<!doctype html>
<!--[if lt IE 7 ]> <html lang="fr" class="no-js no-touch ie  lte-ie9 lte-ie8 lte-ie7 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fr" class="no-js no-touch ie7 lte-ie9 lte-ie8 lte-ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fr" class="no-js no-touch ie8 lte-ie9 lte-ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fr" class="no-js no-touch ie9 lte-ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" class="no-js no-touch"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<title>Yves Rénier : l'interprète du Commissaire Moulin est mort à 78 ans | Non Stop People</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.non-stop-people.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.non-stop-people.com\/cinema\/index","name":"Cin\u00e9ma"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.non-stop-people.com\/actu\/cinema\/yves-renier-linterprete-du-commissaire-moulin-est-mort-78-ans-195572","name":"Yves R\u00e9nier : l&#039;interpr\u00e8te du Commissaire Moulin est mort \u00e0 78 ans"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.non-stop-people.com\/actu\/cinema\/yves-renier-linterprete-du-commissaire-moulin-est-mort-78-ans-195572"},"headline":"Yves R\u00e9nier : l'interpr\u00e8te du Commissaire Moulin est mort \u00e0 78 ans","image":{"@type":"ImageObject","url":"http:\/\/www.non-stop-people.com\/sites\/non-stop-people.com\/files\/styles\/paysage\/public\/images\/2021\/04\/maxnewsspecial361317.jpg?itok=ws1nPxNo","width":1500,"height":850},"datePublished":"2021-04-24T15:47:28+02:00","dateModified":"2021-04-24T17:20:08+02:00","author":{"@type":"Person","name":"J.F."},"publisher":{"@type":"Organization","name":"Non Stop People","logo":{"@type":"ImageObject","url":"http:\/\/www.non-stop-people.com\/sites\/non-stop-people.com\/themes\/nsp\/img\/publisher-logo.jpg","width":114,"height":60}},"description":"Le monde du cin\u00e9ma est en deuil. Yves R\u00e9nier, le c\u00e9l\u00e8bre interpr\u00e8te du Commissaire Moulin vient de d\u00e9c\u00e9der ce samedi 24 avril \u00e0 l&#039;\u00e2ge de 78...","articleSection":"Cin\u00e9ma"}</script>
<link rel="amphtml" href="http://www.non-stop-people.com/actu/cinema/yves-renier-linterprete-du-commissaire-moulin-est-mort-78-ans-195572?amp" />
<link rel="shortcut icon" href="http://www.non-stop-people.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Le monde du cinéma est en deuil. Yves Rénier, le célèbre interprète du Commissaire Moulin vient de décéder ce samedi 24 avril à l&#039;âge de 78 ans des..." />
<meta name="abstract" content="Le monde du cinéma est en deuil. Yves Rénier, le célèbre interprète du Commissaire Moulin vient de décéder ce samedi 24 avril à l&#039;âge de 78 ans des suites d&#039;une crise cardiaque." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Yves Renier, Commissaire Moulin, mort" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.non-stop-people.com/actu/cinema/yves-renier-linterprete-du-commissaire-moulin-est-mort-78-ans-195572" />
<link rel="shortlink" href="http://www.non-stop-people.com/node/195572" />
<meta property="og:site_name" content="Non Stop People" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.non-stop-people.com/actu/cinema/yves-renier-linterprete-du-commissaire-moulin-est-mort-78-ans-195572" />
<meta property="og:title" content="Yves Rénier : l&#039;interprète du Commissaire Moulin est mort à 78 ans" />
<meta property="og:description" content="Le monde du cinéma est en deuil. Yves Rénier, le célèbre interprète du Commissaire Moulin vient de décéder ce samedi 24 avril à l&#039;âge de 78 ans des suites d&#039;une crise cardiaque." />
<meta property="og:image" content="http://www.non-stop-people.com/sites/non-stop-people.com/files/images/2021/04/maxnewsspecial361317.jpg" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.non-stop-people.com/rss.xml" />
	<link rel="alternate" type="application/rss+xml" title="MRSS" href="http://www.non-stop-people.com/rssvideo.xml" />

  <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("14139b6a-451f-43a4-8ced-088db8fd3026")})();
  </script>

  <script src="https://cdn.adnext.fr/pdt/non-stop-people.com.js?dfpAdUnits=div-gpt-ad-banner-0,div-gpt-ad-banner2-0,div-gpt-ad-mpu-0,div-gpt-ad-mpu2-0&section=article"></script>
  <script>
		(function(ua,h,c) {
			h[c] = h[c].replace('no-js', 'js');
			var os = ['windows','macintosh','iphone','ipad','android'];
			for (var i=0, l=os.length; i<l; i++) {
				if(new RegExp(os[i]).test(ua)){ h[c] += ' ' + os[i]; break; }
			}
			if (/ipad/.test(ua)) {
				var meta = document.createElement('meta');
				meta.name = 'apple-itunes-app';
				meta.content = 'app-id=816138547';
				document.getElementsByTagName('head')[0].appendChild(meta);
			}
		})(navigator.userAgent.toLowerCase(), document.documentElement, 'className');
				var PX = {"config":{"cacheQuery":"qpss2o","pageUrl":"http:\/\/www.non-stop-people.com\/actu\/cinema\/yves-renier-linterprete-du-commissaire-moulin-est-mort-78-ans-195572","themePath":"\/sites\/non-stop-people.com\/themes\/nsp\/","template":null,"preprocessJS":true,"devMode":false,"adsRegie":"adnext"},"path":{"scripts":"\/sites\/non-stop-people.com\/themes\/nsp\/js\/"}};
		PX["ads"] = {};
	</script>
	<script src="/sites/non-stop-people.com/themes/nsp/js/bootstrap-header.qpss2o.js"></script>	<!--[if lt IE 9]><link rel="stylesheet" href="/sites/non-stop-people.com/themes/nsp/css/print.css" media="print"><![endif]-->
	<link type="text/css" rel="stylesheet" href="http://www.non-stop-people.com/sites/non-stop-people.com/files/css/css_Nv52DZwtG6_I6GYb97z5D_PpMX6f3exYaIw61pYVvp4.css" media="all" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="cleartype" content="on">
	
  <!--
  <script type="text/javascript">window.gdprAppliesGlobally=true;
    (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
      if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
      n.parentNode.insertBefore(t,n)})("14139b6a-451f-43a4-8ced-088db8fd3026");
  </script>
  -->

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-195572 node-type-article">
		<div class="site" id="site">
		<div class="site__nav">
		<div class="site__trunk">
			<input type="checkbox" id="checkbox-menu" class="hidden">
			<div class="site__nav__inner">
				<div class="nav__stack1">
					<label for="checkbox-menu" class="menu-handler" id="menu-handler">Menu</label>
					<div class="logo"><a href="/"><img src="/sites/non-stop-people.com/themes/nsp/img/logo.jpg" width="150" height="79" alt="Non Stop People"></a></div>
						</div><div class="nav__stack2">
					<ul class="main-nav">
						<li><a href="/actu/index">Actu</a></li><!--
					--><li><a href="/cinema/index">Cinéma</a></li><!--
					--><li><a href="/sport/index">Sport</a></li><!--
					--><li><a href="/tv/index">TV</a></li><!--
					--><li><a href="/morandini-live/index">Morandini Live</a></li><!--
					--><li><a href="/mode/index">Mode</a></li><!--
          --><li><a href="/royaute/index">Royauté</a></li><!--
					--><li><a href="/grille-tv">La grille</a></li><!--
										--><li class="main-nav__blog-redac"><a href="/le-blog-de-la-redac/index">Blog de la Rédac</a></li><!--
										--><!--
					--><li class="item-user"><a href="/user/login">Se connecter / S'inscrire</a></li>					</ul>
					</div>
				</div>
			</div>
		</div><!-- site__nav -->
				<div class="site__tvbar">
			<div class="site__trunk">
				<ul class="tvbar-container"><!--
					--><li class="tvbar-item"><div class="tvbar-title">Non Stop People <br/>est disponible sur</div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Canalsat</span><span class="tvbar-number">46</span></div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Free</span><span class="tvbar-number">86</span></div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Orange</span><span class="tvbar-number">84</span></div></li><!--
				--></ul>
			</div>
		</div><!-- site__tvbar -->
				<div class="site__header" id="site__header">
			<div class="site__trunk">
				<div class="site__header__inner">
					<div class="header__stack1">
						<ul class="header__nav"><!--
							--><li class="header__item"><a href="/" class="header__link"><span class="ico-house"></span></a></li><!--
							--><li class="header__item"><a href="/fiche-people/" class="header__link">Bios</a></li><!--
							--><li class="header__item"><a href="/photos/index" class="header__link">Photos</a></li><!--
							--><li class="header__item"><a href="/videos/index" class="header__link">Vidéos</a></li><!--
							--><li class="header__item"><a href="/buzz-20/index" class="header__link">Buzz</a></li><!--
							--><li class="header__item"><a href="/musique/index" class="header__link">Musique</a></li><!--
							--><li class="header__item"><a href="/politique/index" class="header__link">Politique</a></li><!--
							--><li class="header__item"><a href="/confidentiel/index" class="header__link">Confidentiel</a></li><!--
						--></ul>
					</div><div class="header__stack2">
					<form class="search-form" action="/actu/cinema/yves-renier-linterprete-du-commissaire-moulin-est-mort-78-ans-195572" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible has-placeholder label-textfield" for="edit-search-block-form--4">Rechercher </label>
 <input title="Indiquer les termes à rechercher" placeholder="Recherche..." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--4"><input class="btn form-submit" type="submit" id="edit-submit--4" name="op" value="Ok" /></div><input type="hidden" name="form_build_id" value="form-bhovjPy8qEWUwOpktFCn79sJD3bgHrD9sdCgcttA0RI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>					</div><div class="header__stack3">
										<div class="header__item"><span class="header__link" data-popin="user-login" data-popin-params="destination=node/195572"><i class="ico-user"></i> <span>Se connecter / S'inscrire</span></span></div>
									</div><div class="header__stack4">
				<div class="header__item">
					<span data-l="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05vblN0b3BQZW9wbGU=" data-l-new class="header__link"><i class="ico-facebook"></i></span>
				</div><div class="header__item">
				<span data-l="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ob25TdG9wUGVvcGxl" data-l-new class="header__link"><i class="ico-twitter"></i></span>
				</div><div class="header__item">
				<a href="/rss.xml" target="_blank" class="header__link"><i class="ico-rss"></i></a>
				</div>
				</div>
			</div>
		</div>
	</div><!-- site__header -->
	<!-- Tag pub "interstitiel" non déclaré --><!-- Tag pub "habillage" non déclaré --><!-- Tag pub "m-impact" non déclaré -->	<div class="site__body">
		<div class="site__trunk">
			<div class="site__inner">
				<div class="ad-banner">
  <div class="site__trunk">
    <div class="site__inner">
      <!-- Ad : "div-gpt-ad-banner-0 -->
<div id="div-gpt-ad-banner-0">
  <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-banner-0"); })</script>
  </div>
      <!-- Ad : "banner_mobile_google -->
  <div id="ad-banner_mobile_google-dst" class="pub ">
    <script>
if (PX.test('rwd', ["mobile"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-banner_mobile_google-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '8704923470');
		ins.setAttribute('data-ad-format', 'auto');
		ins.setAttribute('data-full-width-responsive', 'true');		document.getElementById('ad-banner_mobile_google-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>  </div>
    </div>
  </div>
</div><!-- ad-banner -->
	<div class="l-layout">
	<div class="l-main">
		<ul class="breadcrumb"><!----><li class="breadcrumb__item"><a href="/">Accueil</a></li><!----><li class="breadcrumb__item"><a href="/cinema/index" itemprop="breadcrumb">Cinéma</a></li><!----><li class="breadcrumb__item">Yves Rénier : l'interprète du Commissaire Moulin est mort à 78 ans</li><!----></ul>  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="article">
	<div class="article__topic">
		<a href="/cinema/index" class="topic--alt">Cinéma</a>
	</div>	<h1 class="article__title">Yves Rénier : l'interprète du Commissaire Moulin est mort à 78 ans</h1>
	<div class="article__media article__media--photo">
		<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/article/public/styles/paysage/public/images/2021/04/maxnewsspecial361317.jpg?itok=C8c1xyX-" width="640" height="362" alt="Yves Rénier : l&#039;interprète du Commissaire Moulin est mort à 78 ans" />	</div>
	<div class="toolbar">
		<div class="article__date">Samedi 24 Avril - 15:47</div>
	<div class="toolbar__side">
		<a class="comments" href="#comments-anchor">
									Réagir à l'article
					</a>
	</div>
		<div class="toolbar__side">
		<ul class="font-sizer" data-pxfontsizer>
			<li data-action="minus"><span class="ico-text-size-minus">A-</span></li>
			<li data-action="plus"><span class="ico-text-size-plus">A+</span></li>
		</ul>
	</div>
		<div class="pw-widget pw-counter-horizontal" style="clear: both">
		<a class="pw-button-twitter pw-look-native" href="https://twitter.com/intent/tweet?text=Yves%20R%C3%A9nier%20%3A%20l%27interpr%C3%A8te%20du%20Commissaire%20Moulin%20est%20mort%20%C3%A0%2078%20ans%20http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Fcinema%2Fyves-renier-linterprete-du-commissaire-moulin-est-mort-78-ans-195572" title="Partager sur Twitter" target="_blank"><i class="ico-twitter"></i></a>
		<a class="pw-button-googleplus pw-look-native" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Fcinema%2Fyves-renier-linterprete-du-commissaire-moulin-est-mort-78-ans-195572" title="Partager sur Google+" target="_blank"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Partager Google+"/></i></a>
		<a class="pw-button-facebook pw-look-native" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Fcinema%2Fyves-renier-linterprete-du-commissaire-moulin-est-mort-78-ans-195572" title="Partager sur Facebook" target="_blank"><i class="ico-facebook"></i></a>
	</div>
	</div>	<!-- Ad : "pave_mobile -->
  <div id="ad-pave_mobile-dst" class="pub ">
    <script>
if (PX.test('rwd', ["mobile"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-pave_mobile-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '2956904558');
		ins.setAttribute('data-ad-format', 'auto');
				document.getElementById('ad-pave_mobile-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>  </div>
	<div class="article__chapo-wrapper article__content"><p class="chapo">Le monde du cinéma est en deuil. Yves Rénier, le célèbre interprète du Commissaire Moulin vient de décéder ce samedi 24 avril à l'âge de 78 ans des suites d'une crise cardiaque. 
</p></div>		<div class="l-article">
		<div class="l-article-main">
						<div class="article__content" id="article__content">
				<div id="akv-incontent">
					<p>Il a incarné pendant plus de trente ans le célèbre Commissaire Moulin. Ce samedi 24 avril, <a href="http://www.non-stop-people.com/actu/tv/yves-renier-pere-de-cinq-enfants-rares-confidences-de-lacteur-exclu-video-177938" target="_blank">Yves Rénier est décédé à l'âge de 78 ans. </a>Il est mort dans son domicile de Neuilly-sur-Seine. C'est sa famille qui a annoncé la triste nouvelle dans un communiqué transmis à l'AFP. Sa femme Karin a déclaré qu'il avait succombé à une crise cardiaque. Il laisse derrière lui sa compagne et ses cinq enfants. <br />Il s'était fait connaître du grand public pour son rôle du Commissaire Moulin qu'il a endossé pendant pas moins de 30 ans, de 1976 à 2006. En parallèle, il enchaîne les rôles au cinéma, notamment en 2007 dans le film "Trois amis" de Michel Boujenah aux côtés de Kad Merad et Mathilde Seigner.</p><h2>le commissaire moulin s'en est allé </h2><p>Après plusieurs années devant la caméra, Yves Rénier décide de passer derrière. Depuis de nombreuses années, il était devenu producteur de séries comme celle sur TF1 consacrée à l'histoire de Jacqueline Sauvage avec Muriel Robin ou encore "La Traque", téléfilm inspiré de l'affaire Michel Fourniret.<br /><a href="http://www.non-stop-people.com/actu/tv/la-traque-yves-renier-son-telefilm-sur-michel-fourniret-tres-critique-il-se-defend-exclu" target="_blank">Invité sur le plateau de Non Stop People le 1er mars dernier, il s'était confié sur les nombreuses critiques</a> dont il avait fait l'objet. "Ces critiques ont été initiées par le mec qui coache le petit Selim, le fils de Michel Fourniret, en disant qu'on ne respectait pas sa volonté que ci, que ça. Il faut quand même préciser qu'à un moment donné, le mec qui coache Selim, il nous a demandés de racheter les droits de ce livre pour pouvoir tourner. Un p***** de chantage bizarre quoi".</p>					<p>Par J.F.</p>										<div class="tags"><!----><a href="/mots-cles/yves-renier" class="tags__element">Yves Renier</a><!----><a href="/mots-cles/commissaire-moulin" class="tags__element">Commissaire Moulin</a><!----><a href="/mots-cles/mort" class="tags__element">mort</a><!----></div>				</div>
							</div>
      <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85285/tag"></script>
					</div>
		<div class="l-article-side">
			<div class="box">
								<div class="list-sep__item--alt">
					<div class="box__title">Plus d'articles</div>
					<ul class="list"><li class="list__item"><a href="/actu/tv/johnny-hallyday-son-ami-yves-renier-se-confie-sur-son-cote-provocateur-video-154395" class="feat__title--small">Johnny Hallyday : Son ami Yves Rénier se confie sur son côté "provocateur" (Vidéo)</a></li><li class="list__item"><a href="/actu/musique/johnny-hallyday-yves-renier-absent-ses-obseques-il-balance-sur-les-pleureuses-154495" class="feat__title--small">Johnny Hallyday : Yves Rénier absent à ses obsèques, il balance sur les "pleureuses"</a></li><li class="list__item"><a href="/actu/tv/morandini-live-cyril-hanouna-vs-vincent-lagaf-la-colere-dyves-renier-160853" class="feat__title--small">Morandini Live : Cyril Hanouna vs Vincent Lagaf', la colère d’Yves Renier </a></li></ul>				</div>
							</div>
		</div>
	</div>
			<div class="OUTBRAIN" data-src="http://www.non-stop-people.com/actu/cinema/yves-renier-linterprete-du-commissaire-moulin-est-mort-78-ans-195572" data-widget-id="AR_1" data-ob-template="Nonstoppeople"></div>
</div>
<div class="bloc-comments">
	<span id="comments-anchor" class="anchor"></span>
	<div class="heading">
		<span class="heading__title">Réagissez à l'actu people</span>
			</div>	
	<form class="comment-form user-info-from-cookie custom-form" action="/comment/reply/195572" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class=" label-textfield" for="edit-name">Pseudo <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="field-nickname form-text required" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class=" label-textfield" for="edit-mail">Email <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="field-email form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label class=" label-textfield" for="edit-subject">Titre </label>
 <input class="field-title form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class=" label-textarea" for="edit-comment-body-und-0-value">Commentaire <span class="form-required" title="Ce champ est requis.">*</span></label>
 <div class="form-textarea-wrapper"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-PjgAvLnpn867VzBKtFDakkinngkgKHlSVAH6pjmp9fg" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div style="display: none;" id="divspy"><div class="form-item form-type-textfield form-item-myspy">
  <label class=" label-textfield" for="spyfield">E-mail </label>
 <input type="text" id="spyfield" name="myspy" value="" size="60" maxlength="128" class="form-text" />
</div>
<script> document.getElementById('spyfield').value = 'nospy'; </script></div><div class="form-actions form-wrapper" id="edit-actions"><input class="btn--alt form-submit" type="submit" id="edit-submit" name="op" value="Valider" /><div><span class="form-required">*</span> <span class="mute">Champs obligatoires</span></div></div></div></form></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

  </div>
</div>
  </div>
	</div><div class="l-side">
		
<!-- Format: Inline Screen -->

<div id='impactify-screen-inline'></div>
<script>
  window.impactifyTag = window.impactifyTag || [];
  impactifyTag.push({
    appId: 'non-stop-people.com'
    ,format: 'screen'
    ,style: 'inline'
  });
  (function(d, s, id) {
    var js, ijs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://ad.impactify.io/static/ad/tag.js';
    ijs.parentNode.insertBefore(js, ijs);
  }(document, 'script', 'impactify-sdk'));
</script>

<div class="fil-infos">
	<div class="heading">
		<span class="heading__title">Fil d'infos</span>
	</div>
	<ul class="list">
		<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">Cinéma</span>
			<span class="feat__date">24/04/2021 18:08</span>
		</div>
		<a href="/actu/cinema/yves-renier-mort-jean-luc-reichmann-jean-pierre-foucault-nikos-aliagaspluie-dhommages" data-l="target" class="feat__title--small">Yves Rénier mort : Jean-Luc Reichmann, Jean-Pierre Foucault, Nikos Aliagas…pluie d'hommages sur les réseaux sociaux </a>
		<div class="feat__text">Ce samedi 24 avril, les Français ont appris la...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">24/04/2021 17:18</span>
		</div>
		<a href="/actu/tv/patrick-sebastien-son-triste-constat-sur-la-presence-des-femmes-la-television-195577" data-l="target" class="feat__title--small">Patrick Sébastien : son triste constat sur la présence des femmes à la télévision </a>
		<div class="feat__text">Patrick Sébastien a accordé un entretien à Télé...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">24/04/2021 16:34</span>
		</div>
		<a href="/actu/tv/thomas-pesquet-pris-partie-par-lun-de-ses-comperes-les-internautes-furieux-195574" data-l="target" class="feat__title--small">Thomas Pesquet pris à partie par l'un de ses compères, les internautes furieux</a>
		<div class="feat__text">Ce vendredi 23 avril, Thomas Pesquet s'envolait...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">Cinéma</span>
			<span class="feat__date">24/04/2021 15:47</span>
		</div>
		<a href="/actu/cinema/yves-renier-linterprete-du-commissaire-moulin-est-mort-78-ans-195572" data-l="target" class="feat__title--small">Yves Rénier : l'interprète du Commissaire Moulin est mort à 78 ans</a>
		<div class="feat__text">Le monde du cinéma est en deuil. Yves Rénier,...</div>
	</div>
</li>
			</ul>
	<div class="more"><a href="/actu/index" class="more__link">Tout le fil infos</a></div>
</div>
<!-- Ad : "div-gpt-ad-mpu-0 -->
<div id="div-gpt-ad-mpu-0">
  <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu-0"); })</script>
  </div>

<!-- Ad : "annonces_google -->
  <div id="ad-annonces_google-dst" class="pub ">
    <script>
if (PX.test('rwd', ["desktop","tablet"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-annonces_google-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '8540862827');
		ins.setAttribute('data-ad-format', 'link');
		ins.setAttribute('data-full-width-responsive', 'true');		document.getElementById('ad-annonces_google-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>  </div>

<div class="OUTBRAIN" data-src="http://www.non-stop-people.com/actu/cinema/yves-renier-linterprete-du-commissaire-moulin-est-mort-78-ans-195572" data-widget-id="SB_1" data-ob-template="Nonstoppeople" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="people-tweet">
	<div class="heading-people-tweet">People Tweet</div>
	<ul class="list">
		<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL0N5cmlsaGFub3VuYS9zdGF0dXMvMTM4NjAwMTAwMjIzMTM5MDIwOQ==" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">24 avr </span>
			<span class="tweet__name">Cyril Hanouna</span>
			<span class="tweet__username">@Cyrilhanouna</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/1337681141759946753/J7HVYCQX_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">Très très touché par vos mots Dominique. Merci bcp https://t.co/tr7K5AocIg</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL05vblN0b3BQZW9wbGUvc3RhdHVzLzEzODU5ODk0MDkwOTU0OTU2ODI=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">24 avr </span>
			<span class="tweet__name">Non Stop People</span>
			<span class="tweet__username">@NonStopPeople</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/828970121662255105/oJWB9UqC_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">Yves Rénier mort : Jean-Luc Reichmann, Jean-Pierre Foucault, Nikos Aliagas…pluie d'hommages sur les réseaux sociaux… https://t.co/f7Yeo9hPBg</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL1BhcmlzSGlsdG9uL3N0YXR1cy8xMzg1OTgyMzQwNDUxNjI3MDA4" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">24 avr </span>
			<span class="tweet__name">Paris Hilton</span>
			<span class="tweet__username">@ParisHilton</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/1383516608035844103/wue5HJho_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">Today’s #Sliving affirmation 💖 I’m so excited to share with you My Wellness #R3set to talk about how we can learn t… https://t.co/u7fL3gN1ut</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
	</ul>
</div><div class="plus-lus node">
	<div class="heading">
		<span class="heading__title">Les plus lus</span>
	</div>
	<ol class="list-top">
		<li><a href="/actu/tv/thomas-pesquet-quel-est-le-salaire-du-spationaute-francais-168757">Thomas Pesquet : quel est le salaire du spationaute français ?</a></li>
<li><a href="/actu/tv/koh-lanta-2021-shanice-menacante-envers-vincent-elle-revient-sur-ses-propos-exclu-195534">Koh-Lanta 2021 : Shanice menaçante envers Vincent ? Elle revient sur ses propos (Exclu)</a></li>
<li><a href="/actu/tv/koh-lanta-2021-shanice-cette-douloureuse-epreuve-quelle-traversee-avant-lemission-194851">Koh-Lanta 2021 - Shanice : cette douloureuse épreuve qu'elle a traversée avant l'émission</a></li>
<li><a href="/actu/tv/koh-lanta-2021-shanice-dictatrice-sur-le-camp-ces-images-qui-ont-fait-reagir-twitter-195497">Koh-Lanta 2021 : Shanice "dictatrice" sur le camp ? Ces images qui ont fait réagir Twitter</a></li>
<li><a href="/actu/tv/koh-lanta-2021-mathieu-en-couple-ou-celibataire-il-leve-le-voile-sur-sa-vie-sentimentale">Koh-Lanta 2021 : Mathieu en couple ou célibataire ? Il lève le voile sur sa vie sentimentale</a></li>
			</ol>
</div><div class="top-people node">
	<div class="heading">
		<span class="heading__title">Top people</span>
	</div>
	<div class="grid">
		<div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2015/02/bestimage_00243111_000002.jpg?itok=kSMgGneq" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/nabilla-benattia" data-l="target" class="grid__name">Nabilla Benattia </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/07/2._irina_shayk_sports_illustrated.jpg?itok=0tsowSx7" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/irina-shayk" data-l="target" class="grid__name"> Irina  Shayk </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/maxpeopleworld792574_1.jpg?itok=gF0bwKjt" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/johnny-hallyday" data-l="target" class="grid__name">Johnny  Hallyday </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2015/02/j1.jpg?itok=7M-1Bdcs" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/jenifer-bartoli" data-l="target" class="grid__name">Jenifer  Bartoli </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/hanouna.jpg?itok=Y-Xq-rci" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/cyril-hanouna" data-l="target" class="grid__name">Cyril  Hanouna </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/people/big_Cristiano_Ronaldo_1_5107b86244b07.jpg?itok=yr9hjkCI" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/cristiano-ronaldo" data-l="target" class="grid__name">Cristiano Ronaldo </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/03/alexandra_roost_ok.jpg?itok=whso9Cxh" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/alexandra-roost-1" data-l="target" class="grid__name">Alexandra  Roost </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/bruel.jpg?itok=VsgkuP38" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/patrick-bruel" data-l="target" class="grid__name">Patrick  Bruel </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/01/fichier_source_photos_logo_-_paul.jpg?itok=Y-yNmqaY" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/paul-de-saint-sernin" data-l="target" class="grid__name">Paul  de Saint-Sernin </a>
</div>			</div>
	<div class="more"><a href="/fiche-people/" class="more__link">Tous les people</a></div>
</div>  <!-- Ad : "div-gpt-ad-mpu2-0 -->
<div id="div-gpt-ad-mpu2-0">
  <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); })</script>
  </div>
	</div><!-- colonne 2 -->
</div>				</div><!-- site__body__inner -->
		</div><!-- site__trunk -->
	</div><!-- site__body -->
	<div class="bestof-video">
	<div class="site__trunk">
		<div class="site__inner">
			<h2 class="heading-the-best-of-video-people">The best of vidéo people</h2>
			<div class="l-row-full">
				<div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/01/linstant_de_luxe_-_francois_berleand_invite_sur_non_stop_people.jpg?itok=hxm_9M0Q" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">Cinéma</div>
			<a href="/actu/cinema/francois-berleand-cash-il-qualifie-les-anti-vaccins-de-cretins-exclu-video-192231" data-l="target" class="feat__title">François Berléand cash, il qualifie les anti-vaccins de "crétins" (Exclu vidéo)</a>
		</div>
	</div>
</div><div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/01/evelyne_thomas_-_karima_charni_sest_confiee_sur_sa_rencontre_avec_gregory_lermarchal_0.jpg?itok=6HMrFtYA" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/karima-charni-victime-dune-depression-elle-raconte-son-experience-eprouvante-en-radio-exclu" data-l="target" class="feat__title">Karima Charni victime d'une dépression, elle raconte son expérience éprouvante en radio (Exclu vidéo)</a>
		</div>
	</div>
</div><div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/01/le_debrief_de_non_stop_-_pascal_invite_sur_non_stop_people.jpg?itok=lhjA6HsA" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/koh-lanta-pourquoi-pascal-ne-souhaite-plus-revenir-dans-lemission-exclu-video-192768" data-l="target" class="feat__title">Koh-Lanta : pourquoi Pascal ne souhaite plus revenir dans l'émission (Exclu vidéo)</a>
		</div>
	</div>
</div>			</div>
		</div>
	</div>
</div><!-- bestof-video -->	  <div class="ad-banner">
    <div class="site__trunk">
      <div class="site__inner">
        <!-- Ad : "div-gpt-ad-banner2-0 -->
<div id="div-gpt-ad-banner2-0">
  <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-banner2-0"); })</script>
  </div>
      </div>
    </div>
  </div><!-- ad-banner -->
	<div class="photos-wall">
	<div class="site__trunk">
		<div class="site__inner">
			<div class="photos-wall__row" data-l="area">
				<div class="photos-wall__cell1">
	<div class="photos-wall__intro">
		<div class="heading-en-images">En images</div>
		<a href="/actu/tv/koh-lanta-les-armes-secretes-qui-sont-les-20-candidats-de-la-saison-193427" data-l="target" class="photos-wall__title">Koh-Lanta, les armes secrètes : qui sont les 20 candidats de la saison ?</a>
	</div>
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/02/koh-lanta_les_armes_secretes_-_arnaud_maraicher_de_36_ans.jpg?itok=eN1spMDU" width="310" height="175" /></div><div class="photos-wall__cell2">
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/en_images_portrait/public/styles/portrait/public/images/2021/02/koh-lanta_les_armes_secretes_-_candice_institutrice_en_survie_de_25_ans.jpg?itok=sczCX8Ur" width="317" height="377" /></div><div class="photos-wall__cell3">
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/02/koh-lanta_les_armes_secretes_-_aurelien_pharmacien_de_34_ans.jpg?itok=rOxyuNss" width="310" height="175" />	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/02/koh-lanta_les_armes_secretes_-_elodie_coach_sportive_de_35_ans.jpg?itok=brmo9wZu" width="310" height="175" /></div>							</div>
		</div>
	</div>
</div><!-- photos-wall -->	<div class="site__footer">
		<div class="site__trunk">
			<div class="site__footer__inner">
				<a href="/" class="logo"><img src="/sites/non-stop-people.com/themes/nsp/img/logo.jpg" width="150" height="79" alt="Non Stop People"></a>
				<div class="footer-links">
					<span style="color: #999">L'actu people</span>
										- <a href="/actu/index">Page 1</a>
										- <a href="/actu/index/page/1/0">Page 2</a>
										- <a href="/actu/index/page/2/0">Page 3</a>
										- <a href="/actu/index/page/3/0">Page 4</a>
										- <a href="/actu/index/page/4/0">Page 5</a>
										- <a href="/actu/index/page/9/0">Page 10</a>
										- <a href="/actu/index/page/49/0">Page 50</a>
									</div>
				<div class="footer-links">
					<span data-l="L3F1aS1zb21tZXMtbm91cw==">Qui sommes-nous ?</span> -
					<span data-l="L2xlcy1qb3VybmFsaXN0ZXMtZGUtbm9uLXN0b3AtcGVvcGxl">La rédaction</span> -
					<span data-l="L2NvbnRhY3Q=">Nous contacter</span> - 
					<a href="/partenaires">Partenaires</a> - 
					<span data-l="L21lbnRpb25zLWxlZ2FsZXM=">Mentions légales</span> - 
					<span data-l="L2luZm9ybWF0aW9ucy1jb25jZXJuYW50LWx1dGlsaXNhdGlvbi1kZXMtY29va2llcw==">Cookies</span> - 
					<span data-l="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05vblN0b3BQZW9wbGU=" data-l-new>Facebook</span> - 
					<span data-l="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ob25TdG9wUGVvcGxl" data-l-new>Twitter</span><br>
					<a href="http://www.non-stop-zapping.com" target="_blank">Non Stop Zapping</a>
					- <a href="http://www.non-stop-celebrities.com/" target="_blank">Non Stop Celebrities</a>
										- <a href="http://nonstoppeople.es/" target="_blank">Non Stop People Espagne</a><br>
					<a href="http://www.palpix.com" target="_blank">Site réalisé par Palpix</a>
				</div>
			</div><!-- site__footer__inner -->
		</div>
	</div><!-- site__footer -->
</div><!-- site -->
<script type="text/javascript" src="//cdn4.wibbitz.com/nonstoppeople/embed.js" async></script>	<div id="scripts">
		<script type="application/ld+json">
		{
			"@context" : "http://schema.org",
			"@type" : "Organization",
			"name" : "Non Stop People",
			"url" : "http://www.non-stop-people.com/",
			"logo": "http://www.non-stop-people.com/sites/non-stop-people.com/themes/nsp/img/non-stop-people.jpg",
			"sameAs" : [
				"http://www.facebook.com/NonStopPeople",
				"https://twitter.com/NonStopPeople"
			]
		}
		</script>
		<div id="fb-root"></div>
		<script src="/sites/non-stop-people.com/themes/nsp/js/bootstrap.qpss2o.js"></script>		<script type="text/javascript" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/js/js_Fo6p-iJZwNsqnWSNZdL18L3KlZjUkjyrcgwUn_e1_to.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"nsp","theme_token":"FKXWYXXQE9AK4qwW_kYPzgNe2fw8Xcma9KlulUkn6ag","js":{"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"public:\/\/languages\/fr_F2KD337wvBa1MEjxNAg8sPZky9NNGLcqo-m9bCxhzAs.js":1,"modules\/filter\/filter.js":1,"sites\/all\/modules\/custom\/nsg_comment_abuse\/js\/my-spy.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/patched\/video_filter\/video_filter.css":1,"modules\/filter\/filter.css":1,"sites\/non-stop-people.com\/themes\/nsp\/css\/screen.css":1}},"colorbox":{"opacity":"0.85","current":"{current} sur {total}","previous":"\u00ab Pr\u00e9c.","next":"Suivant \u00bb","close":"Fermer","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"urlIsAjaxTrusted":{"\/comment\/reply\/195572":true}});
//--><!]]>
</script>
		
		<script>(function($) { $.get("/node-statistics.php", { nid: "195572" }); })(jQuery);</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
															})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-36657595-1', 'auto');
			ga('send', 'pageview');
		</script>

    <script type="text/javascript">
      /*
      Nom : Adverline - NONSTOPPEOPLE- COLLECTE deuxClick
      Page de preview : https://nonstoppeople.notification.services/push/preview/huV8g/655
      */
      (function () {
        var cfg = {
          "prog": "huV8g",
          "tag_id": "655"
        };
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = 'https://i.notification.services/push_standalone.js?t=' + new Date().getTime();
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
        s.onload = function(){
          window.ALN = new ArianeLabNotif(cfg);
          window.ALN.run();
        }
      })();
    </script>

    <!-- Format: Rising Screen -->

    <script>
      window.impactifyTag = window.impactifyTag || [];
      impactifyTag.push({
        appId: 'non-stop-people.com'
        ,format: 'screen'
        ,style: 'rising'
      });
      impactifyTag.push({
        appId: 'non-stop-people.com'
        ,format: 'screen'
        ,style: 'impact'
      });
      (function(d, s, id) {
        var js, ijs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://ad.impactify.io/static/ad/tag.js';
        ijs.parentNode.insertBefore(js, ijs);
      }(document, 'script', 'impactify-sdk'));
    </script>

		<script src="/sites/non-stop-people.com/themes/nsp/js/plugin/inread.js?qpss2o"></script>
<script>PX_inread('inread');</script>
	</div><!-- scripts -->
		</body>
</html>
