<!doctype html>
<!--[if lt IE 7 ]> <html lang="fr" class="no-js no-touch ie  lte-ie9 lte-ie8 lte-ie7 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fr" class="no-js no-touch ie7 lte-ie9 lte-ie8 lte-ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fr" class="no-js no-touch ie8 lte-ie9 lte-ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fr" class="no-js no-touch ie9 lte-ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" class="no-js no-touch"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<title>Francis Lalanne au coeur d'une nouvelle polémique après un rassemblement à Nice | Non Stop People</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.non-stop-people.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.non-stop-people.com\/musique\/index","name":"Musique"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.non-stop-people.com\/actu\/musique\/francis-lalanne-au-coeur-dune-nouvelle-polemique-apres-un-rassemblement-nice-194798","name":"Francis Lalanne au coeur d&#039;une nouvelle pol\u00e9mique apr\u00e8s un rassemblement \u00e0 Nice"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.non-stop-people.com\/actu\/musique\/francis-lalanne-au-coeur-dune-nouvelle-polemique-apres-un-rassemblement-nice-194798"},"headline":"Francis Lalanne au coeur d'une nouvelle pol\u00e9mique apr\u00e8s un rassemblement \u00e0 Nice","image":{"@type":"ImageObject","url":"http:\/\/www.non-stop-people.com\/sites\/non-stop-people.com\/files\/styles\/paysage\/public\/images\/2018\/03\/maxnewsfrfour027762.jpg?itok=tY1-xiZt","width":1500,"height":850},"datePublished":"2021-03-30T11:22:10+02:00","dateModified":"2021-03-30T15:12:03+02:00","author":{"@type":"Person","name":"Sol\u00e8ne Sab"},"publisher":{"@type":"Organization","name":"Non Stop People","logo":{"@type":"ImageObject","url":"http:\/\/www.non-stop-people.com\/sites\/non-stop-people.com\/themes\/nsp\/img\/publisher-logo.jpg","width":114,"height":60}},"description":"Ce dimanche 28 mars, Francis Lalanne a une nouvelle fois \u00e9tait au coeur de vives critiques. Le chanteur militant \u00e9tait \u00e0 Nice pour participer \u00e0 un...","articleSection":"Musique"}</script>
<link rel="amphtml" href="http://www.non-stop-people.com/actu/musique/francis-lalanne-au-coeur-dune-nouvelle-polemique-apres-un-rassemblement-nice-194798?amp" />
<link rel="shortcut icon" href="http://www.non-stop-people.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Ce dimanche 28 mars, Francis Lalanne a une nouvelle fois était au coeur de vives critiques. Le chanteur militant était à Nice pour participer à un..." />
<meta name="abstract" content="Ce dimanche 28 mars, Francis Lalanne a une nouvelle fois était au coeur de vives critiques. Le chanteur militant était à Nice pour participer à un rassemblement d&#039;opposition aux restrictions sanitaires et a appelé les personnes présentes à &quot;commettre un délit&quot;. Non Stop People vous en dit plus." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Francis Lalanne, Masque, délit, rassemblement, militant" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.non-stop-people.com/actu/musique/francis-lalanne-au-coeur-dune-nouvelle-polemique-apres-un-rassemblement-nice-194798" />
<link rel="shortlink" href="http://www.non-stop-people.com/node/194798" />
<meta property="og:site_name" content="Non Stop People" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.non-stop-people.com/actu/musique/francis-lalanne-au-coeur-dune-nouvelle-polemique-apres-un-rassemblement-nice-194798" />
<meta property="og:title" content="Francis Lalanne au coeur d&#039;une nouvelle polémique après un rassemblement à Nice" />
<meta property="og:description" content="Ce dimanche 28 mars, Francis Lalanne a une nouvelle fois était au coeur de vives critiques. Le chanteur militant était à Nice pour participer à un rassemblement d&#039;opposition aux restrictions sanitaires et a appelé les personnes présentes à &quot;commettre un délit&quot;. Non Stop People vous en dit plus." />
<meta property="og:image" content="http://www.non-stop-people.com/sites/non-stop-people.com/files/images/2018/03/maxnewsfrfour027762.jpg" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.non-stop-people.com/rss.xml" />
	<link rel="alternate" type="application/rss+xml" title="MRSS" href="http://www.non-stop-people.com/rssvideo.xml" />

  <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("14139b6a-451f-43a4-8ced-088db8fd3026")})();
  </script>

  <script src="https://cdn.adnext.fr/pdt/non-stop-people.com.js?dfpAdUnits=div-gpt-ad-banner-0,div-gpt-ad-banner2-0,div-gpt-ad-mpu-0,div-gpt-ad-mpu2-0&section=video"></script>
  <script>
		(function(ua,h,c) {
			h[c] = h[c].replace('no-js', 'js');
			var os = ['windows','macintosh','iphone','ipad','android'];
			for (var i=0, l=os.length; i<l; i++) {
				if(new RegExp(os[i]).test(ua)){ h[c] += ' ' + os[i]; break; }
			}
			if (/ipad/.test(ua)) {
				var meta = document.createElement('meta');
				meta.name = 'apple-itunes-app';
				meta.content = 'app-id=816138547';
				document.getElementsByTagName('head')[0].appendChild(meta);
			}
		})(navigator.userAgent.toLowerCase(), document.documentElement, 'className');
				var PX = {"config":{"cacheQuery":"qpss2o","pageUrl":"http:\/\/www.non-stop-people.com\/actu\/musique\/francis-lalanne-au-coeur-dune-nouvelle-polemique-apres-un-rassemblement-nice-194798","themePath":"\/sites\/non-stop-people.com\/themes\/nsp\/","template":null,"preprocessJS":true,"devMode":false,"adsRegie":"adnext"},"path":{"scripts":"\/sites\/non-stop-people.com\/themes\/nsp\/js\/"}};
		PX["ads"] = {};
	</script>
	<script src="/sites/non-stop-people.com/themes/nsp/js/bootstrap-header.qpss2o.js"></script>	<!--[if lt IE 9]><link rel="stylesheet" href="/sites/non-stop-people.com/themes/nsp/css/print.css" media="print"><![endif]-->
	<link type="text/css" rel="stylesheet" href="http://www.non-stop-people.com/sites/non-stop-people.com/files/css/css_Nv52DZwtG6_I6GYb97z5D_PpMX6f3exYaIw61pYVvp4.css" media="all" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="cleartype" content="on">
	
  <!--
  <script type="text/javascript">window.gdprAppliesGlobally=true;
    (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
      if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
      n.parentNode.insertBefore(t,n)})("14139b6a-451f-43a4-8ced-088db8fd3026");
  </script>
  -->

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-194798 node-type-article">
		<div class="site" id="site">
		<div class="site__nav">
		<div class="site__trunk">
			<input type="checkbox" id="checkbox-menu" class="hidden">
			<div class="site__nav__inner">
				<div class="nav__stack1">
					<label for="checkbox-menu" class="menu-handler" id="menu-handler">Menu</label>
					<div class="logo"><a href="/"><img src="/sites/non-stop-people.com/themes/nsp/img/logo.jpg" width="150" height="79" alt="Non Stop People"></a></div>
						</div><div class="nav__stack2">
					<ul class="main-nav">
						<li><a href="/actu/index">Actu</a></li><!--
					--><li><a href="/cinema/index">Cinéma</a></li><!--
					--><li><a href="/sport/index">Sport</a></li><!--
					--><li><a href="/tv/index">TV</a></li><!--
					--><li><a href="/morandini-live/index">Morandini Live</a></li><!--
					--><li><a href="/mode/index">Mode</a></li><!--
          --><li><a href="/royaute/index">Royauté</a></li><!--
					--><li><a href="/grille-tv">La grille</a></li><!--
										--><li class="main-nav__blog-redac"><a href="/le-blog-de-la-redac/index">Blog de la Rédac</a></li><!--
										--><!--
					--><li class="item-user"><a href="/user/login">Se connecter / S'inscrire</a></li>					</ul>
					</div>
				</div>
			</div>
		</div><!-- site__nav -->
				<div class="site__tvbar">
			<div class="site__trunk">
				<ul class="tvbar-container"><!--
					--><li class="tvbar-item"><div class="tvbar-title">Non Stop People <br/>est disponible sur</div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Canalsat</span><span class="tvbar-number">46</span></div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Free</span><span class="tvbar-number">86</span></div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Orange</span><span class="tvbar-number">84</span></div></li><!--
				--></ul>
			</div>
		</div><!-- site__tvbar -->
				<div class="site__header" id="site__header">
			<div class="site__trunk">
				<div class="site__header__inner">
					<div class="header__stack1">
						<ul class="header__nav"><!--
							--><li class="header__item"><a href="/" class="header__link"><span class="ico-house"></span></a></li><!--
							--><li class="header__item"><a href="/fiche-people/" class="header__link">Bios</a></li><!--
							--><li class="header__item"><a href="/photos/index" class="header__link">Photos</a></li><!--
							--><li class="header__item"><a href="/videos/index" class="header__link">Vidéos</a></li><!--
							--><li class="header__item"><a href="/buzz-20/index" class="header__link">Buzz</a></li><!--
							--><li class="header__item"><a href="/musique/index" class="header__link">Musique</a></li><!--
							--><li class="header__item"><a href="/politique/index" class="header__link">Politique</a></li><!--
							--><li class="header__item"><a href="/confidentiel/index" class="header__link">Confidentiel</a></li><!--
						--></ul>
					</div><div class="header__stack2">
					<form class="search-form" action="/actu/musique/francis-lalanne-au-coeur-dune-nouvelle-polemique-apres-un-rassemblement-nice-194798" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible has-placeholder label-textfield" for="edit-search-block-form--4">Rechercher </label>
 <input title="Indiquer les termes à rechercher" placeholder="Recherche..." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--4"><input class="btn form-submit" type="submit" id="edit-submit--4" name="op" value="Ok" /></div><input type="hidden" name="form_build_id" value="form-BAR4fXWwHNm9Zby9vodTQUjLpHsK8QAylqu8Wi8rN88" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>					</div><div class="header__stack3">
										<div class="header__item"><span class="header__link" data-popin="user-login" data-popin-params="destination=node/194798"><i class="ico-user"></i> <span>Se connecter / S'inscrire</span></span></div>
									</div><div class="header__stack4">
				<div class="header__item">
					<span data-l="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05vblN0b3BQZW9wbGU=" data-l-new class="header__link"><i class="ico-facebook"></i></span>
				</div><div class="header__item">
				<span data-l="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ob25TdG9wUGVvcGxl" data-l-new class="header__link"><i class="ico-twitter"></i></span>
				</div><div class="header__item">
				<a href="/rss.xml" target="_blank" class="header__link"><i class="ico-rss"></i></a>
				</div>
				</div>
			</div>
		</div>
	</div><!-- site__header -->
	<!-- Tag pub "interstitiel" non déclaré --><!-- Tag pub "habillage" non déclaré --><!-- Tag pub "m-impact" non déclaré -->	<div class="site__body">
		<div class="site__trunk">
			<div class="site__inner">
				<div class="ad-banner">
  <div class="site__trunk">
    <div class="site__inner">
      <!-- Ad : "div-gpt-ad-banner-0 -->
<div id="div-gpt-ad-banner-0">
  <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-banner-0"); })</script>
  </div>
      <!-- Ad : "banner_mobile_google -->
  <div id="ad-banner_mobile_google-dst" class="pub ">
    <script>
if (PX.test('rwd', ["mobile"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-banner_mobile_google-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '8704923470');
		ins.setAttribute('data-ad-format', 'auto');
		ins.setAttribute('data-full-width-responsive', 'true');		document.getElementById('ad-banner_mobile_google-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>  </div>
    </div>
  </div>
</div><!-- ad-banner -->
	<div class="l-layout">
	<div class="l-main">
		<ul class="breadcrumb"><!----><li class="breadcrumb__item"><a href="/">Accueil</a></li><!----><li class="breadcrumb__item"><a href="/musique/index" itemprop="breadcrumb">Musique</a></li><!----><li class="breadcrumb__item">Francis Lalanne au coeur d'une nouvelle polémique après un rassemblement à Nice</li><!----></ul>  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="article">
	<div class="article__topic">
		<a href="/musique/index" class="topic--alt">Musique</a>
	</div>	<h1 class="article__title">Francis Lalanne au coeur d'une nouvelle polémique après un rassemblement à Nice</h1>
	<div class="article__media article__media--video article_embed">
		<iframe class="embed_element" frameborder="0" width="640" height="362" src="http://www.dailymotion.com/embed/video/x80aapx"></iframe><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/article/public/styles/paysage/public/images/2018/03/maxnewsfrfour027762.jpg?itok=Pli1LECf" width="640" height="362" alt="Francis Lalanne au coeur d&#039;une nouvelle polémique après un rassemblement à Nice" />	</div>
	<div class="toolbar">
		<div class="article__date">Mardi 30 Mars - 11:22</div>
	<div class="toolbar__side">
		<a class="comments" href="#comments-anchor">
									Réagir à l'article
					</a>
	</div>
		<div class="toolbar__side">
		<ul class="font-sizer" data-pxfontsizer>
			<li data-action="minus"><span class="ico-text-size-minus">A-</span></li>
			<li data-action="plus"><span class="ico-text-size-plus">A+</span></li>
		</ul>
	</div>
		<div class="pw-widget pw-counter-horizontal" style="clear: both">
		<a class="pw-button-twitter pw-look-native" href="https://twitter.com/intent/tweet?text=Francis%20Lalanne%20au%20coeur%20d%27une%20nouvelle%20pol%C3%A9mique%20apr%C3%A8s%20un%20rassemblement%20%C3%A0%20Nice%20http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Fmusique%2Ffrancis-lalanne-au-coeur-dune-nouvelle-polemique-apres-un-rassemblement-nice-194798" title="Partager sur Twitter" target="_blank"><i class="ico-twitter"></i></a>
		<a class="pw-button-googleplus pw-look-native" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Fmusique%2Ffrancis-lalanne-au-coeur-dune-nouvelle-polemique-apres-un-rassemblement-nice-194798" title="Partager sur Google+" target="_blank"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Partager Google+"/></i></a>
		<a class="pw-button-facebook pw-look-native" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Fmusique%2Ffrancis-lalanne-au-coeur-dune-nouvelle-polemique-apres-un-rassemblement-nice-194798" title="Partager sur Facebook" target="_blank"><i class="ico-facebook"></i></a>
	</div>
	</div>	<!-- Ad : "pave_mobile -->
  <div id="ad-pave_mobile-dst" class="pub ">
    <script>
if (PX.test('rwd', ["mobile"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-pave_mobile-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '2956904558');
		ins.setAttribute('data-ad-format', 'auto');
				document.getElementById('ad-pave_mobile-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>  </div>
	<div class="article__chapo-wrapper article__content"><p class="chapo">Ce dimanche 28 mars, Francis Lalanne a une nouvelle fois était au coeur de vives critiques. Le chanteur militant était à Nice pour participer à un rassemblement d'opposition aux restrictions sanitaires et a appelé les personnes présentes à "commettre un délit". Non Stop People vous en dit plus.</p></div>		<div class="l-article">
		<div class="l-article-main">
						<div class="article__content" id="article__content">
				<div id="akv-incontent">
					<p><a href="http://www.non-stop-people.com/actu/morandini-live/francis-lalanne-risque-t-il-detre-condamne-pour-sa-tribune-polemique-son-avocat" target="_blank">Francis Lalanne est au coeur d'une nouvelle polémique.</a> Le 22 janvier dernier, le chanteur un brin rebelle a publié une tribune sur le site France Soir qui a fait couler beaucoup d’encre. Dans cette dernière, il réclamait la destitution du président de la République en raison de sa gestion de la crise sanitaire qui rythme le monde depuis un an. "Citoyennes et Citoyens de la France ! La Patrie est en danger", avait-il déclaré avant de poursuivre : "Il faut à présent mettre l’État hors d’état de nuire au peuple français. Le gouvernement est en train de commettre insidieusement un coup d’État au nom de la COVID et s’apprête à instituer la tyrannie comme un avatar de la République, à l’insu du peuple français". Cette tribune a reçu de vives critiques et selon Le Point, Francis Lalanne serait visé par une enquête préliminaire ouverte par le parquet de Paris le 27 janvier dernier. Malgré tout, la figure des Gilets Jaunes ne s'est pas assagie et a provoqué de nouvelles indignations ce dimanche 28 mars en s'opposant à l'autorité.</p><h2>"Je vous propose de vous embrasser"</h2><p>Lors de ce dernier week-end du mois de mars, Francis Lalanne a appelé les participants d'un rassemblement d'opposition aux restrictions sanitaires, qui s'est déroulé à Nice, "à commettre un délit". Sa mission ? "Je vous propose de vous embrasser", a incité le chanteur face à la foule. Il a même été plus loin en poursuivant : "Que tous ceux qui vont voir la vidéo dans les rues s'embrassent les uns les autres". Par la suite, Francis Lalanne s'est attaqué au masque, qui pour lui, est inutile. "Ils disent qu’il est obligatoire, mais ils ne disent pas où. Mettez-le sur le front, à la ceinture, en boucles d’oreilles. Vous pouvez aussi vous en servir pour ramasser les merdes des chiens", a-t-il lancé dans la provocation. Un comportement qui a une nouvelle fois indigné un grand nombre de Français. </p><h2>"Irresponsable et un irrespect total"</h2><p>Christian Estrosi a rapidement fait part de sa colère sur les réseaux sociaux. Dans un tweet, le maire de Nice a déploré un comportement "irresponsable". Faisant référence à l'article de Nice-Matin montrant des images de rassemblement et de Francis Lalanne, l'homme politique a écrit : "Irresponsable et un irrespect total pour nos soignants en première ligne et pour l'immense majorité des Niçoises et des Niçois. Je déplore qu'on ait laissé ce rassemblement se tenir et réclame des sanctions exemplaires contre les organisateurs. Soutien et hommage à nos soignants".</p><p>Ce lundi 29 mars, le militant s'est défendu auprès de Yannick Vinel. <a href="http://www.non-stop-people.com/actu/tv/francis-lalanne-cible-dattaques-apres-son-derapage-nice-il-reagit-exclu-video-194796" target="_blank">Dans "Le Débrief de Non Stop" sur Non Stop People,</a> l'animateur a expliqué avoir contacté Francis Lalanne dans la matinée. "Mes déclarations à Nice ne visaient évidemment pas les malades du Covid ou les soignants, mais bien les portants rassemblés... D'inutile à obligatoire, je trouve, et c'est mon droit, que la tragi-comédie du masque a désormais assez duré", lui a alors assuré le chanteur.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="fr" xml:lang="fr">Irresponsable et un irrespect total pour nos soignants en première ligne et pour l'immense majorité des Niçoises et des Niçois. Je déplore qu'on ait laissé ce rassemblement se tenir et réclame des sanctions exemplaires contre les organisateurs. Soutien et hommage à nos soignants. <a href="https://t.co/3wag0xHR2b">https://t.co/3wag0xHR2b</a></p>— Christian Estrosi (@cestrosi) <a href="https://twitter.com/cestrosi/status/1376472588340371463?ref_src=twsrc%5Etfw">March 29, 2021</a></blockquote>					<p>Par Solène Sab</p>										<div class="tags"><!----><a href="/mots-cles/francis-lalanne" class="tags__element">Francis Lalanne</a><!----><a href="/mots-cles/masque" class="tags__element">Masque</a><!----><a href="/mots-cles/delit" class="tags__element">délit</a><!----><a href="/mots-cles/rassemblement" class="tags__element">rassemblement</a><!----><a href="/mots-cles/militant" class="tags__element">militant</a><!----></div>				</div>
							</div>
      <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85285/tag"></script>
					</div>
		<div class="l-article-side">
			<div class="box">
								<div class="list-sep__item--alt">
					<div class="box__title">Plus d'articles</div>
					<ul class="list"><li class="list__item"><a href="/actu/tv/patrick-dupond-mort-roselyne-bachelot-et-francis-lalanne-presents-pour-ses-obseques-194224" class="feat__title--small">Patrick Dupond mort : Roselyne Bachelot et Francis Lalanne présents pour ses obsèques </a></li><li class="list__item"><a href="/actu/musique/francis-lalanne-entendu-par-la-police-apres-sa-tribune-polemique-193604" class="feat__title--small">Francis Lalanne entendu par la police après sa tribune polémique</a></li><li class="list__item"><a href="/actu/tv/tpmp-francis-lalanne-en-colere-il-quitte-le-plateau-192693" class="feat__title--small">TPMP : Francis Lalanne en colère, il quitte le plateau</a></li></ul>				</div>
							</div>
		</div>
	</div>
			<div class="OUTBRAIN" data-src="http://www.non-stop-people.com/actu/musique/francis-lalanne-au-coeur-dune-nouvelle-polemique-apres-un-rassemblement-nice-194798" data-widget-id="AR_1" data-ob-template="Nonstoppeople"></div>
</div>
<div class="bloc-comments">
	<span id="comments-anchor" class="anchor"></span>
	<div class="heading">
		<span class="heading__title">Réagissez à l'actu people</span>
			</div>	
	<form class="comment-form user-info-from-cookie custom-form" action="/comment/reply/194798" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class=" label-textfield" for="edit-name">Pseudo <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="field-nickname form-text required" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class=" label-textfield" for="edit-mail">Email <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="field-email form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label class=" label-textfield" for="edit-subject">Titre </label>
 <input class="field-title form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class=" label-textarea" for="edit-comment-body-und-0-value">Commentaire <span class="form-required" title="Ce champ est requis.">*</span></label>
 <div class="form-textarea-wrapper"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-OXDIBRQbLs0elC1zyDOlJPN3GwiJtUYOlPc-suPD2CE" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div style="display: none;" id="divspy"><div class="form-item form-type-textfield form-item-myspy">
  <label class=" label-textfield" for="spyfield">E-mail </label>
 <input type="text" id="spyfield" name="myspy" value="" size="60" maxlength="128" class="form-text" />
</div>
<script> document.getElementById('spyfield').value = 'nospy'; </script></div><div class="form-actions form-wrapper" id="edit-actions"><input class="btn--alt form-submit" type="submit" id="edit-submit" name="op" value="Valider" /><div><span class="form-required">*</span> <span class="mute">Champs obligatoires</span></div></div></div></form></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

  </div>
</div>
  </div>
	</div><div class="l-side">
		
<!-- Format: Inline Screen -->

<div id='impactify-screen-inline'></div>
<script>
  window.impactifyTag = window.impactifyTag || [];
  impactifyTag.push({
    appId: 'non-stop-people.com'
    ,format: 'screen'
    ,style: 'inline'
  });
  (function(d, s, id) {
    var js, ijs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://ad.impactify.io/static/ad/tag.js';
    ijs.parentNode.insertBefore(js, ijs);
  }(document, 'script', 'impactify-sdk'));
</script>

<div class="fil-infos">
	<div class="heading">
		<span class="heading__title">Fil d'infos</span>
	</div>
	<ul class="list">
		<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">Musique</span>
			<span class="feat__date">30/03/2021 15:54</span>
		</div>
		<a href="/actu/musique/celine-dion-fete-ses-53-ans-omar-sy-lui-adresse-un-joli-message-sur-twitter-194808" data-l="target" class="feat__title--small">Céline Dion fête ses 53 ans : Omar Sy lui adresse un joli message sur Twitter</a>
		<div class="feat__text">Ce mardi 30 mars 2021, Céline Dion fête ses 53...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">30/03/2021 15:20</span>
		</div>
		<a href="/actu/tv/moundir-atteint-de-la-covid-19-sa-femme-ines-declare-que-le-plus-dur-est-passe-194805" data-l="target" class="feat__title--small">Moundir atteint de la Covid-19 : sa femme Inès déclare que "le plus dur est passé"</a>
		<div class="feat__text">Depuis plus d'une semaine, Moundir a été...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">30/03/2021 14:49</span>
		</div>
		<a href="/actu/tv/geraldine-maillet-en-couple-avec-daniel-riolo-ses-rares-confidences-exclu-video-194803" data-l="target" class="feat__title--small">Géraldine Maillet en couple avec Daniel Riolo, ses rares confidences (exclu vidéo)</a>
		<div class="feat__text">En couple avec le journaliste sportif Daniel...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">Sport</span>
			<span class="feat__date">30/03/2021 12:08</span>
		</div>
		<a href="/actu/sport/karim-benzema-la-date-de-son-proces-pour-laffaire-de-la-sextape-devoilee-194799" data-l="target" class="feat__title--small">Karim Benzema : La date de son procès pour l'affaire de la sextape dévoilée</a>
		<div class="feat__text">Karim Benzema est dans la tourmente. Ce mardi...</div>
	</div>
</li>
			</ul>
	<div class="more"><a href="/actu/index" class="more__link">Tout le fil infos</a></div>
</div>
<!-- Ad : "div-gpt-ad-mpu-0 -->
<div id="div-gpt-ad-mpu-0">
  <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu-0"); })</script>
  </div>

<!-- Ad : "annonces_google -->
  <div id="ad-annonces_google-dst" class="pub ">
    <script>
if (PX.test('rwd', ["desktop","tablet"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-annonces_google-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '8540862827');
		ins.setAttribute('data-ad-format', 'link');
		ins.setAttribute('data-full-width-responsive', 'true');		document.getElementById('ad-annonces_google-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>  </div>

<div class="OUTBRAIN" data-src="http://www.non-stop-people.com/actu/musique/francis-lalanne-au-coeur-dune-nouvelle-polemique-apres-un-rassemblement-nice-194798" data-widget-id="SB_1" data-ob-template="Nonstoppeople" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="people-tweet">
	<div class="heading-people-tweet">People Tweet</div>
	<ul class="list">
		<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL05vblN0b3BQZW9wbGUvc3RhdHVzLzEzNzY4OTYxNDU0NzgyNTg2OTQ=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">30 mar </span>
			<span class="tweet__name">Non Stop People</span>
			<span class="tweet__username">@NonStopPeople</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/828970121662255105/oJWB9UqC_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">Céline Dion fête ses 53 ans : Omar Sy lui adresse un joli message sur Twitter https://t.co/FKhMhcuPTa https://t.co/kl6SjG4Ovu</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL05vblN0b3BQZW9wbGUvc3RhdHVzLzEzNzY4ODg3ODc1MDMwODM1MjI=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">30 mar </span>
			<span class="tweet__name">Non Stop People</span>
			<span class="tweet__username">@NonStopPeople</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/828970121662255105/oJWB9UqC_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">Moundir atteint de la Covid-19 : sa femme Inès déclare que "le plus dur est passé" https://t.co/edRsqEvScy https://t.co/8Can7pVASK</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL05vblN0b3BQZW9wbGUvc3RhdHVzLzEzNzY4ODEzMjAxNzM5NjUzMTU=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">30 mar </span>
			<span class="tweet__name">Non Stop People</span>
			<span class="tweet__username">@NonStopPeople</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/828970121662255105/oJWB9UqC_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">Géraldine Maillet en couple avec Daniel Riolo, ses rares confidences (exclu vidéo) https://t.co/OKbLvQZlIE https://t.co/kQZeshJgvv</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
	</ul>
</div><div class="plus-lus node">
	<div class="heading">
		<span class="heading__title">Les plus lus</span>
	</div>
	<ol class="list-top">
		<li><a href="/actu/politique/roselyne-bachelot-hospitalisee-son-fils-donne-des-nouvelles-de-son-etat-de-sante">Roselyne Bachelot hospitalisée : son fils donne des nouvelles de son état de santé</a></li>
<li><a href="/actu/tv/moundir-atteint-de-la-covid-19-et-hospitalise-denis-brogniart-donne-de-ses-nouvelles-194725">Moundir atteint de la Covid-19 et hospitalisé : Denis Brogniart donne de ses nouvelles</a></li>
<li><a href="/actu/tv/olivier-marchal-ancien-flic-ce-quil-pense-de-la-police-aujourdhui-194778">Olivier Marchal ancien flic : ce qu’il pense de la police aujourd’hui</a></li>
<li><a href="/actu/tv/eric-zemmour-eric-naulleau-revient-sur-leur-duo-dans-nest-pas-couche-exclu-video-194674">Eric Zemmour : Eric Naulleau revient sur leur duo dans On n'est pas couché (Exclu vidéo)</a></li>
<li><a href="/actu/tv/loana-de-nouveau-hospitalisee-le-proprietaire-de-son-logement-livre-un-temoignage-glacant">Loana de nouveau hospitalisée : le propriétaire de son logement livre un témoignage glaçant</a></li>
			</ol>
</div><div class="top-people node">
	<div class="heading">
		<span class="heading__title">Top people</span>
	</div>
	<div class="grid">
		<div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/07/2._irina_shayk_sports_illustrated.jpg?itok=0tsowSx7" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/irina-shayk" data-l="target" class="grid__name"> Irina  Shayk </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2015/02/bestimage_00243111_000002.jpg?itok=kSMgGneq" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/nabilla-benattia" data-l="target" class="grid__name">Nabilla Benattia </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/hanouna.jpg?itok=Y-Xq-rci" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/cyril-hanouna" data-l="target" class="grid__name">Cyril  Hanouna </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2015/02/j1.jpg?itok=7M-1Bdcs" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/jenifer-bartoli" data-l="target" class="grid__name">Jenifer  Bartoli </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/maxpeopleworld792574_1.jpg?itok=gF0bwKjt" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/johnny-hallyday" data-l="target" class="grid__name">Johnny  Hallyday </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/people/big_Cristiano_Ronaldo_1_5107b86244b07.jpg?itok=yr9hjkCI" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/cristiano-ronaldo" data-l="target" class="grid__name">Cristiano Ronaldo </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/03/alexandra_roost_ok.jpg?itok=whso9Cxh" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/alexandra-roost-1" data-l="target" class="grid__name">Alexandra  Roost </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/bruel.jpg?itok=VsgkuP38" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/patrick-bruel" data-l="target" class="grid__name">Patrick  Bruel </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/01/fichier_source_photos_logo_-_paul.jpg?itok=Y-yNmqaY" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/paul-de-saint-sernin" data-l="target" class="grid__name">Paul  de Saint-Sernin </a>
</div>			</div>
	<div class="more"><a href="/fiche-people/" class="more__link">Tous les people</a></div>
</div>  <!-- Ad : "div-gpt-ad-mpu2-0 -->
<div id="div-gpt-ad-mpu2-0">
  <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); })</script>
  </div>
	</div><!-- colonne 2 -->
</div>				</div><!-- site__body__inner -->
		</div><!-- site__trunk -->
	</div><!-- site__body -->
	<div class="bestof-video">
	<div class="site__trunk">
		<div class="site__inner">
			<h2 class="heading-the-best-of-video-people">The best of vidéo people</h2>
			<div class="l-row-full">
				<div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/01/linstant_de_luxe_-_francois_berleand_invite_sur_non_stop_people.jpg?itok=hxm_9M0Q" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">Cinéma</div>
			<a href="/actu/cinema/francois-berleand-cash-il-qualifie-les-anti-vaccins-de-cretins-exclu-video-192231" data-l="target" class="feat__title">François Berléand cash, il qualifie les anti-vaccins de "crétins" (Exclu vidéo)</a>
		</div>
	</div>
</div><div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/01/evelyne_thomas_-_karima_charni_sest_confiee_sur_sa_rencontre_avec_gregory_lermarchal_0.jpg?itok=6HMrFtYA" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/karima-charni-victime-dune-depression-elle-raconte-son-experience-eprouvante-en-radio-exclu" data-l="target" class="feat__title">Karima Charni victime d'une dépression, elle raconte son expérience éprouvante en radio (Exclu vidéo)</a>
		</div>
	</div>
</div><div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/01/le_debrief_de_non_stop_-_pascal_invite_sur_non_stop_people.jpg?itok=lhjA6HsA" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/koh-lanta-pourquoi-pascal-ne-souhaite-plus-revenir-dans-lemission-exclu-video-192768" data-l="target" class="feat__title">Koh-Lanta : pourquoi Pascal ne souhaite plus revenir dans l'émission (Exclu vidéo)</a>
		</div>
	</div>
</div>			</div>
		</div>
	</div>
</div><!-- bestof-video -->	  <div class="ad-banner">
    <div class="site__trunk">
      <div class="site__inner">
        <!-- Ad : "div-gpt-ad-banner2-0 -->
<div id="div-gpt-ad-banner2-0">
  <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-banner2-0"); })</script>
  </div>
      </div>
    </div>
  </div><!-- ad-banner -->
	<div class="photos-wall">
	<div class="site__trunk">
		<div class="site__inner">
			<div class="photos-wall__row" data-l="area">
				<div class="photos-wall__cell1">
	<div class="photos-wall__intro">
		<div class="heading-en-images">En images</div>
		<a href="/actu/tv/koh-lanta-les-armes-secretes-qui-sont-les-20-candidats-de-la-saison-193427" data-l="target" class="photos-wall__title">Koh-Lanta, les armes secrètes : qui sont les 20 candidats de la saison ?</a>
	</div>
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/02/koh-lanta_les_armes_secretes_-_arnaud_maraicher_de_36_ans.jpg?itok=eN1spMDU" width="310" height="175" /></div><div class="photos-wall__cell2">
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/en_images_portrait/public/styles/portrait/public/images/2021/02/koh-lanta_les_armes_secretes_-_candice_institutrice_en_survie_de_25_ans.jpg?itok=sczCX8Ur" width="317" height="377" /></div><div class="photos-wall__cell3">
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/02/koh-lanta_les_armes_secretes_-_aurelien_pharmacien_de_34_ans.jpg?itok=rOxyuNss" width="310" height="175" />	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/02/koh-lanta_les_armes_secretes_-_elodie_coach_sportive_de_35_ans.jpg?itok=brmo9wZu" width="310" height="175" /></div>							</div>
		</div>
	</div>
</div><!-- photos-wall -->	<div class="site__footer">
		<div class="site__trunk">
			<div class="site__footer__inner">
				<a href="/" class="logo"><img src="/sites/non-stop-people.com/themes/nsp/img/logo.jpg" width="150" height="79" alt="Non Stop People"></a>
				<div class="footer-links">
					<span style="color: #999">L'actu people</span>
										- <a href="/actu/index">Page 1</a>
										- <a href="/actu/index/page/1/0">Page 2</a>
										- <a href="/actu/index/page/2/0">Page 3</a>
										- <a href="/actu/index/page/3/0">Page 4</a>
										- <a href="/actu/index/page/4/0">Page 5</a>
										- <a href="/actu/index/page/9/0">Page 10</a>
										- <a href="/actu/index/page/49/0">Page 50</a>
									</div>
				<div class="footer-links">
					<span data-l="L3F1aS1zb21tZXMtbm91cw==">Qui sommes-nous ?</span> -
					<span data-l="L2xlcy1qb3VybmFsaXN0ZXMtZGUtbm9uLXN0b3AtcGVvcGxl">La rédaction</span> -
					<span data-l="L2NvbnRhY3Q=">Nous contacter</span> - 
					<a href="/partenaires">Partenaires</a> - 
					<span data-l="L21lbnRpb25zLWxlZ2FsZXM=">Mentions légales</span> - 
					<span data-l="L2luZm9ybWF0aW9ucy1jb25jZXJuYW50LWx1dGlsaXNhdGlvbi1kZXMtY29va2llcw==">Cookies</span> - 
					<span data-l="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05vblN0b3BQZW9wbGU=" data-l-new>Facebook</span> - 
					<span data-l="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ob25TdG9wUGVvcGxl" data-l-new>Twitter</span><br>
					<a href="http://www.non-stop-zapping.com" target="_blank">Non Stop Zapping</a>
					- <a href="http://www.non-stop-celebrities.com/" target="_blank">Non Stop Celebrities</a>
										- <a href="http://nonstoppeople.es/" target="_blank">Non Stop People Espagne</a><br>
					<a href="http://www.palpix.com" target="_blank">Site réalisé par Palpix</a>
				</div>
			</div><!-- site__footer__inner -->
		</div>
	</div><!-- site__footer -->
</div><!-- site -->
<script type="text/javascript" src="//cdn4.wibbitz.com/nonstoppeople/embed.js" async></script>	<div id="scripts">
		<script type="application/ld+json">
		{
			"@context" : "http://schema.org",
			"@type" : "Organization",
			"name" : "Non Stop People",
			"url" : "http://www.non-stop-people.com/",
			"logo": "http://www.non-stop-people.com/sites/non-stop-people.com/themes/nsp/img/non-stop-people.jpg",
			"sameAs" : [
				"http://www.facebook.com/NonStopPeople",
				"https://twitter.com/NonStopPeople"
			]
		}
		</script>
		<div id="fb-root"></div>
		<script src="/sites/non-stop-people.com/themes/nsp/js/bootstrap.qpss2o.js"></script>		<script type="text/javascript" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/js/js_Fo6p-iJZwNsqnWSNZdL18L3KlZjUkjyrcgwUn_e1_to.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"nsp","theme_token":"tHNhu_YWTSeQLsP0gtiPJqOK2oMGxx-39OZWz3kGxH4","js":{"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"public:\/\/languages\/fr_F2KD337wvBa1MEjxNAg8sPZky9NNGLcqo-m9bCxhzAs.js":1,"modules\/filter\/filter.js":1,"sites\/all\/modules\/custom\/nsg_comment_abuse\/js\/my-spy.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/patched\/video_filter\/video_filter.css":1,"modules\/filter\/filter.css":1,"sites\/non-stop-people.com\/themes\/nsp\/css\/screen.css":1}},"colorbox":{"opacity":"0.85","current":"{current} sur {total}","previous":"\u00ab Pr\u00e9c.","next":"Suivant \u00bb","close":"Fermer","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"urlIsAjaxTrusted":{"\/comment\/reply\/194798":true}});
//--><!]]>
</script>
		
		<script>(function($) { $.get("/node-statistics.php", { nid: "194798" }); })(jQuery);</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
															})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-36657595-1', 'auto');
			ga('send', 'pageview');
		</script>

    <script type="text/javascript">
      /*
      Nom : Adverline - NONSTOPPEOPLE- COLLECTE deuxClick
      Page de preview : https://nonstoppeople.notification.services/push/preview/huV8g/655
      */
      (function () {
        var cfg = {
          "prog": "huV8g",
          "tag_id": "655"
        };
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = 'https://i.notification.services/push_standalone.js?t=' + new Date().getTime();
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
        s.onload = function(){
          window.ALN = new ArianeLabNotif(cfg);
          window.ALN.run();
        }
      })();
    </script>

    <!-- Format: Rising Screen -->

    <script>
      window.impactifyTag = window.impactifyTag || [];
      impactifyTag.push({
        appId: 'non-stop-people.com'
        ,format: 'screen'
        ,style: 'rising'
      });
      impactifyTag.push({
        appId: 'non-stop-people.com'
        ,format: 'screen'
        ,style: 'impact'
      });
      (function(d, s, id) {
        var js, ijs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://ad.impactify.io/static/ad/tag.js';
        ijs.parentNode.insertBefore(js, ijs);
      }(document, 'script', 'impactify-sdk'));
    </script>

		<script src="/sites/non-stop-people.com/themes/nsp/js/plugin/inread.js?qpss2o"></script>
<script>PX_inread('inread');</script>
	</div><!-- scripts -->
		</body>
</html>
