<!doctype html>
<!--[if lt IE 7 ]> <html lang="fr" class="no-js no-touch ie  lte-ie9 lte-ie8 lte-ie7 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fr" class="no-js no-touch ie7 lte-ie9 lte-ie8 lte-ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fr" class="no-js no-touch ie8 lte-ie9 lte-ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fr" class="no-js no-touch ie9 lte-ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" class="no-js no-touch"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<title>Lionel Richie : sa différence d'âge avec sa compagne Lisa Parigi fait réagir | Non Stop People</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.non-stop-people.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.non-stop-people.com\/musique\/index","name":"Musique"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.non-stop-people.com\/actu\/musique\/lionel-richie-sa-difference-dage-avec-sa-compagne-lisa-parigi-fait-reagir-193681","name":"Lionel Richie : sa diff\u00e9rence d&#039;\u00e2ge avec sa compagne Lisa Parigi fait r\u00e9agir"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.non-stop-people.com\/actu\/musique\/lionel-richie-sa-difference-dage-avec-sa-compagne-lisa-parigi-fait-reagir-193681"},"headline":"Lionel Richie : sa diff\u00e9rence d'\u00e2ge avec sa compagne Lisa Parigi fait r\u00e9agir","image":{"@type":"ImageObject","url":"http:\/\/www.non-stop-people.com\/sites\/non-stop-people.com\/files\/styles\/paysage\/public\/images\/2021\/02\/maxpeoplefrfour378586.jpg?itok=Ht8pVBkG","width":1500,"height":850},"datePublished":"2021-02-24T16:37:31+01:00","dateModified":"2021-02-24T16:37:31+01:00","author":{"@type":"Person","name":"Marie Merlet"},"publisher":{"@type":"Organization","name":"Non Stop People","logo":{"@type":"ImageObject","url":"http:\/\/www.non-stop-people.com\/sites\/non-stop-people.com\/themes\/nsp\/img\/publisher-logo.jpg","width":114,"height":60}},"description":"En couple depuis plusieurs ann\u00e9es avec Lisa Parigi, Lionel Richi fait toujours face aux critiques sur leur grande diff\u00e9rence d&#039;\u00e2ge. Avec un...","articleSection":"Musique"}</script>
<link rel="amphtml" href="http://www.non-stop-people.com/actu/musique/lionel-richie-sa-difference-dage-avec-sa-compagne-lisa-parigi-fait-reagir-193681?amp" />
<link rel="shortcut icon" href="http://www.non-stop-people.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="En couple depuis plusieurs années avec Lisa Parigi, Lionel Richi fait toujours face aux critiques sur leur grande différence d&#039;âge. Avec un cliché pour..." />
<meta name="abstract" content="En couple depuis plusieurs années avec Lisa Parigi, Lionel Richi fait toujours face aux critiques sur leur grande différence d&#039;âge. Avec un cliché pour la Saint-Valentin, le chanteur n&#039;y a pas échappé. Non Stop People vous en dit plus." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="lionel richie, Lisa Parigi, couple, compagne, instagram" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.non-stop-people.com/actu/musique/lionel-richie-sa-difference-dage-avec-sa-compagne-lisa-parigi-fait-reagir-193681" />
<link rel="shortlink" href="http://www.non-stop-people.com/node/193681" />
<meta property="og:site_name" content="Non Stop People" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.non-stop-people.com/actu/musique/lionel-richie-sa-difference-dage-avec-sa-compagne-lisa-parigi-fait-reagir-193681" />
<meta property="og:title" content="Lionel Richie : sa différence d&#039;âge avec sa compagne Lisa Parigi fait réagir" />
<meta property="og:description" content="En couple depuis plusieurs années avec Lisa Parigi, Lionel Richi fait toujours face aux critiques sur leur grande différence d&#039;âge. Avec un cliché pour la Saint-Valentin, le chanteur n&#039;y a pas échappé. Non Stop People vous en dit plus." />
<meta property="og:image" content="http://www.non-stop-people.com/sites/non-stop-people.com/files/images/2021/02/maxpeoplefrfour378586.jpg" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.non-stop-people.com/rss.xml" />
	<link rel="alternate" type="application/rss+xml" title="MRSS" href="http://www.non-stop-people.com/rssvideo.xml" />
  <script src="https://cdn.adnext.fr/pdt/non-stop-people.com.js?dfpAdUnits=div-gpt-ad-banner-0,div-gpt-ad-banner2-0,div-gpt-ad-mpu-0,div-gpt-ad-mpu2-0&section=article"></script>
  <script>
		(function(ua,h,c) {
			h[c] = h[c].replace('no-js', 'js');
			var os = ['windows','macintosh','iphone','ipad','android'];
			for (var i=0, l=os.length; i<l; i++) {
				if(new RegExp(os[i]).test(ua)){ h[c] += ' ' + os[i]; break; }
			}
			if (/ipad/.test(ua)) {
				var meta = document.createElement('meta');
				meta.name = 'apple-itunes-app';
				meta.content = 'app-id=816138547';
				document.getElementsByTagName('head')[0].appendChild(meta);
			}
		})(navigator.userAgent.toLowerCase(), document.documentElement, 'className');
				var PX = {"config":{"cacheQuery":"qo9bim","pageUrl":"http:\/\/www.non-stop-people.com\/actu\/musique\/lionel-richie-sa-difference-dage-avec-sa-compagne-lisa-parigi-fait-reagir-193681","themePath":"\/sites\/non-stop-people.com\/themes\/nsp\/","template":null,"preprocessJS":true,"devMode":false,"adsRegie":"adnext"},"path":{"scripts":"\/sites\/non-stop-people.com\/themes\/nsp\/js\/"}};
		PX["ads"] = {};
	</script>
	<script src="/sites/non-stop-people.com/themes/nsp/js/bootstrap-header.qo9bim.js"></script>	<!--[if lt IE 9]><link rel="stylesheet" href="/sites/non-stop-people.com/themes/nsp/css/print.css" media="print"><![endif]-->
	<link type="text/css" rel="stylesheet" href="http://www.non-stop-people.com/sites/non-stop-people.com/files/css/css_Nv52DZwtG6_I6GYb97z5D_PpMX6f3exYaIw61pYVvp4.css" media="all" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="cleartype" content="on">
	
  <script type="text/javascript">window.gdprAppliesGlobally=true;
    (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
      if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
      n.parentNode.insertBefore(t,n)})("14139b6a-451f-43a4-8ced-088db8fd3026");
  </script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-193681 node-type-article">
		<div class="site" id="site">
		<div class="site__nav">
		<div class="site__trunk">
			<input type="checkbox" id="checkbox-menu" class="hidden">
			<div class="site__nav__inner">
				<div class="nav__stack1">
					<label for="checkbox-menu" class="menu-handler" id="menu-handler">Menu</label>
					<div class="logo"><a href="/"><img src="/sites/non-stop-people.com/themes/nsp/img/logo.jpg" width="150" height="79" alt="Non Stop People"></a></div>
						</div><div class="nav__stack2">
					<ul class="main-nav">
						<li><a href="/actu/index">Actu</a></li><!--
					--><li><a href="/cinema/index">Cinéma</a></li><!--
					--><li><a href="/sport/index">Sport</a></li><!--
					--><li><a href="/tv/index">TV</a></li><!--
					--><li><a href="/morandini-live/index">Morandini Live</a></li><!--
					--><li><a href="/mode/index">Mode</a></li><!--
          --><li><a href="/royaute/index">Royauté</a></li><!--
					--><li><a href="/grille-tv">La grille</a></li><!--
										--><li class="main-nav__blog-redac"><a href="/le-blog-de-la-redac/index">Blog de la Rédac</a></li><!--
										--><!--
					--><li class="item-user"><a href="/user/login">Se connecter / S'inscrire</a></li>					</ul>
					</div>
				</div>
			</div>
		</div><!-- site__nav -->
				<div class="site__tvbar">
			<div class="site__trunk">
				<ul class="tvbar-container"><!--
					--><li class="tvbar-item"><div class="tvbar-title">Non Stop People <br/>est disponible sur</div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Canalsat</span><span class="tvbar-number">46</span></div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Free</span><span class="tvbar-number">86</span></div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Orange</span><span class="tvbar-number">84</span></div></li><!--
				--></ul>
			</div>
		</div><!-- site__tvbar -->
				<div class="site__header" id="site__header">
			<div class="site__trunk">
				<div class="site__header__inner">
					<div class="header__stack1">
						<ul class="header__nav"><!--
							--><li class="header__item"><a href="/" class="header__link"><span class="ico-house"></span></a></li><!--
							--><li class="header__item"><a href="/fiche-people/" class="header__link">Bios</a></li><!--
							--><li class="header__item"><a href="/photos/index" class="header__link">Photos</a></li><!--
							--><li class="header__item"><a href="/videos/index" class="header__link">Vidéos</a></li><!--
							--><li class="header__item"><a href="/buzz-20/index" class="header__link">Buzz</a></li><!--
							--><li class="header__item"><a href="/musique/index" class="header__link">Musique</a></li><!--
							--><li class="header__item"><a href="/politique/index" class="header__link">Politique</a></li><!--
							--><li class="header__item"><a href="/confidentiel/index" class="header__link">Confidentiel</a></li><!--
						--></ul>
					</div><div class="header__stack2">
					<form class="search-form" action="/actu/musique/lionel-richie-sa-difference-dage-avec-sa-compagne-lisa-parigi-fait-reagir-193681" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible has-placeholder label-textfield" for="edit-search-block-form--4">Rechercher </label>
 <input title="Indiquer les termes à rechercher" placeholder="Recherche..." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--4"><input class="btn form-submit" type="submit" id="edit-submit--4" name="op" value="Ok" /></div><input type="hidden" name="form_build_id" value="form-Tx6iRxjLuDVUC_zPydPQbmo60rEWUI_1AE52wGgNsVA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>					</div><div class="header__stack3">
										<div class="header__item"><span class="header__link" data-popin="user-login" data-popin-params="destination=node/193681"><i class="ico-user"></i> <span>Se connecter / S'inscrire</span></span></div>
									</div><div class="header__stack4">
				<div class="header__item">
					<span data-l="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05vblN0b3BQZW9wbGU=" data-l-new class="header__link"><i class="ico-facebook"></i></span>
				</div><div class="header__item">
				<span data-l="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ob25TdG9wUGVvcGxl" data-l-new class="header__link"><i class="ico-twitter"></i></span>
				</div><div class="header__item">
				<a href="/rss.xml" target="_blank" class="header__link"><i class="ico-rss"></i></a>
				</div>
				</div>
			</div>
		</div>
	</div><!-- site__header -->
	<!-- Tag pub "interstitiel" non déclaré --><!-- Tag pub "habillage" non déclaré --><!-- Tag pub "m-impact" non déclaré -->	<div class="site__body">
		<div class="site__trunk">
			<div class="site__inner">
				<div class="ad-banner">
  <div class="site__trunk">
    <div class="site__inner">
      <!-- Ad : "div-gpt-ad-banner-0 -->
<div id="div-gpt-ad-banner-0">
  <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-banner-0"); })</script>
  </div>
      <!-- Ad : "banner_mobile_google -->
  <div id="ad-banner_mobile_google-dst" class="pub ">
    <script>
if (PX.test('rwd', ["mobile"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-banner_mobile_google-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '8704923470');
		ins.setAttribute('data-ad-format', 'auto');
		ins.setAttribute('data-full-width-responsive', 'true');		document.getElementById('ad-banner_mobile_google-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>  </div>
    </div>
  </div>
</div><!-- ad-banner -->
	<div class="l-layout">
	<div class="l-main">
		<ul class="breadcrumb"><!----><li class="breadcrumb__item"><a href="/">Accueil</a></li><!----><li class="breadcrumb__item"><a href="/musique/index" itemprop="breadcrumb">Musique</a></li><!----><li class="breadcrumb__item">Lionel Richie : sa différence d'âge avec sa compagne Lisa Parigi fait réagir</li><!----></ul>  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="article">
	<div class="article__topic">
		<a href="/musique/index" class="topic--alt">Musique</a>
	</div>	<h1 class="article__title">Lionel Richie : sa différence d'âge avec sa compagne Lisa Parigi fait réagir</h1>
	<div class="article__media article__media--photo">
		<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/article/public/styles/paysage/public/images/2021/02/maxpeoplefrfour378586.jpg?itok=iPld00p_" width="640" height="362" alt="Lionel Richie : sa différence d&#039;âge avec sa compagne Lisa Parigi fait réagir" /><div class="article_media_credits">(c)  maxppp</div>	</div>
	<div class="toolbar">
		<div class="article__date">Mercredi 24 Février - 16:37</div>
	<div class="toolbar__side">
		<a class="comments" href="#comments-anchor">
									Réagir à l'article
					</a>
	</div>
		<div class="toolbar__side">
		<ul class="font-sizer" data-pxfontsizer>
			<li data-action="minus"><span class="ico-text-size-minus">A-</span></li>
			<li data-action="plus"><span class="ico-text-size-plus">A+</span></li>
		</ul>
	</div>
		<div class="pw-widget pw-counter-horizontal" style="clear: both">
		<a class="pw-button-twitter pw-look-native" href="https://twitter.com/intent/tweet?text=Lionel%20Richie%20%3A%20sa%20diff%C3%A9rence%20d%27%C3%A2ge%20avec%20sa%20compagne%20Lisa%20Parigi%20fait%20r%C3%A9agir%20http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Fmusique%2Flionel-richie-sa-difference-dage-avec-sa-compagne-lisa-parigi-fait-reagir-193681" title="Partager sur Twitter" target="_blank"><i class="ico-twitter"></i></a>
		<a class="pw-button-googleplus pw-look-native" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Fmusique%2Flionel-richie-sa-difference-dage-avec-sa-compagne-lisa-parigi-fait-reagir-193681" title="Partager sur Google+" target="_blank"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Partager Google+"/></i></a>
		<a class="pw-button-facebook pw-look-native" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Fmusique%2Flionel-richie-sa-difference-dage-avec-sa-compagne-lisa-parigi-fait-reagir-193681" title="Partager sur Facebook" target="_blank"><i class="ico-facebook"></i></a>
	</div>
	</div>	<!-- Ad : "pave_mobile -->
  <div id="ad-pave_mobile-dst" class="pub ">
    <script>
if (PX.test('rwd', ["mobile"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-pave_mobile-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '2956904558');
		ins.setAttribute('data-ad-format', 'auto');
				document.getElementById('ad-pave_mobile-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>  </div>
	<div class="article__chapo-wrapper article__content"><p class="chapo">En couple depuis plusieurs années avec Lisa Parigi, Lionel Richi fait toujours face aux critiques sur leur grande différence d'âge. Avec un cliché pour la Saint-Valentin, le chanteur n'y a pas échappé. Non Stop People vous en dit plus. </p></div>		<div class="l-article">
		<div class="l-article-main">
						<div class="article__content" id="article__content">
				<div id="akv-incontent">
					<p>Depuis plus de six ans, Lionel Richie partage sa vie avec Lisa Parigi. Sur les tapis rouges ou sur les réseaux sociaux, le couple affiche son amour, malgré les critiques. Car le chanteur de 71 ans et la chanteuse de 31 ans ont <a href="http://www.non-stop-people.com/actu/tv/jean-pierre-pernaut-et-nathalie-marquay-quelle-est-leur-difference-dage-167811" target="_blank">une différence d'âge</a> de 40 ans. A l'occasion de la Saint-Valentin, Lionel Richie a partagé un tendre cliché de lui enlacé par sa compagne en écrivant : "Il y a de l’amour dans l’air". Mais dans les commentaires, certains internautes ont lancé de vives critiques <a href="http://www.non-stop-people.com/actu/musique/didier-barbelivien-comment-il-vit-la-difference-dage-avec-sa-femme-exclu-video-183994" target="_blank">sur la différence d'âge du couple</a>. </p><h2>Lionel Richi n'a pas l’intention de se marier</h2><p>"Il est assez âgé pour être son grand-père", "Est-ce que c'est sa fille ?", peut-on lire tandis que d'autres se sont étonnés de l’apparente jeunesse du chanteur : "Pour ce que ça vaut, il ne fait pas ses 71 ans", "Impossible qu'il ait 71 ans”, "Cet homme ne vieillit pas". Heureux avec Lisa Parigi devenue femme d'affaires, Lionel Richie avait confié en 2016 dans une interview au Mirror, ne pas avoir l’intention de se marier à nouveau. Après l'échec de ses deux mariages, le chanteur avait assuré que cela lui avait "coûté très cher". Père de trois enfants, Nicole Richie, Sofia Richie et Miles Richie, il n’envisageait pas également d'avoir d'autres enfants : "Lisa et moi sommes sur la même longueur d'onde sur le sujet des enfants. Je ne me vois vraiment pas avoir d'autres enfants. J'en ai assez. J'ai passé un cap". </p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CLSePcZHSZk/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13"><div><div><div> </div><div><div> </div><div> </div></div></div><div> </div><div><a href="https://www.instagram.com/p/CLSePcZHSZk/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank"></a></div><div><div><a href="https://www.instagram.com/p/CLSePcZHSZk/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Voir cette publication sur Instagram</a></div></div><div> </div><div><div><div> </div><div> </div><div> </div></div><div><div> </div><div> </div></div><div><div> </div><div> </div><div> </div></div></div><p><a href="https://www.instagram.com/p/CLSePcZHSZk/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Une publication partagée par Lionel Richie (@lionelrichie)</a></p></div></blockquote>					<p>Par Marie Merlet</p>										<div class="tags"><!----><a href="/mots-cles/lionel-richie" class="tags__element">lionel richie</a><!----><a href="/mots-cles/lisa-parigi" class="tags__element">Lisa Parigi</a><!----><a href="/mots-cles/couple" class="tags__element">couple</a><!----><a href="/mots-cles/compagne" class="tags__element">compagne</a><!----><a href="/mots-cles/instagram" class="tags__element">instagram</a><!----></div>				</div>
							</div>
      <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85285/tag"></script>
					</div>
		<div class="l-article-side">
			<div class="box">
								<div class="list-sep__item--alt">
					<div class="box__title">Plus d'articles</div>
					<ul class="list"><li class="list__item"><a href="/actu/tv/scott-disick-et-sofia-richie-le-couple-se-separe-184322" class="feat__title--small">Scott Disick et Sofia Richie : Le couple se sépare</a></li><li class="list__item"><a href="/actu/musique/lionel-richie-son-fils-arrete-londres-apres-une-troublante-menace-165263" class="feat__title--small">Lionel Richie : son fils arrêté à Londres après une troublante menace </a></li><li class="list__item"><a href="/actu/tv/nolwenn-leroy-proche-de-lionel-richie-son-etonnante-anecdote-video-148374" class="feat__title--small">Nolwenn Leroy proche de Lionel Richie, son étonnante anecdote (Vidéo)</a></li></ul>				</div>
							</div>
		</div>
	</div>
			<div class="OUTBRAIN" data-src="http://www.non-stop-people.com/actu/musique/lionel-richie-sa-difference-dage-avec-sa-compagne-lisa-parigi-fait-reagir-193681" data-widget-id="AR_1" data-ob-template="Nonstoppeople"></div>
</div>
<div class="bloc-comments">
	<span id="comments-anchor" class="anchor"></span>
	<div class="heading">
		<span class="heading__title">Réagissez à l'actu people</span>
			</div>	
	<form class="comment-form user-info-from-cookie custom-form" action="/comment/reply/193681" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class=" label-textfield" for="edit-name">Pseudo <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="field-nickname form-text required" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class=" label-textfield" for="edit-mail">Email <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="field-email form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label class=" label-textfield" for="edit-subject">Titre </label>
 <input class="field-title form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class=" label-textarea" for="edit-comment-body-und-0-value">Commentaire <span class="form-required" title="Ce champ est requis.">*</span></label>
 <div class="form-textarea-wrapper"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-GThjIdoC2npO3daU7sMzOppXG1_fGAL5ruT8ewML8V0" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div style="display: none;" id="divspy"><div class="form-item form-type-textfield form-item-myspy">
  <label class=" label-textfield" for="spyfield">E-mail </label>
 <input type="text" id="spyfield" name="myspy" value="" size="60" maxlength="128" class="form-text" />
</div>
<script> document.getElementById('spyfield').value = 'nospy'; </script></div><div class="form-actions form-wrapper" id="edit-actions"><input class="btn--alt form-submit" type="submit" id="edit-submit" name="op" value="Valider" /><div><span class="form-required">*</span> <span class="mute">Champs obligatoires</span></div></div></div></form></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

  </div>
</div>
  </div>
	</div><div class="l-side">
		
<!-- Format: Inline Screen -->

<div id='impactify-screen-inline'></div>
<script>
  window.impactifyTag = window.impactifyTag || [];
  impactifyTag.push({
    appId: 'non-stop-people.com'
    ,format: 'screen'
    ,style: 'inline'
  });
  (function(d, s, id) {
    var js, ijs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://ad.impactify.io/static/ad/tag.js';
    ijs.parentNode.insertBefore(js, ijs);
  }(document, 'script', 'impactify-sdk'));
</script>

<div class="fil-infos">
	<div class="heading">
		<span class="heading__title">Fil d'infos</span>
	</div>
	<ul class="list">
		<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">24/02/2021 19:00</span>
		</div>
		<a href="/actu/tv/top-chef-2021-sarah-pourquoi-elle-na-pas-ete-tres-laise-au-debut-du-tournage-193678" data-l="target" class="feat__title--small">Top Chef 2021 - Sarah : pourquoi elle n'a pas été très à l'aise au début du tournage</a>
		<div class="feat__text">Ce mercredi 24 février, M6 diffuse la suite de...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">Cinéma</span>
			<span class="feat__date">24/02/2021 17:59</span>
		</div>
		<a href="/actu/cinema/emily-paris-soupconnee-davoir-achete-ses-nominations-aux-golden-globes-193685" data-l="target" class="feat__title--small">"Emily in Paris" soupçonnée d'avoir acheté ses nominations aux Golden Globes</a>
		<div class="feat__text">D'après une enquête du Los Angeles Times, des...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">Musique</span>
			<span class="feat__date">24/02/2021 16:37</span>
		</div>
		<a href="/actu/musique/lionel-richie-sa-difference-dage-avec-sa-compagne-lisa-parigi-fait-reagir-193681" data-l="target" class="feat__title--small">Lionel Richie : sa différence d'âge avec sa compagne Lisa Parigi fait réagir</a>
		<div class="feat__text">En couple depuis plusieurs années avec Lisa...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">Musique</span>
			<span class="feat__date">24/02/2021 15:50</span>
		</div>
		<a href="/actu/musique/laeticia-hallyday-son-touchant-message-pour-lanniversaire-de-maxim-nucci-193676" data-l="target" class="feat__title--small">Laeticia Hallyday : son touchant message pour l'anniversaire de Maxim Nucci</a>
		<div class="feat__text">Ancien musicien de Johnny Hallyday, Maxim Nucci...</div>
	</div>
</li>
			</ul>
	<div class="more"><a href="/actu/index" class="more__link">Tout le fil infos</a></div>
</div>
<!-- Ad : "div-gpt-ad-mpu-0 -->
<div id="div-gpt-ad-mpu-0">
  <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu-0"); })</script>
  </div>

<!-- Ad : "annonces_google -->
  <div id="ad-annonces_google-dst" class="pub ">
    <script>
if (PX.test('rwd', ["desktop","tablet"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-annonces_google-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '8540862827');
		ins.setAttribute('data-ad-format', 'link');
		ins.setAttribute('data-full-width-responsive', 'true');		document.getElementById('ad-annonces_google-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>  </div>

<div class="OUTBRAIN" data-src="http://www.non-stop-people.com/actu/musique/lionel-richie-sa-difference-dage-avec-sa-compagne-lisa-parigi-fait-reagir-193681" data-widget-id="SB_1" data-ob-template="Nonstoppeople" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="people-tweet">
	<div class="heading-people-tweet">People Tweet</div>
	<ul class="list">
		<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL3NlbGVuYWdvbWV6L3N0YXR1cy8xMzY0NjM0MjM5MTQxMDg1MTg0" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">24 fév </span>
			<span class="tweet__name">Selena Gomez</span>
			<span class="tweet__username">@selenagomez</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/1354158888539611138/0XFTs4Ku_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">Love you guys! @djsnake @iamcardib @ozuna https://t.co/zYKX2zwr9g</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL3NlbGVuYWdvbWV6L3N0YXR1cy8xMzY0NjMzNjc4MzU0MjE5MDEz" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">24 fév </span>
			<span class="tweet__name">Selena Gomez</span>
			<span class="tweet__username">@selenagomez</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/1354158888539611138/0XFTs4Ku_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">🎷♥️🐍 https://t.co/ZTZ1rpBfkd</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL0N5cmlsaGFub3VuYS9zdGF0dXMvMTM2NDYzMjY1NzM4MDk2NjQwMQ==" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">24 fév </span>
			<span class="tweet__name">Cyril Hanouna</span>
			<span class="tweet__username">@Cyrilhanouna</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/1337681141759946753/J7HVYCQX_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">RT @TPMP: #TPMP⤵️

🎾Le chamboul'tennis
❄️Questions pour un flocon
📺Le Grand Débrief de #PekinExpress 
🗣️Le témoignage poignant du Youtubeur…</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
	</ul>
</div><div class="plus-lus node">
	<div class="heading">
		<span class="heading__title">Les plus lus</span>
	</div>
	<ol class="list-top">
		<li><a href="/actu/tv/ludovic-chancel-mort-benjamin-castaldi-revele-les-vraies-relations-entre-sheila-et-sylvie">Ludovic Chancel mort : Benjamin Castaldi révèle les vraies relations entre Sheila et Sylvie Ortega Munos</a></li>
<li><a href="/actu/tv/pekin-express-2021-aurore-et-jonathan-leur-couple-mis-mal-pendant-laventure-193634">Pékin Express 2021 - Aurore et Jonathan : leur couple mis à mal pendant l'aventure ?</a></li>
<li><a href="/actu/tv/pekin-express-2021-qui-sont-les-8-binomes-en-competition-193480">Pékin Express 2021 : qui sont les 8 binômes en compétition ?</a></li>
<li><a href="/actu/tv/pekin-express-2021-jenny-la-niece-de-crisoula-se-devoile-sexy-sur-instagram-photos-193644">Pékin Express 2021 - Jenny : la nièce de Crisoula se dévoile sexy sur Instagram (Photos)</a></li>
<li><a href="/actu/tv/pekin-express-2021-sabine-revient-sur-sa-relation-tendue-avec-loic-et-leur-elimination">Pékin Express 2021 : Sabine revient sur sa relation tendue avec Loïc et leur élimination </a></li>
			</ol>
</div><div class="top-people node">
	<div class="heading">
		<span class="heading__title">Top people</span>
	</div>
	<div class="grid">
		<div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/07/2._irina_shayk_sports_illustrated.jpg?itok=0tsowSx7" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/irina-shayk" data-l="target" class="grid__name"> Irina  Shayk </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/hanouna.jpg?itok=Y-Xq-rci" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/cyril-hanouna" data-l="target" class="grid__name">Cyril  Hanouna </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2015/02/bestimage_00243111_000002.jpg?itok=kSMgGneq" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/nabilla-benattia" data-l="target" class="grid__name">Nabilla Benattia </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2015/02/j1.jpg?itok=7M-1Bdcs" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/jenifer-bartoli" data-l="target" class="grid__name">Jenifer  Bartoli </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/maxpeopleworld792574_1.jpg?itok=gF0bwKjt" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/johnny-hallyday" data-l="target" class="grid__name">Johnny  Hallyday </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/people/big_Cristiano_Ronaldo_1_5107b86244b07.jpg?itok=yr9hjkCI" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/cristiano-ronaldo" data-l="target" class="grid__name">Cristiano Ronaldo </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/bruel.jpg?itok=VsgkuP38" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/patrick-bruel" data-l="target" class="grid__name">Patrick  Bruel </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/03/alexandra_roost_ok.jpg?itok=whso9Cxh" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/alexandra-roost-1" data-l="target" class="grid__name">Alexandra  Roost </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/01/fichier_source_photos_logo_-_paul.jpg?itok=Y-yNmqaY" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/paul-de-saint-sernin" data-l="target" class="grid__name">Paul  de Saint-Sernin </a>
</div>			</div>
	<div class="more"><a href="/fiche-people/" class="more__link">Tous les people</a></div>
</div>  <!-- Ad : "div-gpt-ad-mpu2-0 -->
<div id="div-gpt-ad-mpu2-0">
  <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); })</script>
  </div>
	</div><!-- colonne 2 -->
</div>				</div><!-- site__body__inner -->
		</div><!-- site__trunk -->
	</div><!-- site__body -->
	<div class="bestof-video">
	<div class="site__trunk">
		<div class="site__inner">
			<h2 class="heading-the-best-of-video-people">The best of vidéo people</h2>
			<div class="l-row-full">
				<div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/01/linstant_de_luxe_-_francois_berleand_invite_sur_non_stop_people.jpg?itok=hxm_9M0Q" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">Cinéma</div>
			<a href="/actu/cinema/francois-berleand-cash-il-qualifie-les-anti-vaccins-de-cretins-exclu-video-192231" data-l="target" class="feat__title">François Berléand cash, il qualifie les anti-vaccins de "crétins" (Exclu vidéo)</a>
		</div>
	</div>
</div><div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/01/evelyne_thomas_-_karima_charni_sest_confiee_sur_sa_rencontre_avec_gregory_lermarchal_0.jpg?itok=6HMrFtYA" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/karima-charni-victime-dune-depression-elle-raconte-son-experience-eprouvante-en-radio-exclu" data-l="target" class="feat__title">Karima Charni victime d'une dépression, elle raconte son expérience éprouvante en radio (Exclu vidéo)</a>
		</div>
	</div>
</div><div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/01/le_debrief_de_non_stop_-_pascal_invite_sur_non_stop_people.jpg?itok=lhjA6HsA" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/koh-lanta-pourquoi-pascal-ne-souhaite-plus-revenir-dans-lemission-exclu-video-192768" data-l="target" class="feat__title">Koh-Lanta : pourquoi Pascal ne souhaite plus revenir dans l'émission (Exclu vidéo)</a>
		</div>
	</div>
</div>			</div>
		</div>
	</div>
</div><!-- bestof-video -->	  <div class="ad-banner">
    <div class="site__trunk">
      <div class="site__inner">
        <!-- Ad : "div-gpt-ad-banner2-0 -->
<div id="div-gpt-ad-banner2-0">
  <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-banner2-0"); })</script>
  </div>
      </div>
    </div>
  </div><!-- ad-banner -->
	<div class="photos-wall">
	<div class="site__trunk">
		<div class="site__inner">
			<div class="photos-wall__row" data-l="area">
				<div class="photos-wall__cell1">
	<div class="photos-wall__intro">
		<div class="heading-en-images">En images</div>
		<a href="/actu/tv/top-chef-2021-decouvrez-les-15-candidats-photos-192694" data-l="target" class="photos-wall__title">Top Chef 2021 : découvrez les 15 candidats ! (PHOTOS)</a>
	</div>
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/01/bruno_aubin_candidat_de_top_chef_2021.jpg?itok=k1a7k8T3" width="310" height="175" /></div><div class="photos-wall__cell2">
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/en_images_portrait/public/styles/portrait/public/images/2021/01/adrien_zedda_candidat_de_top_chef_2021.jpg?itok=rgFBvdoW" width="317" height="377" /></div><div class="photos-wall__cell3">
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/01/mathieu_vande_velde_candidat_de_top_chef_2021.jpg?itok=GkeYgi2U" width="310" height="175" />	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/01/baptiste_trudel_candidat_de_top_chef_2021.jpg?itok=zhxBAM1u" width="310" height="175" /></div>							</div>
		</div>
	</div>
</div><!-- photos-wall -->	<div class="site__footer">
		<div class="site__trunk">
			<div class="site__footer__inner">
				<a href="/" class="logo"><img src="/sites/non-stop-people.com/themes/nsp/img/logo.jpg" width="150" height="79" alt="Non Stop People"></a>
				<div class="footer-links">
					<span style="color: #999">L'actu people</span>
										- <a href="/actu/index">Page 1</a>
										- <a href="/actu/index/page/1/0">Page 2</a>
										- <a href="/actu/index/page/2/0">Page 3</a>
										- <a href="/actu/index/page/3/0">Page 4</a>
										- <a href="/actu/index/page/4/0">Page 5</a>
										- <a href="/actu/index/page/9/0">Page 10</a>
										- <a href="/actu/index/page/49/0">Page 50</a>
									</div>
				<div class="footer-links">
					<span data-l="L3F1aS1zb21tZXMtbm91cw==">Qui sommes-nous ?</span> -
					<span data-l="L2xlcy1qb3VybmFsaXN0ZXMtZGUtbm9uLXN0b3AtcGVvcGxl">La rédaction</span> -
					<span data-l="L2NvbnRhY3Q=">Nous contacter</span> - 
					<a href="/partenaires">Partenaires</a> - 
					<span data-l="L21lbnRpb25zLWxlZ2FsZXM=">Mentions légales</span> - 
					<span data-l="L2luZm9ybWF0aW9ucy1jb25jZXJuYW50LWx1dGlsaXNhdGlvbi1kZXMtY29va2llcw==">Cookies</span> - 
					<span data-l="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05vblN0b3BQZW9wbGU=" data-l-new>Facebook</span> - 
					<span data-l="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ob25TdG9wUGVvcGxl" data-l-new>Twitter</span><br>
					<a href="http://www.non-stop-zapping.com" target="_blank">Non Stop Zapping</a>
					- <a href="http://www.non-stop-celebrities.com/" target="_blank">Non Stop Celebrities</a>
										- <a href="http://nonstoppeople.es/" target="_blank">Non Stop People Espagne</a><br>
					<a href="http://www.palpix.com" target="_blank">Site réalisé par Palpix</a>
				</div>
			</div><!-- site__footer__inner -->
		</div>
	</div><!-- site__footer -->
</div><!-- site -->
<script type="text/javascript" src="//cdn4.wibbitz.com/nonstoppeople/embed.js" async></script>	<div id="scripts">
		<script type="application/ld+json">
		{
			"@context" : "http://schema.org",
			"@type" : "Organization",
			"name" : "Non Stop People",
			"url" : "http://www.non-stop-people.com/",
			"logo": "http://www.non-stop-people.com/sites/non-stop-people.com/themes/nsp/img/non-stop-people.jpg",
			"sameAs" : [
				"http://www.facebook.com/NonStopPeople",
				"https://twitter.com/NonStopPeople"
			]
		}
		</script>
		<div id="fb-root"></div>
		<script src="/sites/non-stop-people.com/themes/nsp/js/bootstrap.qo9bim.js"></script>		<script type="text/javascript" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/js/js_Fo6p-iJZwNsqnWSNZdL18L3KlZjUkjyrcgwUn_e1_to.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"nsp","theme_token":"vHgPajYnJDE1rHgcpXVqHVBxnRKwVBoFRdZxHroCFyI","js":{"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"public:\/\/languages\/fr_F2KD337wvBa1MEjxNAg8sPZky9NNGLcqo-m9bCxhzAs.js":1,"modules\/filter\/filter.js":1,"sites\/all\/modules\/custom\/nsg_comment_abuse\/js\/my-spy.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/patched\/video_filter\/video_filter.css":1,"modules\/filter\/filter.css":1,"sites\/non-stop-people.com\/themes\/nsp\/css\/screen.css":1}},"colorbox":{"opacity":"0.85","current":"{current} sur {total}","previous":"\u00ab Pr\u00e9c.","next":"Suivant \u00bb","close":"Fermer","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"urlIsAjaxTrusted":{"\/comment\/reply\/193681":true}});
//--><!]]>
</script>
		
		<script>(function($) { $.get("/node-statistics.php", { nid: "193681" }); })(jQuery);</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
															})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-36657595-1', 'auto');
			ga('send', 'pageview');
		</script>

    <script type="text/javascript">
      /*
      Nom : Adverline - NONSTOPPEOPLE- COLLECTE deuxClick
      Page de preview : https://nonstoppeople.notification.services/push/preview/huV8g/655
      */
      (function () {
        var cfg = {
          "prog": "huV8g",
          "tag_id": "655"
        };
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = 'https://i.notification.services/push_standalone.js?t=' + new Date().getTime();
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
        s.onload = function(){
          window.ALN = new ArianeLabNotif(cfg);
          window.ALN.run();
        }
      })();
    </script>

    <!-- Format: Rising Screen -->

    <script>
      window.impactifyTag = window.impactifyTag || [];
      impactifyTag.push({
        appId: 'non-stop-people.com'
        ,format: 'screen'
        ,style: 'rising'
      });
      impactifyTag.push({
        appId: 'non-stop-people.com'
        ,format: 'screen'
        ,style: 'impact'
      });
      (function(d, s, id) {
        var js, ijs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://ad.impactify.io/static/ad/tag.js';
        ijs.parentNode.insertBefore(js, ijs);
      }(document, 'script', 'impactify-sdk'));
    </script>

		<script src="/sites/non-stop-people.com/themes/nsp/js/plugin/inread.js?qo9bim"></script>
<script>PX_inread('inread');</script>
	</div><!-- scripts -->
		</body>
</html>
