<!doctype html>
<!--[if lt IE 7 ]> <html lang="fr" class="no-js no-touch ie  lte-ie9 lte-ie8 lte-ie7 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fr" class="no-js no-touch ie7 lte-ie9 lte-ie8 lte-ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fr" class="no-js no-touch ie8 lte-ie9 lte-ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fr" class="no-js no-touch ie9 lte-ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" class="no-js no-touch"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<title>Affaire Olivier Duhamel : Alexandre Kouchner répond aux détracteurs de sa soeur | Non Stop People</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.non-stop-people.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.non-stop-people.com\/politique\/index","name":"Politique"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.non-stop-people.com\/actu\/politique\/affaire-olivier-duhamel-alexandre-kouchner-repond-aux-detracteurs-de-sa-soeur-192234","name":"Affaire Olivier Duhamel : Alexandre Kouchner r\u00e9pond aux d\u00e9tracteurs de sa soeur"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.non-stop-people.com\/actu\/politique\/affaire-olivier-duhamel-alexandre-kouchner-repond-aux-detracteurs-de-sa-soeur-192234"},"headline":"Affaire Olivier Duhamel : Alexandre Kouchner r\u00e9pond aux d\u00e9tracteurs de sa soeur","image":{"@type":"ImageObject","url":"http:\/\/www.non-stop-people.com\/sites\/non-stop-people.com\/files\/styles\/paysage\/public\/images\/2021\/01\/olivier_duhamel_accuse_dinceste_que_risque-t-il.jpg?itok=148Mdd31","width":1500,"height":850},"datePublished":"2021-01-12T16:28:06+01:00","dateModified":"2021-01-12T16:32:19+01:00","author":{"@type":"Person","name":"Matilde A."},"publisher":{"@type":"Organization","name":"Non Stop People","logo":{"@type":"ImageObject","url":"http:\/\/www.non-stop-people.com\/sites\/non-stop-people.com\/themes\/nsp\/img\/publisher-logo.jpg","width":114,"height":60}},"description":"Sur Twitter, Alexandre Kouchner a pris la parole pour r\u00e9pondre aux d\u00e9tracteurs de sa s\u0153ur, Camille Kouchner, auteure du livre &quot;La familia...","articleSection":"Politique"}</script>
<link rel="amphtml" href="http://www.non-stop-people.com/actu/politique/affaire-olivier-duhamel-alexandre-kouchner-repond-aux-detracteurs-de-sa-soeur-192234?amp" />
<link rel="shortcut icon" href="http://www.non-stop-people.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Sur Twitter, Alexandre Kouchner a pris la parole pour répondre aux détracteurs de sa sœur, Camille Kouchner, auteure du livre &quot;La familia grande&quot; dans..." />
<meta name="abstract" content="Sur Twitter, Alexandre Kouchner a pris la parole pour répondre aux détracteurs de sa sœur, Camille Kouchner, auteure du livre &quot;La familia grande&quot; dans lequel elle accuse Olivier Duhamel d’inceste. Non Stop People vous donne plus de précisions." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Olivier Duhamel, Alexandre Kouchner, Twitter, camille kouchner, la familia grande, livre, Soutien, inceste, accusation, courage" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.non-stop-people.com/actu/politique/affaire-olivier-duhamel-alexandre-kouchner-repond-aux-detracteurs-de-sa-soeur-192234" />
<link rel="shortlink" href="http://www.non-stop-people.com/node/192234" />
<meta property="og:site_name" content="Non Stop People" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.non-stop-people.com/actu/politique/affaire-olivier-duhamel-alexandre-kouchner-repond-aux-detracteurs-de-sa-soeur-192234" />
<meta property="og:title" content="Affaire Olivier Duhamel : Alexandre Kouchner répond aux détracteurs de sa soeur" />
<meta property="og:description" content="Sur Twitter, Alexandre Kouchner a pris la parole pour répondre aux détracteurs de sa sœur, Camille Kouchner, auteure du livre &quot;La familia grande&quot; dans lequel elle accuse Olivier Duhamel d’inceste. Non Stop People vous donne plus de précisions." />
<meta property="og:image" content="http://www.non-stop-people.com/sites/non-stop-people.com/files/images/2021/01/olivier_duhamel_accuse_dinceste_que_risque-t-il.jpg" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.non-stop-people.com/rss.xml" />
	<link rel="alternate" type="application/rss+xml" title="MRSS" href="http://www.non-stop-people.com/rssvideo.xml" />
	<script>
		(function(ua,h,c) {
			h[c] = h[c].replace('no-js', 'js');
			var os = ['windows','macintosh','iphone','ipad','android'];
			for (var i=0, l=os.length; i<l; i++) {
				if(new RegExp(os[i]).test(ua)){ h[c] += ' ' + os[i]; break; }
			}
			if (/ipad/.test(ua)) {
				var meta = document.createElement('meta');
				meta.name = 'apple-itunes-app';
				meta.content = 'app-id=816138547';
				document.getElementsByTagName('head')[0].appendChild(meta);
			}
		})(navigator.userAgent.toLowerCase(), document.documentElement, 'className');
				var PX = {"config":{"cacheQuery":"qk1jyk","pageUrl":"http:\/\/www.non-stop-people.com\/actu\/politique\/affaire-olivier-duhamel-alexandre-kouchner-repond-aux-detracteurs-de-sa-soeur-192234","themePath":"\/sites\/non-stop-people.com\/themes\/nsp\/","template":null,"preprocessJS":true,"devMode":false,"adsRegie":"adnext"},"path":{"scripts":"\/sites\/non-stop-people.com\/themes\/nsp\/js\/"}};
		PX["ads"] = {};
	</script>
	<script src="/sites/non-stop-people.com/themes/nsp/js/bootstrap-header.qk1jyk.js"></script>	<!--[if lt IE 9]><link rel="stylesheet" href="/sites/non-stop-people.com/themes/nsp/css/print.css" media="print"><![endif]-->
	<link type="text/css" rel="stylesheet" href="http://www.non-stop-people.com/sites/non-stop-people.com/files/css/css_Nv52DZwtG6_I6GYb97z5D_PpMX6f3exYaIw61pYVvp4.css" media="all" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="cleartype" content="on">
	
  <script type="text/javascript">window.gdprAppliesGlobally=true;
    (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
      if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
      n.parentNode.insertBefore(t,n)})("14139b6a-451f-43a4-8ced-088db8fd3026");
  </script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-192234 node-type-article">
		<div class="site" id="site">
		<div class="site__nav">
		<div class="site__trunk">
			<input type="checkbox" id="checkbox-menu" class="hidden">
			<div class="site__nav__inner">
				<div class="nav__stack1">
					<label for="checkbox-menu" class="menu-handler" id="menu-handler">Menu</label>
					<div class="logo"><a href="/"><img src="/sites/non-stop-people.com/themes/nsp/img/logo.jpg" width="150" height="79" alt="Non Stop People"></a></div>
						</div><div class="nav__stack2">
					<ul class="main-nav">
						<li><a href="/actu/index">Actu</a></li><!--
					--><li><a href="/cinema/index">Cinéma</a></li><!--
					--><li><a href="/sport/index">Sport</a></li><!--
					--><li><a href="/tv/index">TV</a></li><!--
					--><li><a href="/morandini-live/index">Morandini Live</a></li><!--
					--><li><a href="/mode/index">Mode</a></li><!--
          --><li><a href="/royaute/index">Royauté</a></li><!--
					--><li><a href="/grille-tv">La grille</a></li><!--
										--><li class="main-nav__blog-redac"><a href="/le-blog-de-la-redac/index">Blog de la Rédac</a></li><!--
										--><!--
					--><li class="item-user"><a href="/user/login">Se connecter / S'inscrire</a></li>					</ul>
					</div>
				</div>
			</div>
		</div><!-- site__nav -->
				<div class="site__tvbar">
			<div class="site__trunk">
				<ul class="tvbar-container"><!--
					--><li class="tvbar-item"><div class="tvbar-title">Non Stop People <br/>est disponible sur</div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Canalsat</span><span class="tvbar-number">46</span></div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Free</span><span class="tvbar-number">86</span></div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Orange</span><span class="tvbar-number">84</span></div></li><!--
				--></ul>
			</div>
		</div><!-- site__tvbar -->
				<div class="site__header" id="site__header">
			<div class="site__trunk">
				<div class="site__header__inner">
					<div class="header__stack1">
						<ul class="header__nav"><!--
							--><li class="header__item"><a href="/" class="header__link"><span class="ico-house"></span></a></li><!--
							--><li class="header__item"><a href="/fiche-people/" class="header__link">Bios</a></li><!--
							--><li class="header__item"><a href="/photos/index" class="header__link">Photos</a></li><!--
							--><li class="header__item"><a href="/videos/index" class="header__link">Vidéos</a></li><!--
							--><li class="header__item"><a href="/buzz-20/index" class="header__link">Buzz</a></li><!--
							--><li class="header__item"><a href="/musique/index" class="header__link">Musique</a></li><!--
							--><li class="header__item"><a href="/politique/index" class="header__link">Politique</a></li><!--
							--><li class="header__item"><a href="/confidentiel/index" class="header__link">Confidentiel</a></li><!--
						--></ul>
					</div><div class="header__stack2">
					<form class="search-form" action="/actu/politique/affaire-olivier-duhamel-alexandre-kouchner-repond-aux-detracteurs-de-sa-soeur-192234" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible has-placeholder label-textfield" for="edit-search-block-form--4">Rechercher </label>
 <input title="Indiquer les termes à rechercher" placeholder="Recherche..." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--4"><input class="btn form-submit" type="submit" id="edit-submit--4" name="op" value="Ok" /></div><input type="hidden" name="form_build_id" value="form-cefPhBKpwNJ-bdsj4ORegD8IQjHAs-w8xWgZF6feWgA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>					</div><div class="header__stack3">
										<div class="header__item"><span class="header__link" data-popin="user-login" data-popin-params="destination=node/192234"><i class="ico-user"></i> <span>Se connecter / S'inscrire</span></span></div>
									</div><div class="header__stack4">
				<div class="header__item">
					<span data-l="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05vblN0b3BQZW9wbGU=" data-l-new class="header__link"><i class="ico-facebook"></i></span>
				</div><div class="header__item">
				<span data-l="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ob25TdG9wUGVvcGxl" data-l-new class="header__link"><i class="ico-twitter"></i></span>
				</div><div class="header__item">
				<a href="/rss.xml" target="_blank" class="header__link"><i class="ico-rss"></i></a>
				</div>
				</div>
			</div>
		</div>
	</div><!-- site__header -->
	<!-- Tag pub "interstitiel" non déclaré --><!-- Ad : "habillage -->
<div id="ad-habillage-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=2&s=all&section=article');
	document.getElementById('ad-habillage-dst').appendChild(ins);
	}
</script></div><!-- Ad : "m-impact -->
<div id="ad-m-impact-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=19&s=all&section=article');
	document.getElementById('ad-m-impact-dst').appendChild(ins);
	}
</script></div><!-- Ad : "native_mobile -->
<div id="ad-native_mobile-dst" class="pub ">
<script>
if (PX.test('rwd', ["mobile"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102695&plc=19&s=all&section=article');
	document.getElementById('ad-native_mobile-dst').appendChild(ins);
	}
</script></div>	<div class="site__body">
		<div class="site__trunk">
			<div class="site__inner">
				<div class="ad-banner">
	<div class="site__trunk">
		<div class="site__inner">
			<!-- Ad : "banner_1 -->
<div id="ad-banner_1-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=1&s=all&section=article');
	document.getElementById('ad-banner_1-dst').appendChild(ins);
	}
</script></div>			<!-- Ad : "banner_mobile_google -->
<div id="ad-banner_mobile_google-dst" class="pub ">
<script>
if (PX.test('rwd', ["mobile"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-banner_mobile_google-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '8704923470');
		ins.setAttribute('data-ad-format', 'auto');
		ins.setAttribute('data-full-width-responsive', 'true');		document.getElementById('ad-banner_mobile_google-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script></div>		</div>
	</div>
</div><!-- ad-banner -->	<div class="l-layout">
	<div class="l-main">
		<ul class="breadcrumb"><!----><li class="breadcrumb__item"><a href="/">Accueil</a></li><!----><li class="breadcrumb__item"><a href="/politique/index" itemprop="breadcrumb">Politique</a></li><!----><li class="breadcrumb__item">Affaire Olivier Duhamel : Alexandre Kouchner répond aux détracteurs de sa soeur</li><!----></ul>  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="article">
	<div class="article__topic">
		<a href="/politique/index" class="topic--alt">Politique</a>
	</div>	<h1 class="article__title">Affaire Olivier Duhamel : Alexandre Kouchner répond aux détracteurs de sa soeur</h1>
	<div class="article__media article__media--photo">
		<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/article/public/styles/paysage/public/images/2021/01/olivier_duhamel_accuse_dinceste_que_risque-t-il.jpg?itok=z-UsKA7r" width="640" height="362" alt="Affaire Olivier Duhamel : Alexandre Kouchner répond aux détracteurs de sa soeur" /><div class="article_media_credits">(c)  maxppp</div>	</div>
	<div class="toolbar">
		<div class="article__date">Mardi 12 Janvier - 16:28</div>
	<div class="toolbar__side">
		<a class="comments" href="#comments-anchor">
									Réagir à l'article
					</a>
	</div>
		<div class="toolbar__side">
		<ul class="font-sizer" data-pxfontsizer>
			<li data-action="minus"><span class="ico-text-size-minus">A-</span></li>
			<li data-action="plus"><span class="ico-text-size-plus">A+</span></li>
		</ul>
	</div>
		<div class="pw-widget pw-counter-horizontal" style="clear: both">
		<a class="pw-button-twitter pw-look-native" href="https://twitter.com/intent/tweet?text=Affaire%20Olivier%20Duhamel%20%3A%20Alexandre%20Kouchner%20r%C3%A9pond%20aux%20d%C3%A9tracteurs%20de%20sa%20soeur%20http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Fpolitique%2Faffaire-olivier-duhamel-alexandre-kouchner-repond-aux-detracteurs-de-sa-soeur-192234" title="Partager sur Twitter" target="_blank"><i class="ico-twitter"></i></a>
		<a class="pw-button-googleplus pw-look-native" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Fpolitique%2Faffaire-olivier-duhamel-alexandre-kouchner-repond-aux-detracteurs-de-sa-soeur-192234" title="Partager sur Google+" target="_blank"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Partager Google+"/></i></a>
		<a class="pw-button-facebook pw-look-native" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Fpolitique%2Faffaire-olivier-duhamel-alexandre-kouchner-repond-aux-detracteurs-de-sa-soeur-192234" title="Partager sur Facebook" target="_blank"><i class="ico-facebook"></i></a>
	</div>
	</div>	<!-- Ad : "pave_mobile -->
<div id="ad-pave_mobile-dst" class="pub ">
<script>
if (PX.test('rwd', ["mobile"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-pave_mobile-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '2956904558');
		ins.setAttribute('data-ad-format', 'auto');
				document.getElementById('ad-pave_mobile-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script></div>	<div class="article__chapo-wrapper article__content"><p class="chapo">Sur Twitter, Alexandre Kouchner a pris la parole pour répondre aux détracteurs de sa sœur, Camille Kouchner, auteure du livre "La familia grande" dans lequel elle accuse Olivier Duhamel d’inceste. Non Stop People vous donne plus de précisions.</p></div>		<div class="l-article">
		<div class="l-article-main">
						<div class="article__content" id="article__content">
				<div id="akv-incontent">
					<p>Dans son livre, "La familia grande", sorti le 7 janvier 2021 et publié aux éditions du Seuil, <a href="http://www.non-stop-people.com/actu/politique/olivier-duhamel-accuse-dinceste-comment-il-tente-de-dissuader-camille-kouchner-192016" target="_blank">Camille Kouchner revient sur son enfance marquée par des moments difficiles</a> et fait des révélations choquantes sur Olivier Duhamel. <a href="http://www.non-stop-people.com/actu/politique/olivier-duhamel-accuse-dinceste-comment-il-aurait-justifie-son-acte-191999" target="_blank">L’avocate accuse son beau-père d’inceste</a> sur son frère jumeau Alexandre Kouchner. Les faits se seraient déroulés à la fin des années 80, alors que la victime avait entre 13 et 14 ans. Si Camille Kouchner a décidé de tout révéler, cette dernière a gardé le silence pendant près de trente ans. À la suite de ces révélations, une enquête a été ouverte pour viols et agressions sexuelles sur mineur par personne ayant autorité malgré la prescription des faits.</p><h2>"Aucun enfant ne devrait craindre sa propre famille"</h2><p>Sur Twitter, Camille Kouchner a reçu le soutien de son frère jumeau Alexandre. Après avoir salué "le courage" de sa soeur jumelle, Alexandre Kouchner a tenu à remercier les internautes pour leurs "nombreux messages de soutien et d’affection". Il s’est également dit "très ému de lire beaucoup de témoignages de personnes ayant subi la même épreuve". Mais visiblement touché par les critiques, <a href="http://www.non-stop-people.com/actu/tv/affaire-olivier-duhamel-alain-finkielkraut-tient-des-propos-choquants-sur-le-consentement" target="_blank">Alexandre Kouchner a adressé un message très clair "à ceux qui ironisent et minimisent</a>, triomphent et relativisent, exploitent et politisent le beau livre de [sa] sœur et l’histoire de [leur] famille". "Aucun enfant ne devrait craindre sa propre famille. À toutes et tous les survivant.e.s, vous n’êtes coupables de rien. Et vous n’êtes pas seul.e.s.", a-t-il ajouté avant de conclure : "Je vous souhaite sincèrement de ne jamais subir pareille épreuve".</p><blockquote class="twitter-tweet"><p dir="ltr" lang="fr" xml:lang="fr">Merci à toutes et tous pour vos nombreux messages de soutien et d’affection.<br />Ils m’ont beaucoup touché.<br />Je les transmettrai à ma soeur et mes frères.<br />Cela nourrira leur courage.</p>— Alexandre Kouchner (@AlexKouchner) <a href="https://twitter.com/AlexKouchner/status/1348695991063638016?ref_src=twsrc%5Etfw">January 11, 2021</a></blockquote>					<p>Par Matilde A.</p>										<div class="tags"><!----><a href="/mots-cles/olivier-duhamel" class="tags__element">Olivier Duhamel</a><!----><a href="/mots-cles/alexandre-kouchner" class="tags__element">Alexandre Kouchner</a><!----><a href="/mots-cles/twitter" class="tags__element">Twitter</a><!----><a href="/mots-cles/camille-kouchner" class="tags__element">camille kouchner</a><!----><a href="/mots-cles/la-familia-grande" class="tags__element">la familia grande</a><!----><a href="/mots-cles/livre" class="tags__element">livre</a><!----><a href="/mots-cles/soutien" class="tags__element">Soutien</a><!----><a href="/mots-cles/inceste" class="tags__element">inceste</a><!----><a href="/mots-cles/accusation" class="tags__element">accusation</a><!----><a href="/mots-cles/courage" class="tags__element">courage</a><!----></div>				</div>
							</div>
      <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85285/tag"></script>
					</div>
		<div class="l-article-side">
			<div class="box">
								<div class="list-sep__item--alt">
					<div class="box__title">Plus d'articles</div>
					<ul class="list"><li class="list__item"><a href="/actu/tv/affaire-olivier-duhamel-alain-finkielkraut-tient-des-propos-choquants-sur-le-consentement" class="feat__title--small">Affaire Olivier Duhamel : Alain Finkielkraut tient des propos choquants sur le consentement </a></li><li class="list__item"><a href="/actu/politique/olivier-duhamel-accuse-dinceste-le-president-de-sciences-po-au-courant-192066" class="feat__title--small">Olivier Duhamel accusé d'inceste : le président de Sciences Po au courant ? </a></li><li class="list__item"><a href="/actu/politique/olivier-duhamel-accuse-dinceste-une-autre-victime-aurait-temoigne-192042" class="feat__title--small">Olivier Duhamel accusé d'inceste : une autre victime aurait témoigné</a></li></ul>				</div>
							</div>
		</div>
	</div>
			<div class="OUTBRAIN" data-src="http://www.non-stop-people.com/actu/politique/affaire-olivier-duhamel-alexandre-kouchner-repond-aux-detracteurs-de-sa-soeur-192234" data-widget-id="AR_1" data-ob-template="Nonstoppeople"></div>
</div>
<div class="bloc-comments">
	<span id="comments-anchor" class="anchor"></span>
	<div class="heading">
		<span class="heading__title">Réagissez à l'actu people</span>
			</div>	
	<form class="comment-form user-info-from-cookie custom-form" action="/comment/reply/192234" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class=" label-textfield" for="edit-name">Pseudo <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="field-nickname form-text required" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class=" label-textfield" for="edit-mail">Email <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="field-email form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label class=" label-textfield" for="edit-subject">Titre </label>
 <input class="field-title form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class=" label-textarea" for="edit-comment-body-und-0-value">Commentaire <span class="form-required" title="Ce champ est requis.">*</span></label>
 <div class="form-textarea-wrapper"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-wKDazXkALNA581mUru3GMeejQkE18wONVzfBA86SRmM" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div style="display: none;" id="divspy"><div class="form-item form-type-textfield form-item-myspy">
  <label class=" label-textfield" for="spyfield">E-mail </label>
 <input type="text" id="spyfield" name="myspy" value="" size="60" maxlength="128" class="form-text" />
</div>
<script> document.getElementById('spyfield').value = 'nospy'; </script></div><div class="form-actions form-wrapper" id="edit-actions"><input class="btn--alt form-submit" type="submit" id="edit-submit" name="op" value="Valider" /><div><span class="form-required">*</span> <span class="mute">Champs obligatoires</span></div></div></div></form></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

  </div>
</div>
  </div>
	</div><div class="l-side">
		
<!-- Format: Inline Screen -->

<div id='impactify-screen-inline'></div>
<script>
  window.impactifyTag = window.impactifyTag || [];
  impactifyTag.push({
    appId: 'non-stop-people.com'
    ,format: 'screen'
    ,style: 'inline'
  });
  (function(d, s, id) {
    var js, ijs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://ad.impactify.io/static/ad/tag.js';
    ijs.parentNode.insertBefore(js, ijs);
  }(document, 'script', 'impactify-sdk'));
</script>

<div class="fil-infos">
	<div class="heading">
		<span class="heading__title">Fil d'infos</span>
	</div>
	<ul class="list">
		<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">Politique</span>
			<span class="feat__date">12/01/2021 16:28</span>
		</div>
		<a href="/actu/politique/affaire-olivier-duhamel-alexandre-kouchner-repond-aux-detracteurs-de-sa-soeur-192234" data-l="target" class="feat__title--small">Affaire Olivier Duhamel : Alexandre Kouchner répond aux détracteurs de sa soeur</a>
		<div class="feat__text">Sur Twitter, Alexandre Kouchner a pris la...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">Musique</span>
			<span class="feat__date">12/01/2021 15:52</span>
		</div>
		<a href="/actu/musique/amel-bent-plus-mince-que-jamais-elle-devoile-son-secret-192233" data-l="target" class="feat__title--small">Amel Bent plus mince que jamais : elle dévoile son secret</a>
		<div class="feat__text">Dans une interview accordée à "Télé Star", Amel...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">Musique</span>
			<span class="feat__date">12/01/2021 15:06</span>
		</div>
		<a href="/actu/musique/victoires-de-la-musique-2021-la-liste-des-nommes-devoilee-photos-192222" data-l="target" class="feat__title--small">Victoires de la musique 2021 : la liste des nommés dévoilée (photos)</a>
		<div class="feat__text">La cérémonie des Victoires de la musique 2021...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">Musique</span>
			<span class="feat__date">12/01/2021 14:57</span>
		</div>
		<a href="/actu/musique/fatal-bazooka-de-retour-michael-youn-devoile-un-nouveau-titre-hilarant-192226" data-l="target" class="feat__title--small">Fatal Bazooka de retour : Michael Youn dévoile un nouveau titre hilarant</a>
		<div class="feat__text">À l'occasion de la seconde édition du "Morning...</div>
	</div>
</li>
			</ul>
	<div class="more"><a href="/actu/index" class="more__link">Tout le fil infos</a></div>
</div>
<!-- Ad : "rectangle_1 -->
<div id="ad-rectangle_1-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=3&s=all&section=article');
	document.getElementById('ad-rectangle_1-dst').appendChild(ins);
	}
</script></div>
<!-- Ad : "annonces_google -->
<div id="ad-annonces_google-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-annonces_google-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '8540862827');
		ins.setAttribute('data-ad-format', 'link');
		ins.setAttribute('data-full-width-responsive', 'true');		document.getElementById('ad-annonces_google-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script></div>
<div class="OUTBRAIN" data-src="http://www.non-stop-people.com/actu/politique/affaire-olivier-duhamel-alexandre-kouchner-repond-aux-detracteurs-de-sa-soeur-192234" data-widget-id="SB_1" data-ob-template="Nonstoppeople" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="people-tweet">
	<div class="heading-people-tweet">People Tweet</div>
	<ul class="list">
		<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL0tpbUthcmRhc2hpYW4vc3RhdHVzLzEzNDkwMjM1OTExMjQzNjEyMTc=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">12 Jan </span>
			<span class="tweet__name">Kim Kardashian West</span>
			<span class="tweet__username">@KimKardashian</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/1282057272357683201/hm0ianWU_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">RT @KKWFRAGRANCE: Can you guess what is dropping next? @KimKardashian #KKWFRAGRANCE https://t.co/gXjP8LuKOe</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL05vblN0b3BQZW9wbGUvc3RhdHVzLzEzNDkwMTY1MjM2NzU5Mzg4Mjc=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">12 Jan </span>
			<span class="tweet__name">Non Stop People</span>
			<span class="tweet__username">@NonStopPeople</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/828970121662255105/oJWB9UqC_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">Affaire Olivier Duhamel : Alexandre Kouchner répond aux détracteurs de sa soeur https://t.co/yXJdhiO55x https://t.co/Pa36EazPuf</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL05vblN0b3BQZW9wbGUvc3RhdHVzLzEzNDkwMDc5NjQ5MDUwNzA1OTc=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">12 Jan </span>
			<span class="tweet__name">Non Stop People</span>
			<span class="tweet__username">@NonStopPeople</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/828970121662255105/oJWB9UqC_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">Amel Bent plus mince que jamais : elle dévoile son secret https://t.co/U4JQcm8iVQ https://t.co/fbs9Mcgeze</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
	</ul>
</div><div class="plus-lus node">
	<div class="heading">
		<span class="heading__title">Les plus lus</span>
	</div>
	<ol class="list-top">
		<li><a href="/actu/tv/sextape-de-booba-avec-une-miss-france-une-photo-publiee-sur-twitter-seme-le-doute-192199">Sextape de Booba avec une Miss France : une photo publiée sur Twitter sème le doute </a></li>
<li><a href="/actu/sport/hubert-auriol-victime-du-covid-19-son-ami-cyril-neveu-en-dit-plus-192172">Hubert Auriol victime du Covid-19 ? Son ami Cyril Neveu en dit plus</a></li>
<li><a href="/actu/tv/miss-france-2021-amandine-petit-celibataire-cette-phrase-qui-intrigue-192116">Miss France 2021 : Amandine Petit célibataire ? Cette phrase qui intrigue ! </a></li>
<li><a href="/actu/tv/stephane-plaza-en-couple-ce-rapprochement-avec-la-soeur-dune-actrice-francaise-192187">Stéphane Plaza en couple ? Ce rapprochement avec la soeur d'une actrice française... </a></li>
<li><a href="/actu/tv/le-classement-des-50-animateurs-preferes-des-francais-devoile-photos-93959">Le classement des 50 animateurs préférés des Français dévoilé ! (Photos)</a></li>
			</ol>
</div><div class="top-people node">
	<div class="heading">
		<span class="heading__title">Top people</span>
	</div>
	<div class="grid">
		<div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/07/2._irina_shayk_sports_illustrated.jpg?itok=0tsowSx7" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/irina-shayk" data-l="target" class="grid__name"> Irina  Shayk </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2015/02/bestimage_00243111_000002.jpg?itok=kSMgGneq" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/nabilla-benattia" data-l="target" class="grid__name">Nabilla Benattia </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2015/02/j1.jpg?itok=7M-1Bdcs" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/jenifer-bartoli" data-l="target" class="grid__name">Jenifer  Bartoli </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/maxpeopleworld792574_1.jpg?itok=gF0bwKjt" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/johnny-hallyday" data-l="target" class="grid__name">Johnny  Hallyday </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/hanouna.jpg?itok=Y-Xq-rci" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/cyril-hanouna" data-l="target" class="grid__name">Cyril  Hanouna </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/people/big_Cristiano_Ronaldo_1_5107b86244b07.jpg?itok=yr9hjkCI" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/cristiano-ronaldo" data-l="target" class="grid__name">Cristiano Ronaldo </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/bruel.jpg?itok=VsgkuP38" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/patrick-bruel" data-l="target" class="grid__name">Patrick  Bruel </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/01/fichier_source_photos_logo_-_paul.jpg?itok=Y-yNmqaY" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/paul-de-saint-sernin" data-l="target" class="grid__name">Paul  de Saint-Sernin </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/03/alexandra_roost_ok.jpg?itok=whso9Cxh" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/alexandra-roost-1" data-l="target" class="grid__name">Alexandra  Roost </a>
</div>			</div>
	<div class="more"><a href="/fiche-people/" class="more__link">Tous les people</a></div>
</div><!-- Ad : "rectangle_2 -->
<div id="ad-rectangle_2-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=12&s=all&section=article');
	document.getElementById('ad-rectangle_2-dst').appendChild(ins);
	}
</script></div>	</div><!-- colonne 2 -->
</div>				</div><!-- site__body__inner -->
		</div><!-- site__trunk -->
	</div><!-- site__body -->
	<div class="bestof-video">
	<div class="site__trunk">
		<div class="site__inner">
			<h2 class="heading-the-best-of-video-people">The best of vidéo people</h2>
			<div class="l-row-full">
				<div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2020/11/face_aux_medias_-_benjamin_castaldi_invite_sur_non_stop_people.jpg?itok=p3QhVE6R" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/benjamin-castaldi-sous-protection-depuis-son-echange-tendu-avec-rene-malleville-exclu-video" data-l="target" class="feat__title">Benjamin Castaldi "sous protection" depuis son échange tendu avec René Malleville (Exclu vidéo)</a>
		</div>
	</div>
</div><div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2020/11/evelyne_thomas_-_chimene_badi_sest_confiee_sur_non_stop_people.jpg?itok=ERZA138c" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">Musique</div>
			<a href="/actu/musique/chimene-badi-en-couple-elle-va-bientot-presenter-son-compagnon-exclu-video-190372" data-l="target" class="feat__title">Chimène Badi en couple : elle va bientôt présenter son compagnon (Exclu vidéo)</a>
		</div>
	</div>
</div><div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2020/10/linstant_de_luxe_-_ghislaine_arabian_victime_de_violences_conjugales_elle_se_confie.jpg?itok=q2h4OYZl" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/ghislaine-arabian-victime-de-violences-conjugales-son-terrible-recit-exclu-video-189741" data-l="target" class="feat__title">Ghislaine Arabian victime de violences conjugales, son terrible récit (Exclu vidéo)</a>
		</div>
	</div>
</div>			</div>
		</div>
	</div>
</div><!-- bestof-video -->	<div class="ad-banner">
  <div class="site__trunk">
    <div class="site__inner">
      <!-- Ad : "banner_btf -->
<div id="ad-banner_btf-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=13&s=all&section=article');
	document.getElementById('ad-banner_btf-dst').appendChild(ins);
	}
</script></div>    </div>
  </div>
</div><!-- ad-banner -->	<div class="photos-wall">
	<div class="site__trunk">
		<div class="site__inner">
			<div class="photos-wall__row" data-l="area">
				<div class="photos-wall__cell1">
	<div class="photos-wall__intro">
		<div class="heading-en-images">En images</div>
		<a href="/actu/musique/valery-giscard-destaing-diego-maradona-guy-bedos-ils-nous-ont-quittes-en-2020-191700" data-l="target" class="photos-wall__title">Valéry Giscard d'Estaing, Diego Maradona, Guy Bedos... Ils nous ont quittés en 2020</a>
	</div>
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2020/05/epalivefour820903.jpg?itok=6_Bx-9jL" width="310" height="175" /></div><div class="photos-wall__cell2">
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/en_images_portrait/public/styles/portrait/public/images/2020/09/dpaphotosfour724679.jpg?itok=79laLEWO" width="317" height="377" /></div><div class="photos-wall__cell3">
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2020/10/maxpeopleworldtwo140759_1.jpg?itok=0OlcNLPg" width="310" height="175" />	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2020/02/maxpeopleworld837426.jpg?itok=N6ESqTui" width="310" height="175" /></div>							</div>
		</div>
	</div>
</div><!-- photos-wall -->	<div class="site__footer">
		<div class="site__trunk">
			<div class="site__footer__inner">
				<a href="/" class="logo"><img src="/sites/non-stop-people.com/themes/nsp/img/logo.jpg" width="150" height="79" alt="Non Stop People"></a>
				<div class="footer-links">
					<span style="color: #999">L'actu people</span>
										- <a href="/actu/index">Page 1</a>
										- <a href="/actu/index/page/1/0">Page 2</a>
										- <a href="/actu/index/page/2/0">Page 3</a>
										- <a href="/actu/index/page/3/0">Page 4</a>
										- <a href="/actu/index/page/4/0">Page 5</a>
										- <a href="/actu/index/page/9/0">Page 10</a>
										- <a href="/actu/index/page/49/0">Page 50</a>
									</div>
				<div class="footer-links">
					<span data-l="L3F1aS1zb21tZXMtbm91cw==">Qui sommes-nous ?</span> -
					<span data-l="L2xlcy1qb3VybmFsaXN0ZXMtZGUtbm9uLXN0b3AtcGVvcGxl">La rédaction</span> -
					<span data-l="L2NvbnRhY3Q=">Nous contacter</span> - 
					<a href="/partenaires">Partenaires</a> - 
					<span data-l="L21lbnRpb25zLWxlZ2FsZXM=">Mentions légales</span> - 
					<span data-l="L2luZm9ybWF0aW9ucy1jb25jZXJuYW50LWx1dGlsaXNhdGlvbi1kZXMtY29va2llcw==">Cookies</span> - 
					<span data-l="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05vblN0b3BQZW9wbGU=" data-l-new>Facebook</span> - 
					<span data-l="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ob25TdG9wUGVvcGxl" data-l-new>Twitter</span><br>
					<a href="http://www.non-stop-zapping.com" target="_blank">Non Stop Zapping</a>
					- <a href="http://www.non-stop-celebrities.com/" target="_blank">Non Stop Celebrities</a>
										- <a href="http://nonstoppeople.es/" target="_blank">Non Stop People Espagne</a><br>
					<a href="http://www.palpix.com" target="_blank">Site réalisé par Palpix</a>
				</div>
			</div><!-- site__footer__inner -->
		</div>
	</div><!-- site__footer -->
</div><!-- site -->
<script type="text/javascript" src="//cdn4.wibbitz.com/nonstoppeople/embed.js" async></script>	<div id="scripts">
		<script type="application/ld+json">
		{
			"@context" : "http://schema.org",
			"@type" : "Organization",
			"name" : "Non Stop People",
			"url" : "http://www.non-stop-people.com/",
			"logo": "http://www.non-stop-people.com/sites/non-stop-people.com/themes/nsp/img/non-stop-people.jpg",
			"sameAs" : [
				"http://www.facebook.com/NonStopPeople",
				"https://twitter.com/NonStopPeople"
			]
		}
		</script>
		<div id="fb-root"></div>
		<script src="/sites/non-stop-people.com/themes/nsp/js/bootstrap.qk1jyk.js"></script>		<script type="text/javascript" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/js/js_Fo6p-iJZwNsqnWSNZdL18L3KlZjUkjyrcgwUn_e1_to.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"nsp","theme_token":"DoOd4WUTBTX4dnOjBy1J7znDeA8xIvHcByBEt9QC_1g","js":{"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"public:\/\/languages\/fr_F2KD337wvBa1MEjxNAg8sPZky9NNGLcqo-m9bCxhzAs.js":1,"modules\/filter\/filter.js":1,"sites\/all\/modules\/custom\/nsg_comment_abuse\/js\/my-spy.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/patched\/video_filter\/video_filter.css":1,"modules\/filter\/filter.css":1,"sites\/non-stop-people.com\/themes\/nsp\/css\/screen.css":1}},"colorbox":{"opacity":"0.85","current":"{current} sur {total}","previous":"\u00ab Pr\u00e9c.","next":"Suivant \u00bb","close":"Fermer","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"urlIsAjaxTrusted":{"\/comment\/reply\/192234":true}});
//--><!]]>
</script>
		
		<!-- Script Asynchrone ADVERLINE -->
		<script type='text/javascript'>
			var ADVERLINE = window.ADVERLINE || {};
			ADVERLINE.asynctags = true;
			var script = document.createElement('script');
			script.async = true;
			script.src = '//ads.adverline.com/richmedias/tools/adnext_iframe.js';
			document.body.appendChild(script);
		</script>
		
		<script>(function($) { $.get("/node-statistics.php", { nid: "192234" }); })(jQuery);</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
															})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-36657595-1', 'auto');
			ga('send', 'pageview');
		</script>

    <script type="text/javascript">
      /*
      Nom : Adverline - NONSTOPPEOPLE- COLLECTE deuxClick
      Page de preview : https://nonstoppeople.notification.services/push/preview/huV8g/655
      */
      (function () {
        var cfg = {
          "prog": "huV8g",
          "tag_id": "655"
        };
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = 'https://i.notification.services/push_standalone.js?t=' + new Date().getTime();
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
        s.onload = function(){
          window.ALN = new ArianeLabNotif(cfg);
          window.ALN.run();
        }
      })();
    </script>

    <!-- Format: Rising Screen -->

    <script>
      window.impactifyTag = window.impactifyTag || [];
      impactifyTag.push({
        appId: 'non-stop-people.com'
        ,format: 'screen'
        ,style: 'rising'
      });
      impactifyTag.push({
        appId: 'non-stop-people.com'
        ,format: 'screen'
        ,style: 'impact'
      });
      (function(d, s, id) {
        var js, ijs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://ad.impactify.io/static/ad/tag.js';
        ijs.parentNode.insertBefore(js, ijs);
      }(document, 'script', 'impactify-sdk'));
    </script>

		<script src="/sites/non-stop-people.com/themes/nsp/js/plugin/inread.js?qk1jyk"></script>
<script>PX_inread('inread');</script>
	</div><!-- scripts -->
		</body>
</html>
