<!doctype html>
<!--[if lt IE 7 ]> <html lang="fr" class="no-js no-touch ie  lte-ie9 lte-ie8 lte-ie7 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fr" class="no-js no-touch ie7 lte-ie9 lte-ie8 lte-ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fr" class="no-js no-touch ie8 lte-ie9 lte-ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fr" class="no-js no-touch ie9 lte-ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" class="no-js no-touch"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<title>Jean Castex cas contact : Le Premier ministre placé à l'isolement | Non Stop People</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.non-stop-people.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.non-stop-people.com\/politique\/index","name":"Politique"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.non-stop-people.com\/actu\/politique\/jean-castex-cas-contact-le-premier-ministre-place-lisolement-196935","name":"Jean Castex cas contact : Le Premier ministre plac\u00e9 \u00e0 l&#039;isolement"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.non-stop-people.com\/actu\/politique\/jean-castex-cas-contact-le-premier-ministre-place-lisolement-196935"},"headline":"Jean Castex cas contact : Le Premier ministre plac\u00e9 \u00e0 l'isolement","image":{"@type":"ImageObject","url":"http:\/\/www.non-stop-people.com\/sites\/non-stop-people.com\/files\/styles\/paysage\/public\/images\/2021\/03\/maxnewsworldfive413789.jpg?itok=03R36-iW","width":1500,"height":850},"datePublished":"2021-06-10T07:27:41+02:00","dateModified":"2021-06-10T07:27:41+02:00","author":{"@type":"Person","name":"Sol\u00e8ne Sab"},"publisher":{"@type":"Organization","name":"Non Stop People","logo":{"@type":"ImageObject","url":"http:\/\/www.non-stop-people.com\/sites\/non-stop-people.com\/themes\/nsp\/img\/publisher-logo.jpg","width":114,"height":60}},"description":"Ce mercredi 9 juin a \u00e9t\u00e9 marqu\u00e9 par la troisi\u00e8me phase du d\u00e9confinement en France. Et si les Fran\u00e7ais ont retrouv\u00e9 un semblant de libert\u00e9, Jean...","articleSection":"Politique"}</script>
<link rel="amphtml" href="http://www.non-stop-people.com/actu/politique/jean-castex-cas-contact-le-premier-ministre-place-lisolement-196935?amp" />
<link rel="shortcut icon" href="http://www.non-stop-people.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Ce mercredi 9 juin a été marqué par la troisième phase du déconfinement en France. Et si les Français ont retrouvé un semblant de liberté, Jean Castex a..." />
<meta name="abstract" content="Ce mercredi 9 juin a été marqué par la troisième phase du déconfinement en France. Et si les Français ont retrouvé un semblant de liberté, Jean Castex a été, quant à lui, contraint de se placer à l&#039;isolement dans la soirée. Le Premier ministre a été, une nouvelle fois, déclaré cas contact." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Coronavirus, Jean Castex, cas contact, Premier Ministre, isolement" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.non-stop-people.com/actu/politique/jean-castex-cas-contact-le-premier-ministre-place-lisolement-196935" />
<link rel="shortlink" href="http://www.non-stop-people.com/node/196935" />
<meta property="og:site_name" content="Non Stop People" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.non-stop-people.com/actu/politique/jean-castex-cas-contact-le-premier-ministre-place-lisolement-196935" />
<meta property="og:title" content="Jean Castex cas contact : Le Premier ministre placé à l&#039;isolement" />
<meta property="og:description" content="Ce mercredi 9 juin a été marqué par la troisième phase du déconfinement en France. Et si les Français ont retrouvé un semblant de liberté, Jean Castex a été, quant à lui, contraint de se placer à l&#039;isolement dans la soirée. Le Premier ministre a été, une nouvelle fois, déclaré cas contact." />
<meta property="og:image" content="http://www.non-stop-people.com/sites/non-stop-people.com/files/images/2021/03/maxnewsworldfive413789.jpg" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.non-stop-people.com/rss.xml" />
	<link rel="alternate" type="application/rss+xml" title="MRSS" href="http://www.non-stop-people.com/rssvideo.xml" />

  <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("14139b6a-451f-43a4-8ced-088db8fd3026")})();
  </script>

  <script src="https://cdn.adnext.fr/pdt/non-stop-people.com.js?dfpAdUnits=div-gpt-ad-banner-0,div-gpt-ad-banner2-0,div-gpt-ad-mpu-0,div-gpt-ad-mpu2-0&section=article"></script>
  <script>
		(function(ua,h,c) {
			h[c] = h[c].replace('no-js', 'js');
			var os = ['windows','macintosh','iphone','ipad','android'];
			for (var i=0, l=os.length; i<l; i++) {
				if(new RegExp(os[i]).test(ua)){ h[c] += ' ' + os[i]; break; }
			}
			if (/ipad/.test(ua)) {
				var meta = document.createElement('meta');
				meta.name = 'apple-itunes-app';
				meta.content = 'app-id=816138547';
				document.getElementsByTagName('head')[0].appendChild(meta);
			}
		})(navigator.userAgent.toLowerCase(), document.documentElement, 'className');
				var PX = {"config":{"cacheQuery":"qpss2o","pageUrl":"http:\/\/www.non-stop-people.com\/actu\/politique\/jean-castex-cas-contact-le-premier-ministre-place-lisolement-196935","themePath":"\/sites\/non-stop-people.com\/themes\/nsp\/","template":null,"preprocessJS":true,"devMode":false,"adsRegie":"adnext"},"path":{"scripts":"\/sites\/non-stop-people.com\/themes\/nsp\/js\/"}};
		PX["ads"] = {};
	</script>
	<script src="/sites/non-stop-people.com/themes/nsp/js/bootstrap-header.qpss2o.js"></script>	<!--[if lt IE 9]><link rel="stylesheet" href="/sites/non-stop-people.com/themes/nsp/css/print.css" media="print"><![endif]-->
	<link type="text/css" rel="stylesheet" href="http://www.non-stop-people.com/sites/non-stop-people.com/files/css/css_Nv52DZwtG6_I6GYb97z5D_PpMX6f3exYaIw61pYVvp4.css" media="all" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="cleartype" content="on">
	
  <!--
  <script type="text/javascript">window.gdprAppliesGlobally=true;
    (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
      if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
      n.parentNode.insertBefore(t,n)})("14139b6a-451f-43a4-8ced-088db8fd3026");
  </script>
  -->

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-196935 node-type-article">
		<div class="site" id="site">
		<div class="site__nav">
		<div class="site__trunk">
			<input type="checkbox" id="checkbox-menu" class="hidden">
			<div class="site__nav__inner">
				<div class="nav__stack1">
					<label for="checkbox-menu" class="menu-handler" id="menu-handler">Menu</label>
					<div class="logo"><a href="/"><img src="/sites/non-stop-people.com/themes/nsp/img/logo.jpg" width="150" height="79" alt="Non Stop People"></a></div>
						</div><div class="nav__stack2">
					<ul class="main-nav">
						<li><a href="/actu/index">Actu</a></li><!--
					--><li><a href="/cinema/index">Cinéma</a></li><!--
					--><li><a href="/sport/index">Sport</a></li><!--
					--><li><a href="/tv/index">TV</a></li><!--
					--><li><a href="/morandini-live/index">Morandini Live</a></li><!--
					--><li><a href="/mode/index">Mode</a></li><!--
          --><li><a href="/royaute/index">Royauté</a></li><!--
					--><li><a href="/grille-tv">La grille</a></li><!--
										--><li class="main-nav__blog-redac"><a href="/le-blog-de-la-redac/index">Blog de la Rédac</a></li><!--
										--><!--
					--><li class="item-user"><a href="/user/login">Se connecter / S'inscrire</a></li>					</ul>
					</div>
				</div>
			</div>
		</div><!-- site__nav -->
				<div class="site__tvbar">
			<div class="site__trunk">
				<ul class="tvbar-container"><!--
					--><li class="tvbar-item"><div class="tvbar-title">Non Stop People <br/>est disponible sur</div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Canalsat</span><span class="tvbar-number">46</span></div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Free</span><span class="tvbar-number">86</span></div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Orange</span><span class="tvbar-number">84</span></div></li><!--
				--></ul>
			</div>
		</div><!-- site__tvbar -->
				<div class="site__header" id="site__header">
			<div class="site__trunk">
				<div class="site__header__inner">
					<div class="header__stack1">
						<ul class="header__nav"><!--
							--><li class="header__item"><a href="/" class="header__link"><span class="ico-house"></span></a></li><!--
							--><li class="header__item"><a href="/fiche-people/" class="header__link">Bios</a></li><!--
							--><li class="header__item"><a href="/photos/index" class="header__link">Photos</a></li><!--
							--><li class="header__item"><a href="/videos/index" class="header__link">Vidéos</a></li><!--
							--><li class="header__item"><a href="/buzz-20/index" class="header__link">Buzz</a></li><!--
							--><li class="header__item"><a href="/musique/index" class="header__link">Musique</a></li><!--
							--><li class="header__item"><a href="/politique/index" class="header__link">Politique</a></li><!--
							--><li class="header__item"><a href="/confidentiel/index" class="header__link">Confidentiel</a></li><!--
						--></ul>
					</div><div class="header__stack2">
					<form class="search-form" action="/actu/politique/jean-castex-cas-contact-le-premier-ministre-place-lisolement-196935" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible has-placeholder label-textfield" for="edit-search-block-form--4">Rechercher </label>
 <input title="Indiquer les termes à rechercher" placeholder="Recherche..." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--4"><input class="btn form-submit" type="submit" id="edit-submit--4" name="op" value="Ok" /></div><input type="hidden" name="form_build_id" value="form-evw-RGBWRJys3TK_OMKjnmH3RSJEtKW8sRy45QrDuEg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>					</div><div class="header__stack3">
										<div class="header__item"><span class="header__link" data-popin="user-login" data-popin-params="destination=node/196935"><i class="ico-user"></i> <span>Se connecter / S'inscrire</span></span></div>
									</div><div class="header__stack4">
				<div class="header__item">
					<span data-l="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05vblN0b3BQZW9wbGU=" data-l-new class="header__link"><i class="ico-facebook"></i></span>
				</div><div class="header__item">
				<span data-l="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ob25TdG9wUGVvcGxl" data-l-new class="header__link"><i class="ico-twitter"></i></span>
				</div><div class="header__item">
				<a href="/rss.xml" target="_blank" class="header__link"><i class="ico-rss"></i></a>
				</div>
				</div>
			</div>
		</div>
	</div><!-- site__header -->
	<!-- Tag pub "interstitiel" non déclaré --><!-- Tag pub "habillage" non déclaré --><!-- Tag pub "m-impact" non déclaré -->	<div class="site__body">
		<div class="site__trunk">
			<div class="site__inner">
				<div class="ad-banner">
  <div class="site__trunk">
    <div class="site__inner">
      <!-- Ad : "div-gpt-ad-banner-0 -->
<div id="div-gpt-ad-banner-0">
  <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-banner-0"); })</script>
  </div>
      <!-- Ad : "banner_mobile_google -->
  <div id="ad-banner_mobile_google-dst" class="pub ">
    <script>
if (PX.test('rwd', ["mobile"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-banner_mobile_google-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '8704923470');
		ins.setAttribute('data-ad-format', 'auto');
		ins.setAttribute('data-full-width-responsive', 'true');		document.getElementById('ad-banner_mobile_google-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>  </div>
    </div>
  </div>
</div><!-- ad-banner -->
	<div class="l-layout">
	<div class="l-main">
		<ul class="breadcrumb"><!----><li class="breadcrumb__item"><a href="/">Accueil</a></li><!----><li class="breadcrumb__item"><a href="/politique/index" itemprop="breadcrumb">Politique</a></li><!----><li class="breadcrumb__item">Jean Castex cas contact : Le Premier ministre placé à l'isolement</li><!----></ul>  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="article">
	<div class="article__topic">
		<a href="/politique/index" class="topic--alt">Politique</a>
	</div>	<h1 class="article__title">Jean Castex cas contact : Le Premier ministre placé à l'isolement</h1>
	<div class="article__media article__media--photo">
		<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/article/public/styles/paysage/public/images/2021/03/maxnewsworldfive413789.jpg?itok=6GUkN2lg" width="640" height="362" alt="Jean Castex cas contact : Le Premier ministre placé à l&#039;isolement" />	</div>
	<div class="toolbar">
		<div class="article__date">Jeudi 10 Juin - 07:27</div>
	<div class="toolbar__side">
		<a class="comments" href="#comments-anchor">
									Réagir à l'article
					</a>
	</div>
		<div class="toolbar__side">
		<ul class="font-sizer" data-pxfontsizer>
			<li data-action="minus"><span class="ico-text-size-minus">A-</span></li>
			<li data-action="plus"><span class="ico-text-size-plus">A+</span></li>
		</ul>
	</div>
		<div class="pw-widget pw-counter-horizontal" style="clear: both">
		<a class="pw-button-twitter pw-look-native" href="https://twitter.com/intent/tweet?text=Jean%20Castex%20cas%20contact%20%3A%20Le%20Premier%20ministre%20plac%C3%A9%20%C3%A0%20l%27isolement%20http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Fpolitique%2Fjean-castex-cas-contact-le-premier-ministre-place-lisolement-196935" title="Partager sur Twitter" target="_blank"><i class="ico-twitter"></i></a>
		<a class="pw-button-googleplus pw-look-native" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Fpolitique%2Fjean-castex-cas-contact-le-premier-ministre-place-lisolement-196935" title="Partager sur Google+" target="_blank"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Partager Google+"/></i></a>
		<a class="pw-button-facebook pw-look-native" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Fpolitique%2Fjean-castex-cas-contact-le-premier-ministre-place-lisolement-196935" title="Partager sur Facebook" target="_blank"><i class="ico-facebook"></i></a>
	</div>
	</div>	<!-- Ad : "pave_mobile -->
  <div id="ad-pave_mobile-dst" class="pub ">
    <script>
if (PX.test('rwd', ["mobile"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-pave_mobile-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '2956904558');
		ins.setAttribute('data-ad-format', 'auto');
				document.getElementById('ad-pave_mobile-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>  </div>
	<div class="article__chapo-wrapper article__content"><p class="chapo">Ce mercredi 9 juin a été marqué par la troisième phase du déconfinement en France. Et si les Français ont retrouvé un semblant de liberté, Jean Castex a été, quant à lui, contraint de se placer à l'isolement dans la soirée. Le Premier ministre a été, une nouvelle fois, déclaré cas contact.</p></div>		<div class="l-article">
		<div class="l-article-main">
						<div class="article__content" id="article__content">
				<div id="akv-incontent">
					<p>Le coronavirus n'épargne personne et continue de se propager sur le territoire national. Malgré la troisième phase du déconfinement qui a été lancée ce mercredi 9 juin, avec l'assouplissement de toutes les restrictions, la pandémie de coronavirus est loin d'être de l'histoire ancienne. À l'occasion de cette journée placée sous le signe des libertés semi-retrouvées, Jean Castex s'est rendu au marché de Rungis dans la matinée et a montré son soutien à Laurent Saint-Martin, la tête de liste de La République en Marche dans le Val-de-Marne, pour les élections régionales. <a href="http://www.non-stop-people.com/actu/tv/anne-sophie-lapix-tres-critiquee-pour-son-interview-de-jean-castex-196158" target="_blank">Le Premier ministre a également profité de cette journée ensoleillée</a> afin de déjeuner aux côtés du ministre de l'Économie Bruno Le Maire à la brasserie Lipp, dans le VI arrondissement de Paris. Et si les gestes barrières n'étaient pas toujours au rendez-vous, le verdict est tombé dans la soirée. Jean Castex est cas contact et a dû se placer à l'isolement pour une durée de sept jours.</p><h2>7 jours à l'isolement</h2><p><a href="http://www.non-stop-people.com/actu/politique/jean-castex-moque-cette-photo-ou-il-pose-avec-sa-femme-sandra-fait-le-buzz-191766" target="_blank">Jean Castex est cas contact de sa femme, Sandra Ribelaygue</a>, qui a été testée positive au coronavirus. "Le Premier ministre, qui avait reçu sa première injection de vaccin Astra Zeneca le 19 mars, a été testé négatif ce soir", a précisé Matignon à l'AFP. Cependant, les équipes de Jean Castex ont ajouté : "Néanmoins, en qualité de cas contact, il se place à l'isolement durant sept jours, conformément aux règles sanitaires." En moins d'un an, le Premier ministre a été contraint de se placer trois fois à l'isolement. En septembre dernier, il avait été cas contact de Christian Prudhomme, directeur du Tour de France, puis d'Emmanuel Macron en décembre.</p>					<p>Par Solène Sab</p>										<div class="tags"><!----><a href="/mots-cles/coronavirus" class="tags__element">Coronavirus</a><!----><a href="/mots-cles/jean-castex" class="tags__element">Jean Castex</a><!----><a href="/mots-cles/cas-contact" class="tags__element">cas contact</a><!----><a href="/mots-cles/premier-ministre" class="tags__element">Premier Ministre</a><!----><a href="/mots-cles/isolement" class="tags__element">isolement</a><!----></div>				</div>
							</div>
      <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85285/tag"></script>
					</div>
		<div class="l-article-side">
			<div class="box">
								<div class="list-sep__item--alt">
					<div class="box__title">Plus d'articles</div>
					<ul class="list"><li class="list__item"><a href="/actu/tv/jean-luc-reichmann-agace-il-se-moque-de-jean-castex-sur-twitter-194441" class="feat__title--small">Jean-Luc Reichmann : agacé, il se moque de Jean Castex sur Twitter </a></li><li class="list__item"><a href="/actu/cinema/cesar-2021-jean-castex-tacle-la-ceremonie-194394" class="feat__title--small">César 2021 : Jean Castex tacle la cérémonie</a></li><li class="list__item"><a href="/actu/tv/guillaume-canet-son-gros-coup-de-gueule-avant-le-discours-de-jean-castex-192306" class="feat__title--small">Guillaume Canet : son gros coup de gueule avant le discours de Jean Castex</a></li></ul>				</div>
							</div>
		</div>
	</div>
			<div class="OUTBRAIN" data-src="http://www.non-stop-people.com/actu/politique/jean-castex-cas-contact-le-premier-ministre-place-lisolement-196935" data-widget-id="AR_1" data-ob-template="Nonstoppeople"></div>
</div>
<div class="bloc-comments">
	<span id="comments-anchor" class="anchor"></span>
	<div class="heading">
		<span class="heading__title">Réagissez à l'actu people</span>
			</div>	
	<form class="comment-form user-info-from-cookie custom-form" action="/comment/reply/196935" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class=" label-textfield" for="edit-name">Pseudo <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="field-nickname form-text required" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class=" label-textfield" for="edit-mail">Email <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="field-email form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label class=" label-textfield" for="edit-subject">Titre </label>
 <input class="field-title form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class=" label-textarea" for="edit-comment-body-und-0-value">Commentaire <span class="form-required" title="Ce champ est requis.">*</span></label>
 <div class="form-textarea-wrapper"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-ZIJ944G9Oxuy0giJd-X5LyVE2OAKsPbEUd1yYGdZv_A" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div style="display: none;" id="divspy"><div class="form-item form-type-textfield form-item-myspy">
  <label class=" label-textfield" for="spyfield">E-mail </label>
 <input type="text" id="spyfield" name="myspy" value="" size="60" maxlength="128" class="form-text" />
</div>
<script> document.getElementById('spyfield').value = 'nospy'; </script></div><div class="form-actions form-wrapper" id="edit-actions"><input class="btn--alt form-submit" type="submit" id="edit-submit" name="op" value="Valider" /><div><span class="form-required">*</span> <span class="mute">Champs obligatoires</span></div></div></div></form></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

  </div>
</div>
  </div>
	</div><div class="l-side">
		
<!-- Format: Inline Screen -->

<div id='impactify-screen-inline'></div>
<script>
  window.impactifyTag = window.impactifyTag || [];
  impactifyTag.push({
    appId: 'non-stop-people.com'
    ,format: 'screen'
    ,style: 'inline'
  });
  (function(d, s, id) {
    var js, ijs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://ad.impactify.io/static/ad/tag.js';
    ijs.parentNode.insertBefore(js, ijs);
  }(document, 'script', 'impactify-sdk'));
</script>

<div class="fil-infos">
	<div class="heading">
		<span class="heading__title">Fil d'infos</span>
	</div>
	<ul class="list">
		<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">10/06/2021 08:43</span>
		</div>
		<a href="/actu/tv/cyril-hanouna-violent-clash-avec-jean-messiha-dans-tpmp-196937" data-l="target" class="feat__title--small">Cyril Hanouna : Violent clash avec Jean Messiha dans TPMP</a>
		<div class="feat__text">Ce mercredi 9 juin, le ton est monté sur le...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">Musique</span>
			<span class="feat__date">10/06/2021 07:54</span>
		</div>
		<a href="/actu/musique/kanye-west-separe-de-kim-kardashian-le-rappeur-est-en-couple-avec-lex-de-bradley-cooper" data-l="target" class="feat__title--small">Kanye West séparé de Kim Kardashian : Le rappeur est en couple avec l'ex de Bradley Cooper</a>
		<div class="feat__text">Moins de quatre mois après l'annonce de son...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">Politique</span>
			<span class="feat__date">10/06/2021 07:27</span>
		</div>
		<a href="/actu/politique/jean-castex-cas-contact-le-premier-ministre-place-lisolement-196935" data-l="target" class="feat__title--small">Jean Castex cas contact : Le Premier ministre placé à l'isolement</a>
		<div class="feat__text">Ce mercredi 9 juin a été marqué par la...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">Royauté</span>
			<span class="feat__date">09/06/2021 21:59</span>
		</div>
		<a href="/actu/royaute/meghan-markle-et-harry-comment-archie-reagi-la-naissance-de-lilibet-diana-196934" data-l="target" class="feat__title--small">Meghan Markle et Harry : comment Archie a réagi à la naissance de Lilibet Diana</a>
		<div class="feat__text">Alors que Meghan Markle a accouché de sa fille...</div>
	</div>
</li>
			</ul>
	<div class="more"><a href="/actu/index" class="more__link">Tout le fil infos</a></div>
</div>
<!-- Ad : "div-gpt-ad-mpu-0 -->
<div id="div-gpt-ad-mpu-0">
  <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu-0"); })</script>
  </div>

<!-- Ad : "annonces_google -->
  <div id="ad-annonces_google-dst" class="pub ">
    <script>
if (PX.test('rwd', ["desktop","tablet"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-annonces_google-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '8540862827');
		ins.setAttribute('data-ad-format', 'link');
		ins.setAttribute('data-full-width-responsive', 'true');		document.getElementById('ad-annonces_google-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>  </div>

<div class="OUTBRAIN" data-src="http://www.non-stop-people.com/actu/politique/jean-castex-cas-contact-le-premier-ministre-place-lisolement-196935" data-widget-id="SB_1" data-ob-template="Nonstoppeople" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="people-tweet">
	<div class="heading-people-tweet">People Tweet</div>
	<ul class="list">
		<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL05vblN0b3BQZW9wbGUvc3RhdHVzLzE0MDI4ODAwMjA5MjY5NDMyMzQ=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">10 juin </span>
			<span class="tweet__name">Non Stop People</span>
			<span class="tweet__username">@NonStopPeople</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/828970121662255105/oJWB9UqC_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">Cyril Hanouna : Violent clash avec Jean Messiha dans TPMP https://t.co/09ENFmhBYc https://t.co/rrmN9SGWP8</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL1NvcGhpYUFyYW0vc3RhdHVzLzE0MDI4NzM4Njk0MjYzNjQ0MTY=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">10 juin </span>
			<span class="tweet__name">sophia aram</span>
			<span class="tweet__username">@SophiaAram</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/1348900897091411975/MESq4pMs_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">"Faire d'un jeune crétin dont les centres d'intérêt sont le Moyen-âge, les arts martiaux, les jeux vidéo et l'extrê… https://t.co/35HJ2oGgFW</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL1NvcGhpYUFyYW0vc3RhdHVzLzE0MDI4NzAyOTc1OTA2NTI5MzE=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">10 juin </span>
			<span class="tweet__name">sophia aram</span>
			<span class="tweet__username">@SophiaAram</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/1348900897091411975/MESq4pMs_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">Merci ⁦@CarolineFourest⁩ de combattre ce misérabilisme ambiant qui consiste à excuser tout ce qui est en colère, co… https://t.co/vXmo6p3J3C</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
	</ul>
</div><div class="plus-lus node">
	<div class="heading">
		<span class="heading__title">Les plus lus</span>
	</div>
	<ol class="list-top">
		<li><a href="/actu/tv/eric-cantona-le-voyageur-pourquoi-t-il-quitte-la-serie-de-france-3-apres-seulement-4">Eric Cantona (Le voyageur) : pourquoi a-t-il quitté la série de France 3 après seulement 4 épisodes ? </a></li>
<li><a href="/actu/tv/top-chef-2021-philippe-etchebest-appelle-ne-pas-regarder-la-finale-196920">Top Chef 2021 : Philippe Etchebest appelle à ne pas regarder la finale</a></li>
<li><a href="/actu/tv/top-chef-2021-sarah-en-couple-ce-projet-quelle-partage-avec-son-compagnon-196565">Top Chef 2021 : Sarah en couple, ce projet qu’elle partage avec son compagnon</a></li>
<li><a href="/actu/tv/top-chef-2021-mohamed-cheikh-gagnant-ce-quen-pense-twitter-196926">Top Chef 2021 - Mohamed Cheikh gagnant ? Ce qu’en pense Twitter</a></li>
<li><a href="/actu/tv/emmanuel-macron-gifle-julien-courbet-parodie-lagression-196921">Emmanuel Macron giflé : Julien Courbet parodie l’agression</a></li>
			</ol>
</div><div class="top-people node">
	<div class="heading">
		<span class="heading__title">Top people</span>
	</div>
	<div class="grid">
		<div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/07/2._irina_shayk_sports_illustrated.jpg?itok=0tsowSx7" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/irina-shayk" data-l="target" class="grid__name"> Irina  Shayk </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2015/02/bestimage_00243111_000002.jpg?itok=kSMgGneq" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/nabilla-benattia" data-l="target" class="grid__name">Nabilla Benattia </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/maxpeopleworld792574_1.jpg?itok=gF0bwKjt" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/johnny-hallyday" data-l="target" class="grid__name">Johnny  Hallyday </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2015/02/j1.jpg?itok=7M-1Bdcs" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/jenifer-bartoli" data-l="target" class="grid__name">Jenifer  Bartoli </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/hanouna.jpg?itok=Y-Xq-rci" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/cyril-hanouna" data-l="target" class="grid__name">Cyril  Hanouna </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/people/big_Cristiano_Ronaldo_1_5107b86244b07.jpg?itok=yr9hjkCI" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/cristiano-ronaldo" data-l="target" class="grid__name">Cristiano Ronaldo </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/bruel.jpg?itok=VsgkuP38" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/patrick-bruel" data-l="target" class="grid__name">Patrick  Bruel </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/03/alexandra_roost_ok.jpg?itok=whso9Cxh" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/alexandra-roost-1" data-l="target" class="grid__name">Alexandra  Roost </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/01/fichier_source_photos_logo_-_paul.jpg?itok=Y-yNmqaY" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/paul-de-saint-sernin" data-l="target" class="grid__name">Paul  de Saint-Sernin </a>
</div>			</div>
	<div class="more"><a href="/fiche-people/" class="more__link">Tous les people</a></div>
</div>  <!-- Ad : "div-gpt-ad-mpu2-0 -->
<div id="div-gpt-ad-mpu2-0">
  <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); })</script>
  </div>
	</div><!-- colonne 2 -->
</div>				</div><!-- site__body__inner -->
		</div><!-- site__trunk -->
	</div><!-- site__body -->
	<div class="bestof-video">
	<div class="site__trunk">
		<div class="site__inner">
			<h2 class="heading-the-best-of-video-people">The best of vidéo people</h2>
			<div class="l-row-full">
				<div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/04/capture_decran_2021-04-27_a_14.16.29.jpeg?itok=WddIcuwu" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/gad-elmaleh-pourquoi-il-ete-complique-pour-arie-detre-le-frere-de-lhumoriste-exclu-video" data-l="target" class="feat__title">Gad Elmaleh : pourquoi il a été compliqué pour Arié "d'être le frère" de l'humoriste (Exclu vidéo)</a>
		</div>
	</div>
</div><div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/04/face_aux_medias_-_benjamin_castaldi_invite_sur_non_stop_people.jpg?itok=k2H7e2e7" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/yves-montand-son-fils-valentin-papa-et-marie-les-revelations-de-benjamin-castaldi-exclu" data-l="target" class="feat__title">Yves Montand : son fils Valentin papa et marié ? Les révélations de Benjamin Castaldi (Exclu vidéo)</a>
		</div>
	</div>
</div><div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/04/good_morning_week-end_-_clara_morgane_invitee_sur_non_stop_people.jpg?itok=BeAYnJdl" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/fabien-lecoeuvre-clara-morgane-reagit-ses-attaques-contre-hoshi-exclu-video-195322" data-l="target" class="feat__title">Fabien Lecoeuvre : Clara Morgane réagit à ses attaques contre Hoshi (Exclu vidéo)</a>
		</div>
	</div>
</div>			</div>
		</div>
	</div>
</div><!-- bestof-video -->	  <div class="ad-banner">
    <div class="site__trunk">
      <div class="site__inner">
        <!-- Ad : "div-gpt-ad-banner2-0 -->
<div id="div-gpt-ad-banner2-0">
  <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-banner2-0"); })</script>
  </div>
      </div>
    </div>
  </div><!-- ad-banner -->
	<div class="photos-wall">
	<div class="site__trunk">
		<div class="site__inner">
			<div class="photos-wall__row" data-l="area">
				<div class="photos-wall__cell1">
	<div class="photos-wall__intro">
		<div class="heading-en-images">En images</div>
		<a href="/actu/tv/koh-lanta-les-armes-secretes-qui-sont-les-20-candidats-de-la-saison-193427" data-l="target" class="photos-wall__title">Koh-Lanta, les armes secrètes : qui sont les 20 candidats de la saison ?</a>
	</div>
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/02/koh-lanta_les_armes_secretes_-_arnaud_maraicher_de_36_ans.jpg?itok=eN1spMDU" width="310" height="175" /></div><div class="photos-wall__cell2">
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/en_images_portrait/public/styles/portrait/public/images/2021/02/koh-lanta_les_armes_secretes_-_candice_institutrice_en_survie_de_25_ans.jpg?itok=sczCX8Ur" width="317" height="377" /></div><div class="photos-wall__cell3">
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/02/koh-lanta_les_armes_secretes_-_aurelien_pharmacien_de_34_ans.jpg?itok=rOxyuNss" width="310" height="175" />	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2021/02/koh-lanta_les_armes_secretes_-_elodie_coach_sportive_de_35_ans.jpg?itok=brmo9wZu" width="310" height="175" /></div>							</div>
		</div>
	</div>
</div><!-- photos-wall -->	<div class="site__footer">
		<div class="site__trunk">
			<div class="site__footer__inner">
				<a href="/" class="logo"><img src="/sites/non-stop-people.com/themes/nsp/img/logo.jpg" width="150" height="79" alt="Non Stop People"></a>
				<div class="footer-links">
					<span style="color: #999">L'actu people</span>
										- <a href="/actu/index">Page 1</a>
										- <a href="/actu/index/page/1/0">Page 2</a>
										- <a href="/actu/index/page/2/0">Page 3</a>
										- <a href="/actu/index/page/3/0">Page 4</a>
										- <a href="/actu/index/page/4/0">Page 5</a>
										- <a href="/actu/index/page/9/0">Page 10</a>
										- <a href="/actu/index/page/49/0">Page 50</a>
									</div>
				<div class="footer-links">
					<span data-l="L3F1aS1zb21tZXMtbm91cw==">Qui sommes-nous ?</span> -
					<span data-l="L2xlcy1qb3VybmFsaXN0ZXMtZGUtbm9uLXN0b3AtcGVvcGxl">La rédaction</span> -
					<span data-l="L2NvbnRhY3Q=">Nous contacter</span> - 
					<a href="/partenaires">Partenaires</a> - 
					<span data-l="L21lbnRpb25zLWxlZ2FsZXM=">Mentions légales</span> - 
					<span data-l="L2luZm9ybWF0aW9ucy1jb25jZXJuYW50LWx1dGlsaXNhdGlvbi1kZXMtY29va2llcw==">Cookies</span> - 
					<span data-l="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05vblN0b3BQZW9wbGU=" data-l-new>Facebook</span> - 
					<span data-l="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ob25TdG9wUGVvcGxl" data-l-new>Twitter</span><br>
					<a href="http://www.non-stop-zapping.com" target="_blank">Non Stop Zapping</a>
					- <a href="http://www.non-stop-celebrities.com/" target="_blank">Non Stop Celebrities</a>
										- <a href="http://nonstoppeople.es/" target="_blank">Non Stop People Espagne</a><br>
					<a href="http://www.palpix.com" target="_blank">Site réalisé par Palpix</a>
				</div>
			</div><!-- site__footer__inner -->
		</div>
	</div><!-- site__footer -->
</div><!-- site -->
<script type="text/javascript" src="//cdn4.wibbitz.com/nonstoppeople/embed.js" async></script>	<div id="scripts">
		<script type="application/ld+json">
		{
			"@context" : "http://schema.org",
			"@type" : "Organization",
			"name" : "Non Stop People",
			"url" : "http://www.non-stop-people.com/",
			"logo": "http://www.non-stop-people.com/sites/non-stop-people.com/themes/nsp/img/non-stop-people.jpg",
			"sameAs" : [
				"http://www.facebook.com/NonStopPeople",
				"https://twitter.com/NonStopPeople"
			]
		}
		</script>
		<div id="fb-root"></div>
		<script src="/sites/non-stop-people.com/themes/nsp/js/bootstrap.qpss2o.js"></script>		<script type="text/javascript" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/js/js_Fo6p-iJZwNsqnWSNZdL18L3KlZjUkjyrcgwUn_e1_to.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"nsp","theme_token":"kjLNt6Q-aRZ_nlYldvNkjaBayi1R0YjvKc0YWuldamg","js":{"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"public:\/\/languages\/fr_F2KD337wvBa1MEjxNAg8sPZky9NNGLcqo-m9bCxhzAs.js":1,"modules\/filter\/filter.js":1,"sites\/all\/modules\/custom\/nsg_comment_abuse\/js\/my-spy.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/patched\/video_filter\/video_filter.css":1,"modules\/filter\/filter.css":1,"sites\/non-stop-people.com\/themes\/nsp\/css\/screen.css":1}},"colorbox":{"opacity":"0.85","current":"{current} sur {total}","previous":"\u00ab Pr\u00e9c.","next":"Suivant \u00bb","close":"Fermer","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"urlIsAjaxTrusted":{"\/comment\/reply\/196935":true}});
//--><!]]>
</script>
		
		<script>(function($) { $.get("/node-statistics.php", { nid: "196935" }); })(jQuery);</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
															})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-36657595-1', 'auto');
			ga('send', 'pageview');
		</script>

    <script type="text/javascript">
      /*
      Nom : Adverline - NONSTOPPEOPLE- COLLECTE deuxClick
      Page de preview : https://nonstoppeople.notification.services/push/preview/huV8g/655
      */
      (function () {
        var cfg = {
          "prog": "huV8g",
          "tag_id": "655"
        };
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = 'https://i.notification.services/push_standalone.js?t=' + new Date().getTime();
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
        s.onload = function(){
          window.ALN = new ArianeLabNotif(cfg);
          window.ALN.run();
        }
      })();
    </script>

    <!-- Format: Rising Screen -->

    <script>
      window.impactifyTag = window.impactifyTag || [];
      impactifyTag.push({
        appId: 'non-stop-people.com'
        ,format: 'screen'
        ,style: 'rising'
      });
      impactifyTag.push({
        appId: 'non-stop-people.com'
        ,format: 'screen'
        ,style: 'impact'
      });
      (function(d, s, id) {
        var js, ijs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://ad.impactify.io/static/ad/tag.js';
        ijs.parentNode.insertBefore(js, ijs);
      }(document, 'script', 'impactify-sdk'));
    </script>

		<script src="/sites/non-stop-people.com/themes/nsp/js/plugin/inread.js?qpss2o"></script>
<script>PX_inread('inread');</script>
	</div><!-- scripts -->
		</body>
</html>
