<!doctype html>
<!--[if lt IE 7 ]> <html lang="fr" class="no-js no-touch ie  lte-ie9 lte-ie8 lte-ie7 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fr" class="no-js no-touch ie7 lte-ie9 lte-ie8 lte-ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fr" class="no-js no-touch ie8 lte-ie9 lte-ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fr" class="no-js no-touch ie9 lte-ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" class="no-js no-touch"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<title>Coronavirus : Alyssa Milano hospitalisée, évoque son état de santé | Non Stop People</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.non-stop-people.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.non-stop-people.com\/tv\/index","name":"TV"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.non-stop-people.com\/actu\/tv\/coronavirus-alyssa-milano-hospitalisee-evoque-son-etat-de-sante-186967","name":"Coronavirus : Alyssa Milano hospitalis\u00e9e, \u00e9voque son \u00e9tat de sant\u00e9"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.non-stop-people.com\/actu\/tv\/coronavirus-alyssa-milano-hospitalisee-evoque-son-etat-de-sante-186967"},"headline":"Coronavirus : Alyssa Milano hospitalis\u00e9e, \u00e9voque son \u00e9tat de sant\u00e9","image":{"@type":"ImageObject","url":"http:\/\/www.non-stop-people.com\/sites\/non-stop-people.com\/files\/styles\/paysage\/public\/images\/2017\/03\/maxpeoplefrtwo285048.jpg?itok=LXz14hKq","width":1500,"height":850},"datePublished":"2020-08-10T07:40:54+02:00","dateModified":"2020-08-10T07:41:01+02:00","author":{"@type":"Person","name":"Marie Merlet"},"publisher":{"@type":"Organization","name":"Non Stop People","logo":{"@type":"ImageObject","url":"http:\/\/www.non-stop-people.com\/sites\/non-stop-people.com\/themes\/nsp\/img\/publisher-logo.jpg","width":114,"height":60}},"description":"Apr\u00e8s avoir r\u00e9v\u00e9l\u00e9 avoir \u00e9t\u00e9 touch\u00e9e par le coronavirus, Alyssa Milano a partag\u00e9 ce dimanche 8 ao\u00fbt un clich\u00e9 d&#039;elle \u00e0 l\u2019h\u00f4pital \u00e0 cause de...","articleSection":"TV"}</script>
<link rel="amphtml" href="http://www.non-stop-people.com/actu/tv/coronavirus-alyssa-milano-hospitalisee-evoque-son-etat-de-sante-186967?amp" />
<link rel="shortcut icon" href="http://www.non-stop-people.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Après avoir révélé avoir été touchée par le coronavirus, Alyssa Milano a partagé ce dimanche 8 août un cliché d&#039;elle à l’hôpital à cause de ses..." />
<meta name="abstract" content="Après avoir révélé avoir été touchée par le coronavirus, Alyssa Milano a partagé ce dimanche 8 août un cliché d&#039;elle à l’hôpital à cause de ses symptômes persistant. Non Stop People vous en dit plus." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Alyssa Milano, Coronavirus, covid-19, hospitalisation, etat de santé" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.non-stop-people.com/actu/tv/coronavirus-alyssa-milano-hospitalisee-evoque-son-etat-de-sante-186967" />
<link rel="shortlink" href="http://www.non-stop-people.com/node/186967" />
<meta property="og:site_name" content="Non Stop People" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.non-stop-people.com/actu/tv/coronavirus-alyssa-milano-hospitalisee-evoque-son-etat-de-sante-186967" />
<meta property="og:title" content="Coronavirus : Alyssa Milano hospitalisée, évoque son état de santé" />
<meta property="og:description" content="Après avoir révélé avoir été touchée par le coronavirus, Alyssa Milano a partagé ce dimanche 8 août un cliché d&#039;elle à l’hôpital à cause de ses symptômes persistant. Non Stop People vous en dit plus." />
<meta property="og:image" content="http://www.non-stop-people.com/sites/non-stop-people.com/files/images/2017/03/maxpeoplefrtwo285048.jpg" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.non-stop-people.com/rss.xml" />
	<link rel="alternate" type="application/rss+xml" title="MRSS" href="http://www.non-stop-people.com/rssvideo.xml" />
	<script>
		(function(ua,h,c) {
			h[c] = h[c].replace('no-js', 'js');
			var os = ['windows','macintosh','iphone','ipad','android'];
			for (var i=0, l=os.length; i<l; i++) {
				if(new RegExp(os[i]).test(ua)){ h[c] += ' ' + os[i]; break; }
			}
			if (/ipad/.test(ua)) {
				var meta = document.createElement('meta');
				meta.name = 'apple-itunes-app';
				meta.content = 'app-id=816138547';
				document.getElementsByTagName('head')[0].appendChild(meta);
			}
		})(navigator.userAgent.toLowerCase(), document.documentElement, 'className');
				var PX = {"config":{"cacheQuery":"q9fw2r","pageUrl":"http:\/\/www.non-stop-people.com\/actu\/tv\/coronavirus-alyssa-milano-hospitalisee-evoque-son-etat-de-sante-186967","themePath":"\/sites\/non-stop-people.com\/themes\/nsp\/","template":null,"preprocessJS":true,"devMode":false,"adsRegie":"adnext"},"path":{"scripts":"\/sites\/non-stop-people.com\/themes\/nsp\/js\/"}};
		PX["ads"] = {};
	</script>
	<script src="/sites/non-stop-people.com/themes/nsp/js/bootstrap-header.q9fw2r.js"></script>	<!--[if lt IE 9]><link rel="stylesheet" href="/sites/non-stop-people.com/themes/nsp/css/print.css" media="print"><![endif]-->
	<link type="text/css" rel="stylesheet" href="http://www.non-stop-people.com/sites/non-stop-people.com/files/css/css_A4p2BAqJ_UEJsGZW-q7sqp-ALivQgSjA8pkSbjB8F1k.css" media="all" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="cleartype" content="on">
	
  <script type="text/javascript">window.gdprAppliesGlobally=true;
    (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
      if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
      n.parentNode.insertBefore(t,n)})("14139b6a-451f-43a4-8ced-088db8fd3026");
  </script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-186967 node-type-article">
		<div class="site" id="site">
		<div class="site__nav">
		<div class="site__trunk">
			<input type="checkbox" id="checkbox-menu" class="hidden">
			<div class="site__nav__inner">
				<div class="nav__stack1">
					<label for="checkbox-menu" class="menu-handler" id="menu-handler">Menu</label>
					<div class="logo"><a href="/"><img src="/sites/non-stop-people.com/themes/nsp/img/logo.jpg" width="150" height="79" alt="Non Stop People"></a></div>
						</div><div class="nav__stack2">
					<ul class="main-nav">
						<li><a href="/actu/index">Actu</a></li><!--
					--><li><a href="/cinema/index">Cinéma</a></li><!--
					--><li><a href="/sport/index">Sport</a></li><!--
					--><li><a href="/tv/index">TV</a></li><!--
					--><li><a href="/morandini-live/index">Morandini Live</a></li><!--
					--><li><a href="/mode/index">Mode</a></li><!--
          --><li><a href="/royaute/index">Royauté</a></li><!--
					--><li><a href="/grille-tv">La grille</a></li><!--
										--><li class="main-nav__blog-redac"><a href="/le-blog-de-la-redac/index">Blog de la Rédac</a></li><!--
										--><!--
					--><li class="item-user"><a href="/user/login">Se connecter / S'inscrire</a></li>					</ul>
					</div>
				</div>
			</div>
		</div><!-- site__nav -->
				<div class="site__tvbar">
			<div class="site__trunk">
				<ul class="tvbar-container"><!--
					--><li class="tvbar-item"><div class="tvbar-title">Non Stop People <br/>est disponible sur</div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Canalsat</span><span class="tvbar-number">46</span></div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Free</span><span class="tvbar-number">86</span></div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Orange</span><span class="tvbar-number">84</span></div></li><!--
				--></ul>
			</div>
		</div><!-- site__tvbar -->
				<div class="site__header" id="site__header">
			<div class="site__trunk">
				<div class="site__header__inner">
					<div class="header__stack1">
						<ul class="header__nav"><!--
							--><li class="header__item"><a href="/" class="header__link"><span class="ico-house"></span></a></li><!--
							--><li class="header__item"><a href="/fiche-people/" class="header__link">Bios</a></li><!--
							--><li class="header__item"><a href="/photos/index" class="header__link">Photos</a></li><!--
							--><li class="header__item"><a href="/videos/index" class="header__link">Vidéos</a></li><!--
							--><li class="header__item"><a href="/buzz-20/index" class="header__link">Buzz</a></li><!--
							--><li class="header__item"><a href="/musique/index" class="header__link">Musique</a></li><!--
							--><li class="header__item"><a href="/politique/index" class="header__link">Politique</a></li><!--
							--><li class="header__item"><a href="/confidentiel/index" class="header__link">Confidentiel</a></li><!--
						--></ul>
					</div><div class="header__stack2">
					<form class="search-form" action="/actu/tv/coronavirus-alyssa-milano-hospitalisee-evoque-son-etat-de-sante-186967" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible has-placeholder label-textfield" for="edit-search-block-form--4">Rechercher </label>
 <input title="Indiquer les termes à rechercher" placeholder="Recherche..." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--4"><input class="btn form-submit" type="submit" id="edit-submit--4" name="op" value="Ok" /></div><input type="hidden" name="form_build_id" value="form-s7tFqCbqH3kacKRNDYBj_nPQ6es1w3fQ56eiYnJCOJA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>					</div><div class="header__stack3">
										<div class="header__item"><span class="header__link" data-popin="user-login" data-popin-params="destination=node/186967"><i class="ico-user"></i> <span>Se connecter / S'inscrire</span></span></div>
									</div><div class="header__stack4">
				<div class="header__item">
					<span data-l="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05vblN0b3BQZW9wbGU=" data-l-new class="header__link"><i class="ico-facebook"></i></span>
				</div><div class="header__item">
				<span data-l="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ob25TdG9wUGVvcGxl" data-l-new class="header__link"><i class="ico-twitter"></i></span>
				</div><div class="header__item">
				<a href="/rss.xml" target="_blank" class="header__link"><i class="ico-rss"></i></a>
				</div>
				</div>
			</div>
		</div>
	</div><!-- site__header -->
	<!-- Tag pub "interstitiel" non déclaré --><!-- Ad : "habillage -->
<div id="ad-habillage-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=2&s=all&section=article');
	document.getElementById('ad-habillage-dst').appendChild(ins);
	}
</script></div><!-- Ad : "m-impact -->
<div id="ad-m-impact-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=19&s=all&section=article');
	document.getElementById('ad-m-impact-dst').appendChild(ins);
	}
</script></div><!-- Ad : "native_mobile -->
<div id="ad-native_mobile-dst" class="pub ">
<script>
if (PX.test('rwd', ["mobile"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102695&plc=19&s=all&section=article');
	document.getElementById('ad-native_mobile-dst').appendChild(ins);
	}
</script></div>	<div class="site__body">
		<div class="site__trunk">
			<div class="site__inner">
				<div class="ad-banner">
	<div class="site__trunk">
		<div class="site__inner">
			<!-- Ad : "banner_1 -->
<div id="ad-banner_1-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=1&s=all&section=article');
	document.getElementById('ad-banner_1-dst').appendChild(ins);
	}
</script></div>			<!-- Ad : "banner_mobile_google -->
<div id="ad-banner_mobile_google-dst" class="pub ">
<script>
if (PX.test('rwd', ["mobile"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-banner_mobile_google-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '8704923470');
		ins.setAttribute('data-ad-format', 'auto');
		ins.setAttribute('data-full-width-responsive', 'true');		document.getElementById('ad-banner_mobile_google-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script></div>		</div>
	</div>
</div><!-- ad-banner -->	<div class="l-layout">
	<div class="l-main">
		<ul class="breadcrumb"><!----><li class="breadcrumb__item"><a href="/">Accueil</a></li><!----><li class="breadcrumb__item"><a href="/tv/index" itemprop="breadcrumb">TV</a></li><!----><li class="breadcrumb__item">Coronavirus : Alyssa Milano hospitalisée, évoque son état de santé</li><!----></ul>  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="article">
	<div class="article__topic">
		<a href="/tv/index" class="topic--alt">TV</a>
	</div>	<h1 class="article__title">Coronavirus : Alyssa Milano hospitalisée, évoque son état de santé</h1>
	<div class="article__media article__media--photo">
		<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/article/public/styles/paysage/public/images/2017/03/maxpeoplefrtwo285048.jpg?itok=kyD2-s0y" width="640" height="362" alt="Coronavirus : Alyssa Milano hospitalisée, évoque son état de santé" /><div class="article_media_credits">maxppp</div>	</div>
	<div class="toolbar">
		<div class="article__date">Lundi 10 Août - 07:40</div>
	<div class="toolbar__side">
		<a class="comments" href="#comments-anchor">
									Réagir à l'article
					</a>
	</div>
		<div class="toolbar__side">
		<ul class="font-sizer" data-pxfontsizer>
			<li data-action="minus"><span class="ico-text-size-minus">A-</span></li>
			<li data-action="plus"><span class="ico-text-size-plus">A+</span></li>
		</ul>
	</div>
		<div class="pw-widget pw-counter-horizontal" style="clear: both">
		<a class="pw-button-twitter pw-look-native" href="https://twitter.com/intent/tweet?text=Coronavirus%20%3A%20Alyssa%20Milano%20hospitalis%C3%A9e%2C%20%C3%A9voque%20son%20%C3%A9tat%20de%20sant%C3%A9%20http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Ftv%2Fcoronavirus-alyssa-milano-hospitalisee-evoque-son-etat-de-sante-186967" title="Partager sur Twitter" target="_blank"><i class="ico-twitter"></i></a>
		<a class="pw-button-googleplus pw-look-native" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Ftv%2Fcoronavirus-alyssa-milano-hospitalisee-evoque-son-etat-de-sante-186967" title="Partager sur Google+" target="_blank"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Partager Google+"/></i></a>
		<a class="pw-button-facebook pw-look-native" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Ftv%2Fcoronavirus-alyssa-milano-hospitalisee-evoque-son-etat-de-sante-186967" title="Partager sur Facebook" target="_blank"><i class="ico-facebook"></i></a>
	</div>
	</div>	<!-- Ad : "pave_mobile -->
<div id="ad-pave_mobile-dst" class="pub ">
<script>
if (PX.test('rwd', ["mobile"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-pave_mobile-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '2956904558');
		ins.setAttribute('data-ad-format', 'auto');
				document.getElementById('ad-pave_mobile-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script></div>	<div class="article__chapo-wrapper article__content"><p class="chapo">Après avoir révélé avoir été touchée par le coronavirus, Alyssa Milano a partagé ce dimanche 8 août un cliché d'elle à l’hôpital à cause de ses symptômes persistant. Non Stop People vous en dit plus. </p></div>		<div class="l-article">
		<div class="l-article-main">
						<div class="article__content" id="article__content">
				<div id="akv-incontent">
					<p>Le coronavirus continu de toucher des millions de personnes dans le monde entier et connaît même une recrudescence. Parmi les nombreuses célébrités qui n'ont pas été épargnées, Alyssa Milano a révélé ce jeudi 6 août avoir été atteinte par la Covid-19 en avril dernier. Touchée par plusieurs symptômes attribués à la maladie, l'actrice qui s'apprête à <a href="http://www.non-stop-people.com/actu/tv/madame-est-servie-alyssa-milano-et-tony-danza-confirment-le-retour-de-la-serie-186849" target="_blank">reprendre son rôle dans la série "Madame est servie"</a>, avait pourtant été testée négatives pendant plusieurs tests. Dans son témoignage, Alyssa Milano a expliqué avoir "perdu 4 kilos en deux semaines". Une épreuve douloureuse qu'elle a souhaité partager pour faire prendre conscience du danger du virus et des mesures sanitaires à respecter. Car après "quatre mois avec des symptômes persistants", Alyssa Milano a été hospitalisée. </p><h2>"Ce virus craint. Prenez-le au sérieux"</h2><p>Sur Twitter ce dimanche 9 août, l'actrice a partagé un cliché d'elle portant un masque, dans un lit d’hôpital et avec des tubes autour d’elle. "<a href="http://www.non-stop-people.com/actu/tv/coronavirus-alyssa-milano-parle-de-ses-symptomes-qui-ont-dure-4-mois-186924" target="_blank">J’ai été gravement malade avec la Covid-19</a> en avril. J'ai encore de nombreux symptômes. Je suis ce qu'ils appellent un ‘long transporteur’", a assuré Alyssa Milano sur son état de santé, avant d’expliquer pourquoi elle est hospitalisée : "Hier soir, j'avais un vrai poids dans la poitrine. Je suis allée aux urgences juste pour m'assurer que ce n'était pas un caillot de sang. Heureusement, ce n’était pas le cas".  Une nouvelle fois, l'actrice a tenu à faire passer un message sur l'impact du coronavirus : "Ce virus craint. Prenez-le au sérieux". </p><blockquote class="twitter-tweet"><p dir="ltr" lang="en" xml:lang="en">I was acutely sick w/ Covid19 in April. I still have many symptoms. I am what they call a “long hauler”. Last night, I had real heaviness in my chest. I went to the ER just to make sure it wasn’t a blood clot. Thankfully, it wasn’t.<br /><br />This virus sucks. Please take it seriously.</p>— Alyssa Milano (@Alyssa_Milano) <a href="https://twitter.com/Alyssa_Milano/status/1292271830359662592?ref_src=twsrc%5Etfw">August 9, 2020</a></blockquote>					<p>Par Marie Merlet</p>										<div class="tags"><!----><a href="/mots-cles/alyssa-milano" class="tags__element">Alyssa Milano</a><!----><a href="/mots-cles/coronavirus" class="tags__element">Coronavirus</a><!----><a href="/mots-cles/covid-19" class="tags__element">covid-19</a><!----><a href="/mots-cles/hospitalisation" class="tags__element">hospitalisation</a><!----><a href="/mots-cles/etat-de-sante" class="tags__element">etat de santé</a><!----></div>				</div>
							</div>
      <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85285/tag"></script>
					</div>
		<div class="l-article-side">
			<div class="box">
								<div class="list-sep__item--alt">
					<div class="box__title">Plus d'articles</div>
					<ul class="list"><li class="list__item"><a href="/actu/tv/coronavirus-alyssa-milano-parle-de-ses-symptomes-qui-ont-dure-4-mois-186924" class="feat__title--small">Coronavirus : Alyssa Milano parle de ses symptômes qui ont duré 4 mois </a></li><li class="list__item"><a href="/actu/tv/madame-est-servie-alyssa-milano-et-tony-danza-confirment-le-retour-de-la-serie-186849" class="feat__title--small">Madame est servie : Alyssa Milano et Tony Danza confirment le retour de la série</a></li><li class="list__item"><a href="/actu/tv/charmed-bientot-des-films-sur-netflix-alyssa-milano-est-partante-176869" class="feat__title--small">Charmed : bientôt des films sur Netflix ? Alyssa Milano est partante</a></li></ul>				</div>
							</div>
		</div>
	</div>
			<div class="OUTBRAIN" data-src="http://www.non-stop-people.com/actu/tv/coronavirus-alyssa-milano-hospitalisee-evoque-son-etat-de-sante-186967" data-widget-id="AR_1" data-ob-template="Nonstoppeople"></div>
</div>
<div class="bloc-comments">
	<span id="comments-anchor" class="anchor"></span>
	<div class="heading">
		<span class="heading__title">Réagissez à l'actu people</span>
			</div>	
	<form class="comment-form user-info-from-cookie custom-form" action="/comment/reply/186967" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class=" label-textfield" for="edit-name">Pseudo <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="field-nickname form-text required" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class=" label-textfield" for="edit-mail">Email <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="field-email form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label class=" label-textfield" for="edit-subject">Titre </label>
 <input class="field-title form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class=" label-textarea" for="edit-comment-body-und-0-value">Commentaire <span class="form-required" title="Ce champ est requis.">*</span></label>
 <div class="form-textarea-wrapper"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-zl63ud6MV7e16AUr0_tv3rMDD-SMSb3XK6zsO4x8_K0" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div style="display: none;" id="divspy"><div class="form-item form-type-textfield form-item-myspy">
  <label class=" label-textfield" for="spyfield">E-mail </label>
 <input type="text" id="spyfield" name="myspy" value="" size="60" maxlength="128" class="form-text" />
</div>
<script> document.getElementById('spyfield').value = 'nospy'; </script></div><div class="form-actions form-wrapper" id="edit-actions"><input class="btn--alt form-submit" type="submit" id="edit-submit" name="op" value="Valider" /><div><span class="form-required">*</span> <span class="mute">Champs obligatoires</span></div></div></div></form></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

  </div>
</div>
  </div>
	</div><div class="l-side">
		
<!-- Format: Inline Screen -->

<div id='impactify-screen-inline'></div>
<script>
  window.impactifyTag = window.impactifyTag || [];
  impactifyTag.push({
    appId: 'non-stop-people.com'
    ,format: 'screen'
    ,style: 'inline'
  });
  (function(d, s, id) {
    var js, ijs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://ad.impactify.io/static/ad/tag.js';
    ijs.parentNode.insertBefore(js, ijs);
  }(document, 'script', 'impactify-sdk'));
</script>

<div class="fil-infos">
	<div class="heading">
		<span class="heading__title">Fil d'infos</span>
	</div>
	<ul class="list">
		<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">10/08/2020 07:40</span>
		</div>
		<a href="/actu/tv/coronavirus-alyssa-milano-hospitalisee-evoque-son-etat-de-sante-186967" data-l="target" class="feat__title--small">Coronavirus : Alyssa Milano hospitalisée, évoque son état de santé</a>
		<div class="feat__text">Après avoir révélé avoir été touchée par le...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">Cinéma</span>
			<span class="feat__date">09/08/2020 20:45</span>
		</div>
		<a href="/actu/cinema/manu-payet-en-couple-qui-est-sa-compagne-pauline-186941" data-l="target" class="feat__title--small">Manu Payet en couple : qui est sa compagne Pauline ?</a>
		<div class="feat__text">Très discret sur sa vie privée, l’acteur Manu...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">Cinéma</span>
			<span class="feat__date">09/08/2020 20:30</span>
		</div>
		<a href="/actu/cinema/nicole-kidman-en-couple-qui-est-son-mari-keith-urban-186911" data-l="target" class="feat__title--small">Nicole Kidman en couple : qui est son mari Keith Urban ? </a>
		<div class="feat__text">Voilà près de quinze ans que Nicole Kidman file...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">Musique</span>
			<span class="feat__date">09/08/2020 16:12</span>
		</div>
		<a href="/actu/musique/alain-delorme-le-chanteur-du-groupe-crazy-horse-est-mort-70-ans-186966" data-l="target" class="feat__title--small">Alain Delorme : le chanteur du groupe Crazy Horse est mort à 70 ans</a>
		<div class="feat__text">Selon les informations du journal belge L...</div>
	</div>
</li>
			</ul>
	<div class="more"><a href="/actu/index" class="more__link">Tout le fil infos</a></div>
</div>
<!-- Ad : "rectangle_1 -->
<div id="ad-rectangle_1-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=3&s=all&section=article');
	document.getElementById('ad-rectangle_1-dst').appendChild(ins);
	}
</script></div>
<!-- Ad : "annonces_google -->
<div id="ad-annonces_google-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-annonces_google-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '8540862827');
		ins.setAttribute('data-ad-format', 'link');
		ins.setAttribute('data-full-width-responsive', 'true');		document.getElementById('ad-annonces_google-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script></div>
<div class="OUTBRAIN" data-src="http://www.non-stop-people.com/actu/tv/coronavirus-alyssa-milano-hospitalisee-evoque-son-etat-de-sante-186967" data-widget-id="SB_1" data-ob-template="Nonstoppeople" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="people-tweet">
	<div class="heading-people-tweet">People Tweet</div>
	<ul class="list">
		<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL05vblN0b3BQZW9wbGUvc3RhdHVzLzEyOTI3MDE1NzM2MjIyNTU2MTY=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">10 aoû </span>
			<span class="tweet__name">Non Stop People</span>
			<span class="tweet__username">@NonStopPeople</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/828970121662255105/oJWB9UqC_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">Coronavirus : Alyssa Milano hospitalisée, évoque son état de santé https://t.co/m4kM2IRXSl https://t.co/dYiIWrGcm3</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL01pbGV5Q3lydXMvc3RhdHVzLzEyOTI2Mzg1ODc4NjgwNTc2MDE=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">10 aoû </span>
			<span class="tweet__name">Miley Ray Cyrus</span>
			<span class="tweet__username">@MileyCyrus</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/1291413039552618498/LZfGmhQ__normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">Forever and ever no more. 🖤  The #MidnightSky is the road I’m taking.... head high up in the clouds. https://t.co/grk9Sk9oWJ</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL2thdHlwZXJyeS9zdGF0dXMvMTI5MjYzODU1OTgyNDgyNjM2OA==" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">10 aoû </span>
			<span class="tweet__name">KATY PERRY</span>
			<span class="tweet__username">@katyperry</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/1281227355587895297/YO65QXoP_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">never miss a #SmileSunday ok https://t.co/VcjWGk7Uxv</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
	</ul>
</div><div class="plus-lus node">
	<div class="heading">
		<span class="heading__title">Les plus lus</span>
	</div>
	<ol class="list-top">
		<li><a href="/actu/cinema/lily-rose-depp-son-cliche-tres-torride-avec-une-amie-186964">Lily-Rose Depp : son cliché très torride avec une amie</a></li>
<li><a href="/actu/mode/caroline-receveur-sest-elle-fait-refaire-les-seins-elle-donne-enfin-la-reponse-182493">Caroline Receveur s’est-elle fait refaire les seins ? Elle donne enfin la réponse </a></li>
<li><a href="/actu/cinema/manu-payet-en-couple-qui-est-sa-compagne-pauline-186941">Manu Payet en couple : qui est sa compagne Pauline ?</a></li>
<li><a href="/actu/politique/eric-naulleau-tacle-jean-luc-melenchon-sur-twitter-186918">Eric Naulleau tacle Jean-Luc Mélenchon sur Twitter </a></li>
<li><a href="/actu/mode/iris-mittenaere-veut-adopter-sa-mere-explique-son-desaccord-sur-instagram-186950">Iris Mittenaere veut adopter : sa mère explique son désaccord sur Instagram</a></li>
			</ol>
</div><div class="top-people node">
	<div class="heading">
		<span class="heading__title">Top people</span>
	</div>
	<div class="grid">
		<div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/07/2._irina_shayk_sports_illustrated.jpg?itok=0tsowSx7" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/irina-shayk" data-l="target" class="grid__name"> Irina  Shayk </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2015/02/bestimage_00243111_000002.jpg?itok=kSMgGneq" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/nabilla-benattia" data-l="target" class="grid__name">Nabilla Benattia </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2015/02/j1.jpg?itok=7M-1Bdcs" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/jenifer-bartoli" data-l="target" class="grid__name">Jenifer  Bartoli </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/hanouna.jpg?itok=Y-Xq-rci" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/cyril-hanouna" data-l="target" class="grid__name">Cyril  Hanouna </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/people/big_Cristiano_Ronaldo_1_5107b86244b07.jpg?itok=yr9hjkCI" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/cristiano-ronaldo" data-l="target" class="grid__name">Cristiano Ronaldo </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/bruel.jpg?itok=VsgkuP38" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/patrick-bruel" data-l="target" class="grid__name">Patrick  Bruel </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/03/alexandra_roost_ok.jpg?itok=whso9Cxh" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/alexandra-roost-1" data-l="target" class="grid__name">Alexandra  Roost </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/maxpeopleworld792574_1.jpg?itok=gF0bwKjt" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/johnny-hallyday" data-l="target" class="grid__name">Johnny  Hallyday </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/01/fichier_source_photos_logo_-_clo.jpg?itok=6M7qkuaf" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/clothilde-gagnon-0" data-l="target" class="grid__name">Clothilde Gagnon </a>
</div>			</div>
	<div class="more"><a href="/fiche-people/" class="more__link">Tous les people</a></div>
</div><!-- Ad : "rectangle_2 -->
<div id="ad-rectangle_2-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=12&s=all&section=article');
	document.getElementById('ad-rectangle_2-dst').appendChild(ins);
	}
</script></div>	</div><!-- colonne 2 -->
</div>				</div><!-- site__body__inner -->
		</div><!-- site__trunk -->
	</div><!-- site__body -->
	<div class="bestof-video">
	<div class="site__trunk">
		<div class="site__inner">
			<h2 class="heading-the-best-of-video-people">The best of vidéo people</h2>
			<div class="l-row-full">
				<div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2020/01/patrice_laffont_ruine.jpg?itok=Ow8zqrGv" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/patrice-laffont-ruine-pourquoi-il-na-plus-dargent-exclu-video-179509" data-l="target" class="feat__title">Patrice Laffont ruiné : pourquoi il n’a plus d’argent (exclu vidéo) </a>
		</div>
	</div>
</div><div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2020/05/marion_game.jpeg?itok=RrPl-96E" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/scenes-de-menages-marion-game-revele-son-salaire-exclu-video-183699" data-l="target" class="feat__title">Scènes de ménages : Marion Game révèle son salaire (exclu vidéo) </a>
		</div>
	</div>
</div><div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2019/12/veronique_genest_de_luxe_1.jpg?itok=_V17S20G" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/veronique-genest-son-salaire-colossal-dans-julie-lescaut-devoile-exclu-video-178397" data-l="target" class="feat__title">Véronique Genest : son salaire colossal dans "Julie Lescaut" dévoilé (exclu vidéo)</a>
		</div>
	</div>
</div>			</div>
		</div>
	</div>
</div><!-- bestof-video -->	<div class="ad-banner">
  <div class="site__trunk">
    <div class="site__inner">
      <!-- Ad : "banner_btf -->
<div id="ad-banner_btf-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=13&s=all&section=article');
	document.getElementById('ad-banner_btf-dst').appendChild(ins);
	}
</script></div>    </div>
  </div>
</div><!-- ad-banner -->	<div class="photos-wall">
	<div class="site__trunk">
		<div class="site__inner">
			<div class="photos-wall__row" data-l="area">
				<div class="photos-wall__cell1">
	<div class="photos-wall__intro">
		<div class="heading-en-images">En images</div>
		<a href="/actu/tv/voice-amir-slimane-arcadian-ils-ont-perce-grace-lemission-179743" data-l="target" class="photos-wall__title">The Voice : Amir, Slimane, Arcadian... Ils ont percé grâce à l'émission</a>
	</div>
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2019/02/kendji_girac_-_le_point_sur_sa_vie_amoureuse.jpg?itok=olupwCdY" width="310" height="175" /></div><div class="photos-wall__cell2">
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/en_images_portrait/public/styles/portrait/public/images/2018/06/maxpeopleworldtwo047736.jpg?itok=7cC_cuhV" width="317" height="377" /></div><div class="photos-wall__cell3">
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2019/04/maxpeopleworld995901.jpg?itok=v1pg2J4j" width="310" height="175" />	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2017/04/maxnewsspecial083480.jpg?itok=tnm0fj6f" width="310" height="175" /></div>							</div>
		</div>
	</div>
</div><!-- photos-wall -->	<div class="site__footer">
		<div class="site__trunk">
			<div class="site__footer__inner">
				<a href="/" class="logo"><img src="/sites/non-stop-people.com/themes/nsp/img/logo.jpg" width="150" height="79" alt="Non Stop People"></a>
				<div class="footer-links">
					<span style="color: #999">L'actu people</span>
										- <a href="/actu/index">Page 1</a>
										- <a href="/actu/index/page/1/0">Page 2</a>
										- <a href="/actu/index/page/2/0">Page 3</a>
										- <a href="/actu/index/page/3/0">Page 4</a>
										- <a href="/actu/index/page/4/0">Page 5</a>
										- <a href="/actu/index/page/9/0">Page 10</a>
										- <a href="/actu/index/page/49/0">Page 50</a>
									</div>
				<div class="footer-links">
					<span data-l="L3F1aS1zb21tZXMtbm91cw==">Qui sommes-nous ?</span> -
					<span data-l="L2xlcy1qb3VybmFsaXN0ZXMtZGUtbm9uLXN0b3AtcGVvcGxl">La rédaction</span> -
					<span data-l="L2NvbnRhY3Q=">Nous contacter</span> - 
					<a href="/partenaires">Partenaires</a> - 
					<span data-l="L21lbnRpb25zLWxlZ2FsZXM=">Mentions légales</span> - 
					<span data-l="L2luZm9ybWF0aW9ucy1jb25jZXJuYW50LWx1dGlsaXNhdGlvbi1kZXMtY29va2llcw==">Cookies</span> - 
					<span data-l="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05vblN0b3BQZW9wbGU=" data-l-new>Facebook</span> - 
					<span data-l="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ob25TdG9wUGVvcGxl" data-l-new>Twitter</span><br>
					<a href="http://www.non-stop-zapping.com" target="_blank">Non Stop Zapping</a>
					- <a href="http://www.non-stop-celebrities.com/" target="_blank">Non Stop Celebrities</a>
										- <a href="http://nonstoppeople.es/" target="_blank">Non Stop People Espagne</a><br>
					<a href="http://www.palpix.com" target="_blank">Site réalisé par Palpix</a>
				</div>
			</div><!-- site__footer__inner -->
		</div>
	</div><!-- site__footer -->
</div><!-- site -->
<script type="text/javascript" src="//cdn4.wibbitz.com/nonstoppeople/embed.js" async></script>	<div id="scripts">
		<script type="application/ld+json">
		{
			"@context" : "http://schema.org",
			"@type" : "Organization",
			"name" : "Non Stop People",
			"url" : "http://www.non-stop-people.com/",
			"logo": "http://www.non-stop-people.com/sites/non-stop-people.com/themes/nsp/img/non-stop-people.jpg",
			"sameAs" : [
				"http://www.facebook.com/NonStopPeople",
				"https://twitter.com/NonStopPeople"
			]
		}
		</script>
		<div id="fb-root"></div>
		<script src="/sites/non-stop-people.com/themes/nsp/js/bootstrap.q9fw2r.js"></script>		<script type="text/javascript" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/js/js_Fo6p-iJZwNsqnWSNZdL18L3KlZjUkjyrcgwUn_e1_to.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"nsp","theme_token":"N0vloy_P5e_RUqDH4Q22sEUXRBY-msgxfOQ4yruc5T0","js":{"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"public:\/\/languages\/fr_F2KD337wvBa1MEjxNAg8sPZky9NNGLcqo-m9bCxhzAs.js":1,"modules\/filter\/filter.js":1,"sites\/all\/modules\/custom\/nsg_comment_abuse\/js\/my-spy.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/patched\/video_filter\/video_filter.css":1,"modules\/filter\/filter.css":1,"sites\/non-stop-people.com\/themes\/nsp\/css\/screen.css":1}},"colorbox":{"opacity":"0.85","current":"{current} sur {total}","previous":"\u00ab Pr\u00e9c.","next":"Suivant \u00bb","close":"Fermer","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"urlIsAjaxTrusted":{"\/comment\/reply\/186967":true}});
//--><!]]>
</script>
		
		<!-- Script Asynchrone ADVERLINE -->
		<script type='text/javascript'>
			var ADVERLINE = window.ADVERLINE || {};
			ADVERLINE.asynctags = true;
			var script = document.createElement('script');
			script.async = true;
			script.src = '//ads.adverline.com/richmedias/tools/adnext_iframe.js';
			document.body.appendChild(script);
		</script>
		
		<script>(function($) { $.get("/node-statistics.php", { nid: "186967" }); })(jQuery);</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
															})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-36657595-1', 'auto');
			ga('send', 'pageview');
		</script>

    <script type="text/javascript">
      /*
      Nom : Adverline - NONSTOPPEOPLE- COLLECTE deuxClick
      Page de preview : https://nonstoppeople.notification.services/push/preview/huV8g/655
      */
      (function () {
        var cfg = {
          "prog": "huV8g",
          "tag_id": "655"
        };
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = 'https://i.notification.services/push_standalone.js?t=' + new Date().getTime();
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
        s.onload = function(){
          window.ALN = new ArianeLabNotif(cfg);
          window.ALN.run();
        }
      })();
    </script>

    <!-- Format: Rising Screen -->

    <script>
      window.impactifyTag = window.impactifyTag || [];
      impactifyTag.push({
        appId: 'non-stop-people.com'
        ,format: 'screen'
        ,style: 'rising'
      });
      impactifyTag.push({
        appId: 'non-stop-people.com'
        ,format: 'screen'
        ,style: 'impact'
      });
      (function(d, s, id) {
        var js, ijs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://ad.impactify.io/static/ad/tag.js';
        ijs.parentNode.insertBefore(js, ijs);
      }(document, 'script', 'impactify-sdk'));
    </script>

		<script src="/sites/non-stop-people.com/themes/nsp/js/plugin/inread.js?q9fw2r"></script>
<script>PX_inread('inread');</script>
	</div><!-- scripts -->
		</body>
</html>
