<!doctype html>
<!--[if lt IE 7 ]> <html lang="fr" class="no-js no-touch ie  lte-ie9 lte-ie8 lte-ie7 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fr" class="no-js no-touch ie7 lte-ie9 lte-ie8 lte-ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fr" class="no-js no-touch ie8 lte-ie9 lte-ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fr" class="no-js no-touch ie9 lte-ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" class="no-js no-touch"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<title>Koh-Lanta 2020 : Alexandra "raciste" ? Coup de gueule et mise au point sur Instagram | Non Stop People</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.non-stop-people.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.non-stop-people.com\/tv\/index","name":"TV"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.non-stop-people.com\/actu\/tv\/koh-lanta-2020-alexandra-raciste-coup-de-gueule-et-mise-au-point-sur-instagram-183753","name":"Koh-Lanta 2020 : Alexandra &quot;raciste&quot; ? Coup de gueule et mise au point sur Instagram"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.non-stop-people.com\/actu\/tv\/koh-lanta-2020-alexandra-raciste-coup-de-gueule-et-mise-au-point-sur-instagram-183753"},"headline":"Koh-Lanta 2020 : Alexandra \"raciste\" ? Coup de gueule et mise au point sur Instagram","image":{"@type":"ImageObject","url":"http:\/\/www.non-stop-people.com\/sites\/non-stop-people.com\/files\/styles\/paysage\/public\/images\/2020\/02\/koh-lanta_2020_-_alexandra_aventuriere.jpg?itok=X1R0V7f8","width":1500,"height":850},"datePublished":"2020-05-15T13:00:00+02:00","dateModified":"2020-05-15T13:00:01+02:00","author":{"@type":"Person","name":"Clara P"},"publisher":{"@type":"Organization","name":"Non Stop People","logo":{"@type":"ImageObject","url":"http:\/\/www.non-stop-people.com\/sites\/non-stop-people.com\/themes\/nsp\/img\/publisher-logo.jpg","width":114,"height":60}},"description":"Le 8 mai dernier, \u00e0 l&#039;issue de l&#039;\u00e9pisode 11 de &quot;Koh-Lanta&quot; diffus\u00e9 sur TF1, Alexandra s&#039;est une nouvelle fois attir\u00e9e les...","articleSection":"TV"}</script>
<link rel="amphtml" href="http://www.non-stop-people.com/actu/tv/koh-lanta-2020-alexandra-raciste-coup-de-gueule-et-mise-au-point-sur-instagram-183753?amp" />
<link rel="shortcut icon" href="http://www.non-stop-people.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Le 8 mai dernier, à l&#039;issue de l&#039;épisode 11 de &quot;Koh-Lanta&quot; diffusé sur TF1, Alexandra s&#039;est une nouvelle fois attirée les critiques des internautes...." />
<meta name="abstract" content="Le 8 mai dernier, à l&#039;issue de l&#039;épisode 11 de &quot;Koh-Lanta&quot; diffusé sur TF1, Alexandra s&#039;est une nouvelle fois attirée les critiques des internautes. Mais ce n&#039;est pas pour son vote que l&#039;aventurière a essuyé un nouveau bashing 2.0. En effet, elle a été qualifiée de &quot;raciste&quot; pour avoir soi-disant dit à Moussa sur le jeu de confort, &quot;Allez Mamadou&quot;. Sur Instagram, l&#039;ex-jaune a rétabli la vérité sur ses propos, non sans agacement." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Koh-Lanta 2020, Alexandra, raciste, moussa, critiques, mise au point, instagram" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.non-stop-people.com/actu/tv/koh-lanta-2020-alexandra-raciste-coup-de-gueule-et-mise-au-point-sur-instagram-183753" />
<link rel="shortlink" href="http://www.non-stop-people.com/node/183753" />
<meta property="og:site_name" content="Non Stop People" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.non-stop-people.com/actu/tv/koh-lanta-2020-alexandra-raciste-coup-de-gueule-et-mise-au-point-sur-instagram-183753" />
<meta property="og:title" content="Koh-Lanta 2020 : Alexandra &quot;raciste&quot; ? Coup de gueule et mise au point sur Instagram" />
<meta property="og:description" content="Le 8 mai dernier, à l&#039;issue de l&#039;épisode 11 de &quot;Koh-Lanta&quot; diffusé sur TF1, Alexandra s&#039;est une nouvelle fois attirée les critiques des internautes. Mais ce n&#039;est pas pour son vote que l&#039;aventurière a essuyé un nouveau bashing 2.0. En effet, elle a été qualifiée de &quot;raciste&quot; pour avoir soi-disant dit à Moussa sur le jeu de confort, &quot;Allez Mamadou&quot;. Sur Instagram, l&#039;ex-jaune a rétabli la vérité sur ses propos, non sans agacement." />
<meta property="og:image" content="http://www.non-stop-people.com/sites/non-stop-people.com/files/images/2020/02/koh-lanta_2020_-_alexandra_aventuriere.jpg" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.non-stop-people.com/rss.xml" />
	<link rel="alternate" type="application/rss+xml" title="MRSS" href="http://www.non-stop-people.com/rssvideo.xml" />
	<script>
		(function(ua,h,c) {
			h[c] = h[c].replace('no-js', 'js');
			var os = ['windows','macintosh','iphone','ipad','android'];
			for (var i=0, l=os.length; i<l; i++) {
				if(new RegExp(os[i]).test(ua)){ h[c] += ' ' + os[i]; break; }
			}
			if (/ipad/.test(ua)) {
				var meta = document.createElement('meta');
				meta.name = 'apple-itunes-app';
				meta.content = 'app-id=816138547';
				document.getElementsByTagName('head')[0].appendChild(meta);
			}
		})(navigator.userAgent.toLowerCase(), document.documentElement, 'className');
				var PX = {"config":{"cacheQuery":"q9fw2r","pageUrl":"http:\/\/www.non-stop-people.com\/actu\/tv\/koh-lanta-2020-alexandra-raciste-coup-de-gueule-et-mise-au-point-sur-instagram-183753","themePath":"\/sites\/non-stop-people.com\/themes\/nsp\/","template":null,"preprocessJS":true,"devMode":false,"adsRegie":"adnext"},"path":{"scripts":"\/sites\/non-stop-people.com\/themes\/nsp\/js\/"}};
		PX["ads"] = {};
	</script>
	<script src="/sites/non-stop-people.com/themes/nsp/js/bootstrap-header.q9fw2r.js"></script>	<!--[if lt IE 9]><link rel="stylesheet" href="/sites/non-stop-people.com/themes/nsp/css/print.css" media="print"><![endif]-->
	<link type="text/css" rel="stylesheet" href="http://www.non-stop-people.com/sites/non-stop-people.com/files/css/css_A4p2BAqJ_UEJsGZW-q7sqp-ALivQgSjA8pkSbjB8F1k.css" media="all" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="cleartype" content="on">
	
  <script type="text/javascript">window.gdprAppliesGlobally=true;
    (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
      if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
      n.parentNode.insertBefore(t,n)})("14139b6a-451f-43a4-8ced-088db8fd3026");
  </script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-183753 node-type-article">
		<div class="site" id="site">
		<div class="site__nav">
		<div class="site__trunk">
			<input type="checkbox" id="checkbox-menu" class="hidden">
			<div class="site__nav__inner">
				<div class="nav__stack1">
					<label for="checkbox-menu" class="menu-handler" id="menu-handler">Menu</label>
					<div class="logo"><a href="/"><img src="/sites/non-stop-people.com/themes/nsp/img/logo.jpg" width="150" height="79" alt="Non Stop People"></a></div>
						</div><div class="nav__stack2">
					<ul class="main-nav">
						<li><a href="/actu/index">Actu</a></li><!--
					--><li><a href="/cinema/index">Cinéma</a></li><!--
					--><li><a href="/sport/index">Sport</a></li><!--
					--><li><a href="/tv/index">TV</a></li><!--
					--><li><a href="/morandini-live/index">Morandini Live</a></li><!--
					--><li><a href="/mode/index">Mode</a></li><!--
          --><li><a href="/royaute/index">Royauté</a></li><!--
					--><li><a href="/grille-tv">La grille</a></li><!--
										--><li class="main-nav__blog-redac"><a href="/le-blog-de-la-redac/index">Blog de la Rédac</a></li><!--
										--><!--
					--><li class="item-user"><a href="/user/login">Se connecter / S'inscrire</a></li>					</ul>
					</div>
				</div>
			</div>
		</div><!-- site__nav -->
				<div class="site__tvbar">
			<div class="site__trunk">
				<ul class="tvbar-container"><!--
					--><li class="tvbar-item"><div class="tvbar-title">Non Stop People <br/>est disponible sur</div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Canalsat</span><span class="tvbar-number">46</span></div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Free</span><span class="tvbar-number">86</span></div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Orange</span><span class="tvbar-number">84</span></div></li><!--
				--></ul>
			</div>
		</div><!-- site__tvbar -->
				<div class="site__header" id="site__header">
			<div class="site__trunk">
				<div class="site__header__inner">
					<div class="header__stack1">
						<ul class="header__nav"><!--
							--><li class="header__item"><a href="/" class="header__link"><span class="ico-house"></span></a></li><!--
							--><li class="header__item"><a href="/fiche-people/" class="header__link">Bios</a></li><!--
							--><li class="header__item"><a href="/photos/index" class="header__link">Photos</a></li><!--
							--><li class="header__item"><a href="/videos/index" class="header__link">Vidéos</a></li><!--
							--><li class="header__item"><a href="/buzz-20/index" class="header__link">Buzz</a></li><!--
							--><li class="header__item"><a href="/musique/index" class="header__link">Musique</a></li><!--
							--><li class="header__item"><a href="/politique/index" class="header__link">Politique</a></li><!--
							--><li class="header__item"><a href="/confidentiel/index" class="header__link">Confidentiel</a></li><!--
						--></ul>
					</div><div class="header__stack2">
					<form class="search-form" action="/actu/tv/koh-lanta-2020-alexandra-raciste-coup-de-gueule-et-mise-au-point-sur-instagram-183753" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible has-placeholder label-textfield" for="edit-search-block-form--4">Rechercher </label>
 <input title="Indiquer les termes à rechercher" placeholder="Recherche..." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--4"><input class="btn form-submit" type="submit" id="edit-submit--4" name="op" value="Ok" /></div><input type="hidden" name="form_build_id" value="form-M4r7aipq-PzDsgthYkr7L0UoeHuvaTAbK1O2yN8rZOs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>					</div><div class="header__stack3">
										<div class="header__item"><span class="header__link" data-popin="user-login" data-popin-params="destination=node/183753"><i class="ico-user"></i> <span>Se connecter / S'inscrire</span></span></div>
									</div><div class="header__stack4">
				<div class="header__item">
					<span data-l="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05vblN0b3BQZW9wbGU=" data-l-new class="header__link"><i class="ico-facebook"></i></span>
				</div><div class="header__item">
				<span data-l="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ob25TdG9wUGVvcGxl" data-l-new class="header__link"><i class="ico-twitter"></i></span>
				</div><div class="header__item">
				<a href="/rss.xml" target="_blank" class="header__link"><i class="ico-rss"></i></a>
				</div>
				</div>
			</div>
		</div>
	</div><!-- site__header -->
	<!-- Tag pub "interstitiel" non déclaré --><!-- Ad : "habillage -->
<div id="ad-habillage-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=2&s=all&section=video');
	document.getElementById('ad-habillage-dst').appendChild(ins);
	}
</script></div><!-- Ad : "m-impact -->
<div id="ad-m-impact-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=19&s=all&section=video');
	document.getElementById('ad-m-impact-dst').appendChild(ins);
	}
</script></div><!-- Ad : "native_mobile -->
<div id="ad-native_mobile-dst" class="pub ">
<script>
if (PX.test('rwd', ["mobile"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102695&plc=19&s=all&section=video');
	document.getElementById('ad-native_mobile-dst').appendChild(ins);
	}
</script></div>	<div class="site__body">
		<div class="site__trunk">
			<div class="site__inner">
				<div class="ad-banner">
	<div class="site__trunk">
		<div class="site__inner">
			<!-- Ad : "banner_1 -->
<div id="ad-banner_1-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=1&s=all&section=video');
	document.getElementById('ad-banner_1-dst').appendChild(ins);
	}
</script></div>			<!-- Ad : "banner_mobile_google -->
<div id="ad-banner_mobile_google-dst" class="pub ">
<script>
if (PX.test('rwd', ["mobile"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-banner_mobile_google-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '8704923470');
		ins.setAttribute('data-ad-format', 'auto');
		ins.setAttribute('data-full-width-responsive', 'true');		document.getElementById('ad-banner_mobile_google-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script></div>		</div>
	</div>
</div><!-- ad-banner -->	<div class="l-layout">
	<div class="l-main">
		<ul class="breadcrumb"><!----><li class="breadcrumb__item"><a href="/">Accueil</a></li><!----><li class="breadcrumb__item"><a href="/tv/index" itemprop="breadcrumb">TV</a></li><!----><li class="breadcrumb__item">Koh-Lanta 2020 : Alexandra "raciste" ? Coup de gueule et mise au point sur Instagram</li><!----></ul>  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="article">
	<div class="article__topic">
		<a href="/tv/index" class="topic--alt">TV</a>
	</div>	<h1 class="article__title">Koh-Lanta 2020 : Alexandra "raciste" ? Coup de gueule et mise au point sur Instagram</h1>
	<div class="article__media article__media--video article_embed">
		<iframe class="embed_element" frameborder="0" width="640" height="362" src="http://www.dailymotion.com/embed/video/x7tuwlq"></iframe><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/article/public/styles/paysage/public/images/2020/02/koh-lanta_2020_-_alexandra_aventuriere.jpg?itok=49UBUUGy" width="640" height="362" alt="Koh-Lanta 2020 : Alexandra &quot;raciste&quot; ? Coup de gueule et mise au point sur Instagram" />	</div>
	<div class="toolbar">
		<div class="article__date">Vendredi 15 Mai - 13:00</div>
	<div class="toolbar__side">
		<a class="comments" href="#comments-anchor">
									Réagir à l'article
					</a>
	</div>
		<div class="toolbar__side">
		<ul class="font-sizer" data-pxfontsizer>
			<li data-action="minus"><span class="ico-text-size-minus">A-</span></li>
			<li data-action="plus"><span class="ico-text-size-plus">A+</span></li>
		</ul>
	</div>
		<div class="pw-widget pw-counter-horizontal" style="clear: both">
		<a class="pw-button-twitter pw-look-native" href="https://twitter.com/intent/tweet?text=Koh-Lanta%202020%20%3A%20Alexandra%20%22raciste%22%20%3F%20Coup%20de%20gueule%20et%20mise%20au%20point%20sur%20Instagram%20http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Ftv%2Fkoh-lanta-2020-alexandra-raciste-coup-de-gueule-et-mise-au-point-sur-instagram-183753" title="Partager sur Twitter" target="_blank"><i class="ico-twitter"></i></a>
		<a class="pw-button-googleplus pw-look-native" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Ftv%2Fkoh-lanta-2020-alexandra-raciste-coup-de-gueule-et-mise-au-point-sur-instagram-183753" title="Partager sur Google+" target="_blank"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Partager Google+"/></i></a>
		<a class="pw-button-facebook pw-look-native" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Ftv%2Fkoh-lanta-2020-alexandra-raciste-coup-de-gueule-et-mise-au-point-sur-instagram-183753" title="Partager sur Facebook" target="_blank"><i class="ico-facebook"></i></a>
	</div>
	</div>	<!-- Ad : "pave_mobile -->
<div id="ad-pave_mobile-dst" class="pub ">
<script>
if (PX.test('rwd', ["mobile"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-pave_mobile-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '2956904558');
		ins.setAttribute('data-ad-format', 'auto');
				document.getElementById('ad-pave_mobile-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script></div>	<div class="article__chapo-wrapper article__content"><p class="chapo">Le 8 mai dernier, à l'issue de l'épisode 11 de "Koh-Lanta" diffusé sur TF1, Alexandra s'est une nouvelle fois attirée les critiques des internautes. Mais ce n'est pas pour son vote que l'aventurière a essuyé un nouveau bashing 2.0. En effet, elle a été qualifiée de "raciste" pour avoir soi-disant dit à Moussa sur le jeu de confort, "Allez Mamadou". Sur Instagram, l'ex-jaune a rétabli la vérité sur ses propos, non sans agacement.</p></div>		<div class="l-article">
		<div class="l-article-main">
						<div class="article__content" id="article__content">
				<div id="akv-incontent">
					<p>Depuis le 21 février dernier, les téléspectateurs suivent la nouvelle saison de "Koh-Lanta" sur TF1. En plus d'avoir retrouvé cinq anciens candidats emblématiques de l'émission, ils ont fait la connaissance de <a href="http://www.non-stop-people.com/actu/tv/koh-lanta-2020-decouvrez-les-19-candidats-180831" target="_blank">14 nouveaux aventuriers, dont celle d'Alexandra</a>. Professeure de fitness, elle a évolué dans l'aventure en tant que membre de l'équipe jaune.</p><p>Dans son portrait, elle en a dit plus sur sa passion pour le sport. "J'y consacre toutes mes journées, c'est mon métier et en même temps, ma passion". Côté coeur, elle est l'heureuse maman de trois garçons "âgés de 7 à 18 ans". "Je suis une maman très accomplie, mais participer à 'Koh-Lanta', c'est l'occasion pour moi de vivre une aventure rien qu'à moi", disait-elle.</p><h2>"Voici mes propos, alors stop"</h2><p>Pendant la diffusion des épisodes de "Koh-Lanta" sur TF1, Alexandra est devenue <a href="http://www.non-stop-people.com/actu/tv/koh-lanta-2020-alexandra-pourquoi-elle-est-devenue-la-cible-des-internautes-183379" target="_blank">LA cible des internautes</a>. Tout a commencé quand l'aventurière a sacrifié le courrier d'Inès au profit du sien à l'issue d'une épreuve de confort qu'elle a disputée avec Claude. Puis son vote contre Sam a envenimé les choses. Cible d'insultes, de menaces de mort et autres intimidations - comme certains autres de ses camarades - l'ex-jaune s'est retrouvée dans la ligne de mire des internautes. "Ni moi ni aucun aventurier ne méritons de recevoir de telles insultes, violences et menaces de mort. Aucun comportement ne justifie ce flot de haine", postait-elle sur Instagram.</p><p>Le 8 mai dernier, Alexandra a une nouvelle fois été la cible de critiques après la diffusion de l'épisode 11. En effet, elle a été qualifiée de "raciste" par un internaute sur Instagram. Ce dernier a laissé entendre que l'aventurière aurait dit à Moussa sur le jeu de confort "Allez Mamadou". "Euuuh, quelqu'un m'explique ? Je dis ça, je dis rien, mais ça sort de la bouche d'Alexandra si je ne me trompe pas #racistedemes2", a-t-il continué. Ce à quoi Alexandra a répondu : "Il faut encore se justifier, c'est incroyable. Alors non, je ne suis pas raciste (c'était la meilleure de l'année celle-là). Mes propos sont : 'Allez maintenant, tous'. On ne peut malheureusement pas empêcher les idiots de vouloir se faire remarquer. Bien sûr, les gens normaux avaient compris. 'Allez maintenant, tous'. Voici mes propos, alors stop".</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CAA7p_jpAfy/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12"><div><div><div> </div><div><div> </div><div> </div></div></div><div> </div><div><a href="https://www.instagram.com/p/CAA7p_jpAfy/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank"></a></div><div><div><a href="https://www.instagram.com/p/CAA7p_jpAfy/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Voir cette publication sur Instagram</a></div></div><div> </div><div><div><div> </div><div> </div><div> </div></div><div><div> </div><div> </div></div><div><div> </div><div> </div><div> </div></div></div><p><a href="https://www.instagram.com/p/CAA7p_jpAfy/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Il faut encore se justifier c'est incroyable. Alors non je ne suis pas raciste (c'était la meilleure de l'année celle là) Mes propos sont :allez maintenant tous. On ne peut malheureusement pas empêcher les idiots de vouloir se faire remarquer. #vivreensemble #peace@denisbrogniart_off @stephy.clemente @alp_fr</a></p><p>Une publication partagée par @<a href="https://www.instagram.com/alexandra_kohlanta20/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank"> alexandra_kohlanta20</a> le</p>10 Mai 2020 à 9 :46 PDT</div></blockquote>					<p>Par Clara P</p>										<div class="tags"><!----><a href="/mots-cles/koh-lanta-2020" class="tags__element">Koh-Lanta 2020</a><!----><a href="/mots-cles/alexandra" class="tags__element">Alexandra</a><!----><a href="/mots-cles/raciste" class="tags__element">raciste</a><!----><a href="/mots-cles/moussa" class="tags__element">moussa</a><!----><a href="/mots-cles/critiques" class="tags__element">critiques</a><!----><a href="/mots-cles/mise-au-point" class="tags__element">mise au point</a><!----><a href="/mots-cles/instagram" class="tags__element">instagram</a><!----></div>				</div>
							</div>
      <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85285/tag"></script>
					</div>
		<div class="l-article-side">
			<div class="box">
								<div class="list-sep__item--alt">
					<div class="box__title">Plus d'articles</div>
					<ul class="list"><li class="list__item"><a href="/actu/tv/koh-lanta-2020-alexandra-sa-reponse-cash-aux-haters-sur-instagram-183489" class="feat__title--small">Koh-Lanta 2020 - Alexandra : sa réponse cash aux haters sur Instagram</a></li><li class="list__item"><a href="/actu/tv/koh-lanta-2020-alexandra-pourquoi-elle-est-devenue-la-cible-des-internautes-183379" class="feat__title--small">Koh-Lanta 2020 - Alexandra : pourquoi elle est devenue la cible des internautes</a></li><li class="list__item"><a href="/actu/tv/koh-lanta-2020-la-haute-trahison-de-regis-au-conseil-jessica-eliminee-183555" class="feat__title--small">Koh-Lanta 2020 : la haute trahison de Régis au conseil, Jessica éliminée</a></li></ul>				</div>
							</div>
		</div>
	</div>
			<div class="OUTBRAIN" data-src="http://www.non-stop-people.com/actu/tv/koh-lanta-2020-alexandra-raciste-coup-de-gueule-et-mise-au-point-sur-instagram-183753" data-widget-id="AR_1" data-ob-template="Nonstoppeople"></div>
</div>
<div class="bloc-comments">
	<span id="comments-anchor" class="anchor"></span>
	<div class="heading">
		<span class="heading__title">Réagissez à l'actu people</span>
			</div>	
	<form class="comment-form user-info-from-cookie custom-form" action="/comment/reply/183753" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class=" label-textfield" for="edit-name">Pseudo <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="field-nickname form-text required" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class=" label-textfield" for="edit-mail">Email <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="field-email form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label class=" label-textfield" for="edit-subject">Titre </label>
 <input class="field-title form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class=" label-textarea" for="edit-comment-body-und-0-value">Commentaire <span class="form-required" title="Ce champ est requis.">*</span></label>
 <div class="form-textarea-wrapper"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-XGbrnRWaMrHybPryRvN4i1nsRS75kV0cJaJkb52I3i0" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div style="display: none;" id="divspy"><div class="form-item form-type-textfield form-item-myspy">
  <label class=" label-textfield" for="spyfield">E-mail </label>
 <input type="text" id="spyfield" name="myspy" value="" size="60" maxlength="128" class="form-text" />
</div>
<script> document.getElementById('spyfield').value = 'nospy'; </script></div><div class="form-actions form-wrapper" id="edit-actions"><input class="btn--alt form-submit" type="submit" id="edit-submit" name="op" value="Valider" /><div><span class="form-required">*</span> <span class="mute">Champs obligatoires</span></div></div></div></form></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

  </div>
</div>
  </div>
	</div><div class="l-side">
		
<!-- Format: Inline Screen -->

<div id='impactify-screen-inline'></div>
<script>
  window.impactifyTag = window.impactifyTag || [];
  impactifyTag.push({
    appId: 'non-stop-people.com'
    ,format: 'screen'
    ,style: 'inline'
  });
  (function(d, s, id) {
    var js, ijs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://ad.impactify.io/static/ad/tag.js';
    ijs.parentNode.insertBefore(js, ijs);
  }(document, 'script', 'impactify-sdk'));
</script>

<div class="fil-infos">
	<div class="heading">
		<span class="heading__title">Fil d'infos</span>
	</div>
	<ul class="list">
		<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">15/05/2020 16:26</span>
		</div>
		<a href="/actu/tv/laeticia-hallyday-apporte-son-soutien-helene-darroze-et-jean-francois-piege-183892" data-l="target" class="feat__title--small">Laeticia Hallyday apporte son soutien à Hélène Darroze et Jean-François Piège</a>
		<div class="feat__text">Jean-François Piège et Hélène Darroze se...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">15/05/2020 16:00</span>
		</div>
		<a href="/actu/tv/koh-lanta-2020-denis-brogniart-cette-remarque-faite-ines-qui-enflamme-la-toile-183759" data-l="target" class="feat__title--small">Koh-Lanta 2020 - Denis Brogniart : cette remarque faite à Inès qui a enflammé la Toile</a>
		<div class="feat__text">Le 8 mai dernier, dans l'épisode 11 de "Koh...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">Musique</span>
			<span class="feat__date">15/05/2020 15:40</span>
		</div>
		<a href="/actu/musique/shym-et-benoit-paire-toujours-proches-un-commentaire-intrigue-183888" data-l="target" class="feat__title--small">Shy'm et Benoit Paire toujours proches ? Un commentaire intrigue </a>
		<div class="feat__text">Shy'm et Benoit Paire semblent plus proches que...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">15/05/2020 14:33</span>
		</div>
		<a href="/actu/tv/laurent-ruquier-ces-deux-anciens-chroniqueurs-donpc-qui-lont-decu-183882" data-l="target" class="feat__title--small">Laurent Ruquier : Ces deux anciens chroniqueurs d'ONPC qui l'ont déçu</a>
		<div class="feat__text">Le 18 avril dernier, Laurent Ruquier annonçait...</div>
	</div>
</li>
			</ul>
	<div class="more"><a href="/actu/index" class="more__link">Tout le fil infos</a></div>
</div>
<!-- Ad : "rectangle_1 -->
<div id="ad-rectangle_1-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=3&s=all&section=video');
	document.getElementById('ad-rectangle_1-dst').appendChild(ins);
	}
</script></div>
<!-- Ad : "annonces_google -->
<div id="ad-annonces_google-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-annonces_google-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '8540862827');
		ins.setAttribute('data-ad-format', 'link');
		ins.setAttribute('data-full-width-responsive', 'true');		document.getElementById('ad-annonces_google-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script></div>
<div class="OUTBRAIN" data-src="http://www.non-stop-people.com/actu/tv/koh-lanta-2020-alexandra-raciste-coup-de-gueule-et-mise-au-point-sur-instagram-183753" data-widget-id="SB_1" data-ob-template="Nonstoppeople" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="people-tweet">
	<div class="heading-people-tweet">People Tweet</div>
	<ul class="list">
		<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL05vblN0b3BQZW9wbGUvc3RhdHVzLzEyNjEzMDI3MzgzOTYzMzIwMzU=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">15 mai </span>
			<span class="tweet__name">Non Stop People</span>
			<span class="tweet__username">@NonStopPeople</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/828970121662255105/oJWB9UqC_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">Laeticia Hallyday apporte son soutien à Hélène Darroze et Jean-François Piège https://t.co/fW2B1QvTYG https://t.co/2fNGOJXVLq</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL05vblN0b3BQZW9wbGUvc3RhdHVzLzEyNjEyOTYzMTY3NzAwMjU0NzM=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">15 mai </span>
			<span class="tweet__name">Non Stop People</span>
			<span class="tweet__username">@NonStopPeople</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/828970121662255105/oJWB9UqC_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">Koh-Lanta 2020 - Denis Brogniart : cette remarque faite à Inès qui a enflammé la Toile https://t.co/P1LwsV4HAK https://t.co/lzPBvBC28x</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL05vblN0b3BQZW9wbGUvc3RhdHVzLzEyNjEyOTE1MjIxMzExNDQ3MDQ=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">15 mai </span>
			<span class="tweet__name">Non Stop People</span>
			<span class="tweet__username">@NonStopPeople</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/828970121662255105/oJWB9UqC_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">Shy'm et Benoit Paire toujours proches ? Un commentaire intrigue https://t.co/I0eBQ19nii https://t.co/luqf6kXT4Z</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
	</ul>
</div><div class="plus-lus node">
	<div class="heading">
		<span class="heading__title">Les plus lus</span>
	</div>
	<ol class="list-top">
		<li><a href="/actu/tv/koh-lanta-2020-que-font-les-candidats-elimines-la-residence-du-jury-final-et-ou-logent-ils">Koh-Lanta 2020 : que font les candidats éliminés à la résidence du jury final et où logent-ils ?</a></li>
<li><a href="/actu/tv/koh-lanta-2020-ines-et-son-maillot-de-bain-un-buzz-calcule-elle-se-confie-183714">Koh-Lanta 2020 : Inès et son maillot de bain, un buzz calculé ? Elle se confie</a></li>
<li><a href="/actu/cinema/jacques-villeret-de-quoi-est-mort-le-comedien-du-diner-de-cons-183852">Jacques Villeret : de quoi est mort le comédien du Dîner de cons ? </a></li>
<li><a href="/actu/cinema/confinement-mathilde-seigner-gavee-par-le-comportement-de-certaines-celebrites-183752">Confinement : Mathilde Seigner "gavée" par le comportement de certaines célébrités </a></li>
<li><a href="/actu/tv/laurent-ruquier-annonce-mourant-il-pousse-un-gros-coup-de-gueule-183727">Laurent Ruquier annoncé mourant, il pousse un gros coup de gueule</a></li>
			</ol>
</div><div class="top-people node">
	<div class="heading">
		<span class="heading__title">Top people</span>
	</div>
	<div class="grid">
		<div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/07/2._irina_shayk_sports_illustrated.jpg?itok=0tsowSx7" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/irina-shayk" data-l="target" class="grid__name"> Irina  Shayk </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2015/02/bestimage_00243111_000002.jpg?itok=kSMgGneq" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/nabilla-benattia" data-l="target" class="grid__name">Nabilla Benattia </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2015/02/j1.jpg?itok=7M-1Bdcs" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/jenifer-bartoli" data-l="target" class="grid__name">Jenifer  Bartoli </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/people/big_Cristiano_Ronaldo_1_5107b86244b07.jpg?itok=yr9hjkCI" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/cristiano-ronaldo" data-l="target" class="grid__name">Cristiano Ronaldo </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/hanouna.jpg?itok=Y-Xq-rci" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/cyril-hanouna" data-l="target" class="grid__name">Cyril  Hanouna </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/03/alexandra_roost_ok.jpg?itok=whso9Cxh" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/alexandra-roost-1" data-l="target" class="grid__name">Alexandra  Roost </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/bruel.jpg?itok=VsgkuP38" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/patrick-bruel" data-l="target" class="grid__name">Patrick  Bruel </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/01/fichier_source_photos_logo_-_clo.jpg?itok=6M7qkuaf" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/clothilde-gagnon-0" data-l="target" class="grid__name">Clothilde Gagnon </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/maxpeopleworld792574_1.jpg?itok=gF0bwKjt" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/johnny-hallyday" data-l="target" class="grid__name">Johnny  Hallyday </a>
</div>			</div>
	<div class="more"><a href="/fiche-people/" class="more__link">Tous les people</a></div>
</div><!-- Ad : "rectangle_2 -->
<div id="ad-rectangle_2-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=12&s=all&section=video');
	document.getElementById('ad-rectangle_2-dst').appendChild(ins);
	}
</script></div>	</div><!-- colonne 2 -->
</div>				</div><!-- site__body__inner -->
		</div><!-- site__trunk -->
	</div><!-- site__body -->
	<div class="bestof-video">
	<div class="site__trunk">
		<div class="site__inner">
			<h2 class="heading-the-best-of-video-people">The best of vidéo people</h2>
			<div class="l-row-full">
				<div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2020/01/patrice_laffont_ruine.jpg?itok=Ow8zqrGv" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/patrice-laffont-ruine-pourquoi-il-na-plus-dargent-exclu-video-179509" data-l="target" class="feat__title">Patrice Laffont ruiné : pourquoi il n’a plus d’argent (exclu vidéo) </a>
		</div>
	</div>
</div><div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2020/01/rachel.jpg?itok=yxE6pv7z" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/rachel-legrain-trapani-pourquoi-elle-ne-souhaite-pas-mediatiser-son-futur-enfant-exclu-video" data-l="target" class="feat__title">Rachel Legrain-Trapani : pourquoi elle ne souhaite pas médiatiser son futur enfant (exclu vidéo)</a>
		</div>
	</div>
</div><div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2019/12/veronique_genest_de_luxe_1.jpg?itok=_V17S20G" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/veronique-genest-son-salaire-colossal-dans-julie-lescaut-devoile-exclu-video-178397" data-l="target" class="feat__title">Véronique Genest : son salaire colossal dans "Julie Lescaut" dévoilé (exclu vidéo)</a>
		</div>
	</div>
</div>			</div>
		</div>
	</div>
</div><!-- bestof-video -->	<div class="ad-banner">
  <div class="site__trunk">
    <div class="site__inner">
      <!-- Ad : "banner_btf -->
<div id="ad-banner_btf-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=13&s=all&section=video');
	document.getElementById('ad-banner_btf-dst').appendChild(ins);
	}
</script></div>    </div>
  </div>
</div><!-- ad-banner -->	<div class="photos-wall">
	<div class="site__trunk">
		<div class="site__inner">
			<div class="photos-wall__row" data-l="area">
				<div class="photos-wall__cell1">
	<div class="photos-wall__intro">
		<div class="heading-en-images">En images</div>
		<a href="/actu/tv/voice-amir-slimane-arcadian-ils-ont-perce-grace-lemission-179743" data-l="target" class="photos-wall__title">The Voice : Amir, Slimane, Arcadian... Ils ont percé grâce à l'émission</a>
	</div>
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2019/02/kendji_girac_-_le_point_sur_sa_vie_amoureuse.jpg?itok=olupwCdY" width="310" height="175" /></div><div class="photos-wall__cell2">
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/en_images_portrait/public/styles/portrait/public/images/2018/06/maxpeopleworldtwo047736.jpg?itok=7cC_cuhV" width="317" height="377" /></div><div class="photos-wall__cell3">
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2019/04/maxpeopleworld995901.jpg?itok=v1pg2J4j" width="310" height="175" />	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2017/04/maxnewsspecial083480.jpg?itok=tnm0fj6f" width="310" height="175" /></div>							</div>
		</div>
	</div>
</div><!-- photos-wall -->	<div class="site__footer">
		<div class="site__trunk">
			<div class="site__footer__inner">
				<a href="/" class="logo"><img src="/sites/non-stop-people.com/themes/nsp/img/logo.jpg" width="150" height="79" alt="Non Stop People"></a>
				<div class="footer-links">
					<span style="color: #999">L'actu people</span>
										- <a href="/actu/index">Page 1</a>
										- <a href="/actu/index/page/1/0">Page 2</a>
										- <a href="/actu/index/page/2/0">Page 3</a>
										- <a href="/actu/index/page/3/0">Page 4</a>
										- <a href="/actu/index/page/4/0">Page 5</a>
										- <a href="/actu/index/page/9/0">Page 10</a>
										- <a href="/actu/index/page/49/0">Page 50</a>
									</div>
				<div class="footer-links">
					<span data-l="L3F1aS1zb21tZXMtbm91cw==">Qui sommes-nous ?</span> -
					<span data-l="L2xlcy1qb3VybmFsaXN0ZXMtZGUtbm9uLXN0b3AtcGVvcGxl">La rédaction</span> -
					<span data-l="L2NvbnRhY3Q=">Nous contacter</span> - 
					<a href="/partenaires">Partenaires</a> - 
					<span data-l="L21lbnRpb25zLWxlZ2FsZXM=">Mentions légales</span> - 
					<span data-l="L2luZm9ybWF0aW9ucy1jb25jZXJuYW50LWx1dGlsaXNhdGlvbi1kZXMtY29va2llcw==">Cookies</span> - 
					<span data-l="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05vblN0b3BQZW9wbGU=" data-l-new>Facebook</span> - 
					<span data-l="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ob25TdG9wUGVvcGxl" data-l-new>Twitter</span><br>
					<a href="http://www.non-stop-zapping.com" target="_blank">Non Stop Zapping</a>
					- <a href="http://www.non-stop-celebrities.com/" target="_blank">Non Stop Celebrities</a>
										- <a href="http://nonstoppeople.es/" target="_blank">Non Stop People Espagne</a><br>
					<a href="http://www.palpix.com" target="_blank">Site réalisé par Palpix</a>
				</div>
			</div><!-- site__footer__inner -->
		</div>
	</div><!-- site__footer -->
</div><!-- site -->
<script type="text/javascript" src="//cdn4.wibbitz.com/nonstoppeople/embed.js" async></script>	<div id="scripts">
		<script type="application/ld+json">
		{
			"@context" : "http://schema.org",
			"@type" : "Organization",
			"name" : "Non Stop People",
			"url" : "http://www.non-stop-people.com/",
			"logo": "http://www.non-stop-people.com/sites/non-stop-people.com/themes/nsp/img/non-stop-people.jpg",
			"sameAs" : [
				"http://www.facebook.com/NonStopPeople",
				"https://twitter.com/NonStopPeople"
			]
		}
		</script>
		<div id="fb-root"></div>
		<script src="/sites/non-stop-people.com/themes/nsp/js/bootstrap.q9fw2r.js"></script>		<script type="text/javascript" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/js/js_Fo6p-iJZwNsqnWSNZdL18L3KlZjUkjyrcgwUn_e1_to.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"nsp","theme_token":"Aue0vpBehTxpIRcxKiMZ15B99f3PwBoBfyvdh9IZCj4","js":{"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"public:\/\/languages\/fr_F2KD337wvBa1MEjxNAg8sPZky9NNGLcqo-m9bCxhzAs.js":1,"modules\/filter\/filter.js":1,"sites\/all\/modules\/custom\/nsg_comment_abuse\/js\/my-spy.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/patched\/video_filter\/video_filter.css":1,"modules\/filter\/filter.css":1,"sites\/non-stop-people.com\/themes\/nsp\/css\/screen.css":1}},"colorbox":{"opacity":"0.85","current":"{current} sur {total}","previous":"\u00ab Pr\u00e9c.","next":"Suivant \u00bb","close":"Fermer","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"urlIsAjaxTrusted":{"\/comment\/reply\/183753":true}});
//--><!]]>
</script>
		
		<!-- Script Asynchrone ADVERLINE -->
		<script type='text/javascript'>
			var ADVERLINE = window.ADVERLINE || {};
			ADVERLINE.asynctags = true;
			var script = document.createElement('script');
			script.async = true;
			script.src = '//ads.adverline.com/richmedias/tools/adnext_iframe.js';
			document.body.appendChild(script);
		</script>
		
		<script>(function($) { $.get("/node-statistics.php", { nid: "183753" }); })(jQuery);</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
															})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-36657595-1', 'auto');
			ga('send', 'pageview');
		</script>

    <script type="text/javascript">
      /*
      Nom : Adverline - NONSTOPPEOPLE- COLLECTE deuxClick
      Page de preview : https://nonstoppeople.notification.services/push/preview/huV8g/655
      */
      (function () {
        var cfg = {
          "prog": "huV8g",
          "tag_id": "655"
        };
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = 'https://i.notification.services/push_standalone.js?t=' + new Date().getTime();
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
        s.onload = function(){
          window.ALN = new ArianeLabNotif(cfg);
          window.ALN.run();
        }
      })();
    </script>

    <!-- Format: Rising Screen -->

    <script>
      window.impactifyTag = window.impactifyTag || [];
      impactifyTag.push({
        appId: 'non-stop-people.com'
        ,format: 'screen'
        ,style: 'rising'
      });
      impactifyTag.push({
        appId: 'non-stop-people.com'
        ,format: 'screen'
        ,style: 'impact'
      });
      (function(d, s, id) {
        var js, ijs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://ad.impactify.io/static/ad/tag.js';
        ijs.parentNode.insertBefore(js, ijs);
      }(document, 'script', 'impactify-sdk'));
    </script>

		<script src="/sites/non-stop-people.com/themes/nsp/js/plugin/inread.js?q9fw2r"></script>
<script>PX_inread('inread');</script>
	</div><!-- scripts -->
		</body>
</html>
