<!doctype html>
<!--[if lt IE 7 ]> <html lang="fr" class="no-js no-touch ie  lte-ie9 lte-ie8 lte-ie7 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fr" class="no-js no-touch ie7 lte-ie9 lte-ie8 lte-ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fr" class="no-js no-touch ie8 lte-ie9 lte-ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fr" class="no-js no-touch ie9 lte-ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" class="no-js no-touch"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<title>Koh-Lanta 2020 - Claude : ce compliment fait par sa femme qui l'a beaucoup touché | Non Stop People</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.non-stop-people.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.non-stop-people.com\/tv\/index","name":"TV"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.non-stop-people.com\/actu\/tv\/koh-lanta-2020-claude-ce-compliment-fait-par-sa-femme-qui-la-beaucoup-touche-184486","name":"Koh-Lanta 2020 - Claude : ce compliment fait par sa femme qui l&#039;a beaucoup touch\u00e9"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.non-stop-people.com\/actu\/tv\/koh-lanta-2020-claude-ce-compliment-fait-par-sa-femme-qui-la-beaucoup-touche-184486"},"headline":"Koh-Lanta 2020 - Claude : ce compliment fait par sa femme qui l'a beaucoup touch\u00e9","image":{"@type":"ImageObject","url":"http:\/\/www.non-stop-people.com\/sites\/non-stop-people.com\/files\/styles\/paysage\/public\/images\/2020\/05\/koh-lanta_2020_-_claude_aventurier_sur_tf1_0.jpg?itok=GDJYC7ab","width":1500,"height":850},"datePublished":"2020-06-02T15:58:44+02:00","dateModified":"2020-06-02T16:13:35+02:00","author":{"@type":"Person","name":"Clara P"},"publisher":{"@type":"Organization","name":"Non Stop People","logo":{"@type":"ImageObject","url":"http:\/\/www.non-stop-people.com\/sites\/non-stop-people.com\/themes\/nsp\/img\/publisher-logo.jpg","width":114,"height":60}},"description":"En finale de &quot;Koh-Lanta&quot;, Claude a tout donn\u00e9 lors de la course d&#039;orientation, \u00e9preuve diffus\u00e9e lors de la premi\u00e8re partie de la...","articleSection":"TV"}</script>
<link rel="amphtml" href="http://www.non-stop-people.com/actu/tv/koh-lanta-2020-claude-ce-compliment-fait-par-sa-femme-qui-la-beaucoup-touche-184486?amp" />
<link rel="shortcut icon" href="http://www.non-stop-people.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="En finale de &quot;Koh-Lanta&quot;, Claude a tout donné lors de la course d&#039;orientation, épreuve diffusée lors de la première partie de la grande finale le 29 mai..." />
<meta name="abstract" content="En finale de &quot;Koh-Lanta&quot;, Claude a tout donné lors de la course d&#039;orientation, épreuve diffusée lors de la première partie de la grande finale le 29 mai dernier sur TF1. Aux côtés de Naoil et Inès, le favori de cette édition 2020 a décroché sa place sur les célèbres poteaux du jeu d&#039;aventure. Dans un entretien à La Provence, le héros est revenu sur son aventure, mais aussi sur ce compliment fait par sa femme et qui l&#039;a touché." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Koh-Lanta 2020, claude, femme, message, aventure, finaliste, finale, TF1, Denis Brogniart" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.non-stop-people.com/actu/tv/koh-lanta-2020-claude-ce-compliment-fait-par-sa-femme-qui-la-beaucoup-touche-184486" />
<link rel="shortlink" href="http://www.non-stop-people.com/node/184486" />
<meta property="og:site_name" content="Non Stop People" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.non-stop-people.com/actu/tv/koh-lanta-2020-claude-ce-compliment-fait-par-sa-femme-qui-la-beaucoup-touche-184486" />
<meta property="og:title" content="Koh-Lanta 2020 - Claude : ce compliment fait par sa femme qui l&#039;a beaucoup touché" />
<meta property="og:description" content="En finale de &quot;Koh-Lanta&quot;, Claude a tout donné lors de la course d&#039;orientation, épreuve diffusée lors de la première partie de la grande finale le 29 mai dernier sur TF1. Aux côtés de Naoil et Inès, le favori de cette édition 2020 a décroché sa place sur les célèbres poteaux du jeu d&#039;aventure. Dans un entretien à La Provence, le héros est revenu sur son aventure, mais aussi sur ce compliment fait par sa femme et qui l&#039;a touché." />
<meta property="og:image" content="http://www.non-stop-people.com/sites/non-stop-people.com/files/images/2020/05/koh-lanta_2020_-_claude_aventurier_sur_tf1_0.jpg" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.non-stop-people.com/rss.xml" />
	<link rel="alternate" type="application/rss+xml" title="MRSS" href="http://www.non-stop-people.com/rssvideo.xml" />
	<script>
		(function(ua,h,c) {
			h[c] = h[c].replace('no-js', 'js');
			var os = ['windows','macintosh','iphone','ipad','android'];
			for (var i=0, l=os.length; i<l; i++) {
				if(new RegExp(os[i]).test(ua)){ h[c] += ' ' + os[i]; break; }
			}
			if (/ipad/.test(ua)) {
				var meta = document.createElement('meta');
				meta.name = 'apple-itunes-app';
				meta.content = 'app-id=816138547';
				document.getElementsByTagName('head')[0].appendChild(meta);
			}
		})(navigator.userAgent.toLowerCase(), document.documentElement, 'className');
				var PX = {"config":{"cacheQuery":"q9fw2r","pageUrl":"http:\/\/www.non-stop-people.com\/actu\/tv\/koh-lanta-2020-claude-ce-compliment-fait-par-sa-femme-qui-la-beaucoup-touche-184486","themePath":"\/sites\/non-stop-people.com\/themes\/nsp\/","template":null,"preprocessJS":true,"devMode":false,"adsRegie":"adnext"},"path":{"scripts":"\/sites\/non-stop-people.com\/themes\/nsp\/js\/"}};
		PX["ads"] = {};
	</script>
	<script src="/sites/non-stop-people.com/themes/nsp/js/bootstrap-header.q9fw2r.js"></script>	<!--[if lt IE 9]><link rel="stylesheet" href="/sites/non-stop-people.com/themes/nsp/css/print.css" media="print"><![endif]-->
	<link type="text/css" rel="stylesheet" href="http://www.non-stop-people.com/sites/non-stop-people.com/files/css/css_A4p2BAqJ_UEJsGZW-q7sqp-ALivQgSjA8pkSbjB8F1k.css" media="all" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="cleartype" content="on">
	
  <script type="text/javascript">window.gdprAppliesGlobally=true;
    (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
      if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
      n.parentNode.insertBefore(t,n)})("14139b6a-451f-43a4-8ced-088db8fd3026");
  </script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-184486 node-type-article">
		<div class="site" id="site">
		<div class="site__nav">
		<div class="site__trunk">
			<input type="checkbox" id="checkbox-menu" class="hidden">
			<div class="site__nav__inner">
				<div class="nav__stack1">
					<label for="checkbox-menu" class="menu-handler" id="menu-handler">Menu</label>
					<div class="logo"><a href="/"><img src="/sites/non-stop-people.com/themes/nsp/img/logo.jpg" width="150" height="79" alt="Non Stop People"></a></div>
						</div><div class="nav__stack2">
					<ul class="main-nav">
						<li><a href="/actu/index">Actu</a></li><!--
					--><li><a href="/cinema/index">Cinéma</a></li><!--
					--><li><a href="/sport/index">Sport</a></li><!--
					--><li><a href="/tv/index">TV</a></li><!--
					--><li><a href="/morandini-live/index">Morandini Live</a></li><!--
					--><li><a href="/mode/index">Mode</a></li><!--
          --><li><a href="/royaute/index">Royauté</a></li><!--
					--><li><a href="/grille-tv">La grille</a></li><!--
										--><li class="main-nav__blog-redac"><a href="/le-blog-de-la-redac/index">Blog de la Rédac</a></li><!--
										--><!--
					--><li class="item-user"><a href="/user/login">Se connecter / S'inscrire</a></li>					</ul>
					</div>
				</div>
			</div>
		</div><!-- site__nav -->
				<div class="site__tvbar">
			<div class="site__trunk">
				<ul class="tvbar-container"><!--
					--><li class="tvbar-item"><div class="tvbar-title">Non Stop People <br/>est disponible sur</div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Canalsat</span><span class="tvbar-number">46</span></div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Free</span><span class="tvbar-number">86</span></div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Orange</span><span class="tvbar-number">84</span></div></li><!--
				--></ul>
			</div>
		</div><!-- site__tvbar -->
				<div class="site__header" id="site__header">
			<div class="site__trunk">
				<div class="site__header__inner">
					<div class="header__stack1">
						<ul class="header__nav"><!--
							--><li class="header__item"><a href="/" class="header__link"><span class="ico-house"></span></a></li><!--
							--><li class="header__item"><a href="/fiche-people/" class="header__link">Bios</a></li><!--
							--><li class="header__item"><a href="/photos/index" class="header__link">Photos</a></li><!--
							--><li class="header__item"><a href="/videos/index" class="header__link">Vidéos</a></li><!--
							--><li class="header__item"><a href="/buzz-20/index" class="header__link">Buzz</a></li><!--
							--><li class="header__item"><a href="/musique/index" class="header__link">Musique</a></li><!--
							--><li class="header__item"><a href="/politique/index" class="header__link">Politique</a></li><!--
							--><li class="header__item"><a href="/confidentiel/index" class="header__link">Confidentiel</a></li><!--
						--></ul>
					</div><div class="header__stack2">
					<form class="search-form" action="/actu/tv/koh-lanta-2020-claude-ce-compliment-fait-par-sa-femme-qui-la-beaucoup-touche-184486" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible has-placeholder label-textfield" for="edit-search-block-form--4">Rechercher </label>
 <input title="Indiquer les termes à rechercher" placeholder="Recherche..." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--4"><input class="btn form-submit" type="submit" id="edit-submit--4" name="op" value="Ok" /></div><input type="hidden" name="form_build_id" value="form-PmVFs1FVFBJsmwOuB-G0Bf3KnGZbYF5Q7Qo7GxvexQ0" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>					</div><div class="header__stack3">
										<div class="header__item"><span class="header__link" data-popin="user-login" data-popin-params="destination=node/184486"><i class="ico-user"></i> <span>Se connecter / S'inscrire</span></span></div>
									</div><div class="header__stack4">
				<div class="header__item">
					<span data-l="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05vblN0b3BQZW9wbGU=" data-l-new class="header__link"><i class="ico-facebook"></i></span>
				</div><div class="header__item">
				<span data-l="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ob25TdG9wUGVvcGxl" data-l-new class="header__link"><i class="ico-twitter"></i></span>
				</div><div class="header__item">
				<a href="/rss.xml" target="_blank" class="header__link"><i class="ico-rss"></i></a>
				</div>
				</div>
			</div>
		</div>
	</div><!-- site__header -->
	<!-- Tag pub "interstitiel" non déclaré --><!-- Ad : "habillage -->
<div id="ad-habillage-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=2&s=all&section=video');
	document.getElementById('ad-habillage-dst').appendChild(ins);
	}
</script></div><!-- Ad : "m-impact -->
<div id="ad-m-impact-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=19&s=all&section=video');
	document.getElementById('ad-m-impact-dst').appendChild(ins);
	}
</script></div><!-- Ad : "native_mobile -->
<div id="ad-native_mobile-dst" class="pub ">
<script>
if (PX.test('rwd', ["mobile"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102695&plc=19&s=all&section=video');
	document.getElementById('ad-native_mobile-dst').appendChild(ins);
	}
</script></div>	<div class="site__body">
		<div class="site__trunk">
			<div class="site__inner">
				<div class="ad-banner">
	<div class="site__trunk">
		<div class="site__inner">
			<!-- Ad : "banner_1 -->
<div id="ad-banner_1-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=1&s=all&section=video');
	document.getElementById('ad-banner_1-dst').appendChild(ins);
	}
</script></div>			<!-- Ad : "banner_mobile_google -->
<div id="ad-banner_mobile_google-dst" class="pub ">
<script>
if (PX.test('rwd', ["mobile"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-banner_mobile_google-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '8704923470');
		ins.setAttribute('data-ad-format', 'auto');
		ins.setAttribute('data-full-width-responsive', 'true');		document.getElementById('ad-banner_mobile_google-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script></div>		</div>
	</div>
</div><!-- ad-banner -->	<div class="l-layout">
	<div class="l-main">
		<ul class="breadcrumb"><!----><li class="breadcrumb__item"><a href="/">Accueil</a></li><!----><li class="breadcrumb__item"><a href="/tv/index" itemprop="breadcrumb">TV</a></li><!----><li class="breadcrumb__item">Koh-Lanta 2020 - Claude : ce compliment fait par sa femme qui l'a beaucoup touché</li><!----></ul>  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="article">
	<div class="article__topic">
		<a href="/tv/index" class="topic--alt">TV</a>
	</div>	<h1 class="article__title">Koh-Lanta 2020 - Claude : ce compliment fait par sa femme qui l'a beaucoup touché</h1>
	<div class="article__media article__media--video article_embed">
		<iframe class="embed_element" frameborder="0" width="640" height="362" src="http://www.dailymotion.com/embed/video/x7u99wp"></iframe><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/article/public/styles/paysage/public/images/2020/05/koh-lanta_2020_-_claude_aventurier_sur_tf1_0.jpg?itok=V6Pe5Aki" width="640" height="362" alt="Koh-Lanta 2020 - Claude : ce compliment fait par sa femme qui l&#039;a beaucoup touché" />	</div>
	<div class="toolbar">
		<div class="article__date">Mardi 02 Juin - 15:58</div>
	<div class="toolbar__side">
		<a class="comments" href="#comments-anchor">
									Réagir à l'article
					</a>
	</div>
		<div class="toolbar__side">
		<ul class="font-sizer" data-pxfontsizer>
			<li data-action="minus"><span class="ico-text-size-minus">A-</span></li>
			<li data-action="plus"><span class="ico-text-size-plus">A+</span></li>
		</ul>
	</div>
		<div class="pw-widget pw-counter-horizontal" style="clear: both">
		<a class="pw-button-twitter pw-look-native" href="https://twitter.com/intent/tweet?text=Koh-Lanta%202020%20-%20Claude%20%3A%20ce%20compliment%20fait%20par%20sa%20femme%20qui%20l%27a%20beaucoup%20touch%C3%A9%20http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Ftv%2Fkoh-lanta-2020-claude-ce-compliment-fait-par-sa-femme-qui-la-beaucoup-touche-184486" title="Partager sur Twitter" target="_blank"><i class="ico-twitter"></i></a>
		<a class="pw-button-googleplus pw-look-native" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Ftv%2Fkoh-lanta-2020-claude-ce-compliment-fait-par-sa-femme-qui-la-beaucoup-touche-184486" title="Partager sur Google+" target="_blank"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Partager Google+"/></i></a>
		<a class="pw-button-facebook pw-look-native" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Ftv%2Fkoh-lanta-2020-claude-ce-compliment-fait-par-sa-femme-qui-la-beaucoup-touche-184486" title="Partager sur Facebook" target="_blank"><i class="ico-facebook"></i></a>
	</div>
	</div>	<!-- Ad : "pave_mobile -->
<div id="ad-pave_mobile-dst" class="pub ">
<script>
if (PX.test('rwd', ["mobile"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-pave_mobile-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '2956904558');
		ins.setAttribute('data-ad-format', 'auto');
				document.getElementById('ad-pave_mobile-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script></div>	<div class="article__chapo-wrapper article__content"><p class="chapo">En finale de "Koh-Lanta", Claude a tout donné lors de la course d'orientation, épreuve diffusée lors de la première partie de la grande finale le 29 mai dernier sur TF1. Aux côtés de Naoil et Inès, le favori de cette édition 2020 a décroché sa place sur les célèbres poteaux du jeu d'aventure. Dans un entretien à La Provence, le héros est revenu sur son aventure, mais aussi sur ce compliment fait par sa femme et qui l'a touché.</p></div>		<div class="l-article">
		<div class="l-article-main">
						<div class="article__content" id="article__content">
				<div id="akv-incontent">
					<p>Le 21 février, date à laquelle TF1 a dévoilé la toute nouvelle saison de "Koh-Lanta", les téléspectateurs ont eu le plaisir de retrouver Claude, l'un des candidats emblématiques de l'émission. Finaliste en 2010 et 2012, le héros a pour la troisième fois décroché sa place en finale. Et la semaine dernière, lors de l'épreuve d'orientation, il a une nouvelle fois démontré <a href="http://www.non-stop-people.com/actu/tv/koh-lanta-2020-claude-un-candidat-dont-il-faut-se-mefier-charlotte-balance-183525" target="_blank">ses capacités d'aventurier</a> en étant le premier à trouver le précieux poignard qui lui a permis de se qualifier pour l'emblématique épreuve des poteaux.</p><p>Dans une interview qu'il a accordée à <a href="https://www.laprovence.com/article/sorties-loisirs/5999773/tele-claude-de-koh-lanta-je-peux-etre-dur-mais-je-ne-suis-jamais-mechant-ou-malintentionne.html" target="_blank">La Provence</a>, Claude s'est confié sur son parcours, lui qui n'a jamais été éliminé lors d'un conseil en trois participations. "Quand on vient sur 'Koh-Lanta', il y a plusieurs étapes à franchir et quand on a la chance d'aller au bout sans avoir à passer par le conseil, c'est une satisfaction. Cette année, encore plus que dans les deux autres fois, je ne me suis jamais senti vraiment en danger. Je n'ai pas eu la pression comme a pu avoir Eric et voir son nom sortir régulièrement. C'est une belle chose", a-t-il dit.</p><h2>"Je ne suis pas quelqu'un de méchant"</h2><p>Dans la suite de cet entretien, Claude a affirmé avoir évolué depuis sa première participation, en 2010. "Ma vie a changé. Je ne m'occupe plus de moi. J'ai une famille, des enfants, une femme. Je me dois - par rapport à eux - d'être exemplaire. En 2010, j'étais un peu plus solitaire, je n'avais pas de compte à rendre. Là, tu ne peux pas te permettre de faire tout et n'importe quoi quand tu as des enfants et une femme", a-t-il expliqué.</p><p>Sur les réseaux sociaux, c'est l'effervescence. Claude est devenu LE héros de cette saison. <a href="http://www.non-stop-people.com/actu/tv/koh-lanta-2020-claude-finaliste-pourquoi-twitter-veut-le-voir-gagner-184255" target="_blank">Twitter veut même le voir gagner</a> cette édition 2020 de "Koh-Lanta". Etait-il prêt à cela ? "Je ne m'attendais pas du tout à avoir un retour aussi positif", a-t-il répondu à nos confrères. Il a d'ailleurs été très touché par un compliment que sa femme lui a fait. "Elle m'a dit l'autre jour : 'Je suis contente de te voir enfin comme tu es'. C'est le plus beau des compliments". Et à ceux qui le trouvent "autoritaire", qu'a-t-il à répondre ? "Sincèrement, je ne suis pas quelqu'un de méchant. Des personnes avaient une image de moi comme quelqu'un (...) d'impatient, qui peut parler mal aussi. Finalement, je peux être dur, mais ce n'est jamais méchant".</p>					<p>Par Clara P</p>										<div class="tags"><!----><a href="/mots-cles/koh-lanta-2020" class="tags__element">Koh-Lanta 2020</a><!----><a href="/mots-cles/claude" class="tags__element">claude</a><!----><a href="/mots-cles/femme" class="tags__element">femme</a><!----><a href="/mots-cles/message" class="tags__element">message</a><!----><a href="/mots-cles/aventure" class="tags__element">aventure</a><!----><a href="/mots-cles/finaliste" class="tags__element">finaliste</a><!----><a href="/mots-cles/finale" class="tags__element">finale</a><!----><a href="/mots-cles/tf1" class="tags__element">TF1</a><!----><a href="/mots-cles/denis-brogniart" class="tags__element">Denis Brogniart</a><!----></div>				</div>
							</div>
      <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85285/tag"></script>
					</div>
		<div class="l-article-side">
			<div class="box">
								<div class="list-sep__item--alt">
					<div class="box__title">Plus d'articles</div>
					<ul class="list"><li class="list__item"><a href="/actu/tv/koh-lanta-2020-claude-defendu-sur-twitter-apres-une-remarque-de-pholien-184430" class="feat__title--small">Koh-Lanta 2020 : Claude défendu sur Twitter après une remarque de Pholien</a></li><li class="list__item"><a href="/actu/tv/koh-lanta-2020-desillusions-pour-moussa-et-alexandra-claude-ines-et-naoil-sur-les-poteaux" class="feat__title--small">Koh-Lanta 2020 : désillusions pour Moussa et Alexandra, Claude, Inès et Naoil sur les poteaux</a></li><li class="list__item"><a href="/actu/tv/koh-lanta-2020-moussa-ce-quil-pense-des-deux-votes-de-claude-contre-regis-184291" class="feat__title--small">Koh-Lanta 2020 - Moussa : ce qu'il a pensé des deux votes de Claude contre Régis</a></li></ul>				</div>
							</div>
		</div>
	</div>
			<div class="OUTBRAIN" data-src="http://www.non-stop-people.com/actu/tv/koh-lanta-2020-claude-ce-compliment-fait-par-sa-femme-qui-la-beaucoup-touche-184486" data-widget-id="AR_1" data-ob-template="Nonstoppeople"></div>
</div>
<div class="bloc-comments">
	<span id="comments-anchor" class="anchor"></span>
	<div class="heading">
		<span class="heading__title">Réagissez à l'actu people</span>
			</div>	
	<form class="comment-form user-info-from-cookie custom-form" action="/comment/reply/184486" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class=" label-textfield" for="edit-name">Pseudo <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="field-nickname form-text required" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class=" label-textfield" for="edit-mail">Email <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="field-email form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label class=" label-textfield" for="edit-subject">Titre </label>
 <input class="field-title form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class=" label-textarea" for="edit-comment-body-und-0-value">Commentaire <span class="form-required" title="Ce champ est requis.">*</span></label>
 <div class="form-textarea-wrapper"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-rIidu_cJdlGJQZcCxQcX_0wawwJ5RrbjbYX4eL_-U6Y" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div style="display: none;" id="divspy"><div class="form-item form-type-textfield form-item-myspy">
  <label class=" label-textfield" for="spyfield">E-mail </label>
 <input type="text" id="spyfield" name="myspy" value="" size="60" maxlength="128" class="form-text" />
</div>
<script> document.getElementById('spyfield').value = 'nospy'; </script></div><div class="form-actions form-wrapper" id="edit-actions"><input class="btn--alt form-submit" type="submit" id="edit-submit" name="op" value="Valider" /><div><span class="form-required">*</span> <span class="mute">Champs obligatoires</span></div></div></div></form></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

  </div>
</div>
  </div>
	</div><div class="l-side">
		
<!-- Format: Inline Screen -->

<div id='impactify-screen-inline'></div>
<script>
  window.impactifyTag = window.impactifyTag || [];
  impactifyTag.push({
    appId: 'non-stop-people.com'
    ,format: 'screen'
    ,style: 'inline'
  });
  (function(d, s, id) {
    var js, ijs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://ad.impactify.io/static/ad/tag.js';
    ijs.parentNode.insertBefore(js, ijs);
  }(document, 'script', 'impactify-sdk'));
</script>

<div class="fil-infos">
	<div class="heading">
		<span class="heading__title">Fil d'infos</span>
	</div>
	<ul class="list">
		<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">02/06/2020 20:50</span>
		</div>
		<a href="/actu/tv/arthur-defigure-lanimateur-rassure-ses-fans-apres-la-publication-dune-photo-choc-184501" data-l="target" class="feat__title--small">Arthur défiguré : l'animateur rassure ses fans après la publication d'une photo choc </a>
		<div class="feat__text">Arthur a publié ce mardi 2 juin 2020 sur...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">Cinéma</span>
			<span class="feat__date">02/06/2020 20:45</span>
		</div>
		<a href="/actu/cinema/andre-dussollier-comment-il-reussi-participer-la-ceremonie-douverture-des-jo-184483" data-l="target" class="feat__title--small">André Dussollier : comment il a réussi à participer à la cérémonie d’ouverture des JO </a>
		<div class="feat__text">M6 diffuse ce mardi 2 juin le thriller « Ne le...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">02/06/2020 20:30</span>
		</div>
		<a href="/actu/tv/astrid-veillon-pourquoi-son-couple-failli-se-briser-apres-la-naissance-de-son-fils-184466" data-l="target" class="feat__title--small">Astrid Veillon : pourquoi son couple a failli se briser après la naissance de son fils</a>
		<div class="feat__text">Ce mardi 2 juin, France 3 diffuse la série ...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">02/06/2020 20:15</span>
		</div>
		<a href="/actu/tv/emma-watson-pourquoi-une-relation-amoureuse-ne-peut-pas-etre-simple-pour-elle-184479" data-l="target" class="feat__title--small">Emma Watson : pourquoi une relation amoureuse ne peut pas être simple pour elle</a>
		<div class="feat__text">TF1 poursuit et termine la diffusion de la saga...</div>
	</div>
</li>
			</ul>
	<div class="more"><a href="/actu/index" class="more__link">Tout le fil infos</a></div>
</div>
<!-- Ad : "rectangle_1 -->
<div id="ad-rectangle_1-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=3&s=all&section=video');
	document.getElementById('ad-rectangle_1-dst').appendChild(ins);
	}
</script></div>
<!-- Ad : "annonces_google -->
<div id="ad-annonces_google-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-annonces_google-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '8540862827');
		ins.setAttribute('data-ad-format', 'link');
		ins.setAttribute('data-full-width-responsive', 'true');		document.getElementById('ad-annonces_google-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script></div>
<div class="OUTBRAIN" data-src="http://www.non-stop-people.com/actu/tv/koh-lanta-2020-claude-ce-compliment-fait-par-sa-femme-qui-la-beaucoup-touche-184486" data-widget-id="SB_1" data-ob-template="Nonstoppeople" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="people-tweet">
	<div class="heading-people-tweet">People Tweet</div>
	<ul class="list">
		<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL05vblN0b3BQZW9wbGUvc3RhdHVzLzEyNjc4OTE2NTkwMzI5MzIzNTI=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">02 juin </span>
			<span class="tweet__name">Non Stop People</span>
			<span class="tweet__username">@NonStopPeople</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/828970121662255105/oJWB9UqC_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">Arthur défiguré : l'animateur rassure ses fans après la publication d'une photo choc
https://t.co/n3vWSnacgb https://t.co/CfI6mAUvvx</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL01pbGV5Q3lydXMvc3RhdHVzLzEyNjc4ODE1ODE2NzIzNjYwODM=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">02 juin </span>
			<span class="tweet__name">Miley Ray Cyrus</span>
			<span class="tweet__username">@MileyCyrus</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/1257651625302413314/Q24854i2_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">A day to listen &amp; learn.... @happyhippiefdn and I will continue posting information and resources to amplify black… https://t.co/YMn5DaHaHS</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL05vblN0b3BQZW9wbGUvc3RhdHVzLzEyNjc4NjQyMzEwMzE5OTY0MTg=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">02 juin </span>
			<span class="tweet__name">Non Stop People</span>
			<span class="tweet__username">@NonStopPeople</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/828970121662255105/oJWB9UqC_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">Laurent Ruquier : son très beau geste pour venir en aide aux Restos du Coeur
https://t.co/5huJWrR0Cy https://t.co/Bey1beXkT8</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
	</ul>
</div><div class="plus-lus node">
	<div class="heading">
		<span class="heading__title">Les plus lus</span>
	</div>
	<ol class="list-top">
		<li><a href="/actu/tv/guy-bedos-mort-michel-drucker-incapable-de-lui-rendre-hommage-184361">Guy Bedos mort : Michel Drucker incapable de lui rendre hommage</a></li>
<li><a href="/actu/tv/koh-lanta-2020-alexandra-les-circonstances-de-sa-sortie-medicale-revelees-exclu-184342">Koh-Lanta 2020 - Alexandra : les circonstances de sa sortie médicale révélées (Exclu)</a></li>
<li><a href="/actu/cinema/philippe-lacheau-ce-drame-familial-quil-navait-jamais-evoque-184420">Philippe Lacheau : ce drame familial qu'il n'avait jamais évoqué</a></li>
<li><a href="/actu/cinema/mort-de-gregory-tyree-boyce-twilight-les-causes-de-son-deces-enfin-devoilees-184468">Mort de Gregory Tyree Boyce (Twilight) : les causes de son décès enfin dévoilées</a></li>
<li><a href="/actu/tv/koh-lanta-2020-claude-defendu-sur-twitter-apres-une-remarque-de-pholien-184430">Koh-Lanta 2020 : Claude défendu sur Twitter après une remarque de Pholien</a></li>
			</ol>
</div><div class="top-people node">
	<div class="heading">
		<span class="heading__title">Top people</span>
	</div>
	<div class="grid">
		<div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/07/2._irina_shayk_sports_illustrated.jpg?itok=0tsowSx7" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/irina-shayk" data-l="target" class="grid__name"> Irina  Shayk </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/maxpeopleworld792574_1.jpg?itok=gF0bwKjt" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/johnny-hallyday" data-l="target" class="grid__name">Johnny  Hallyday </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2015/02/j1.jpg?itok=7M-1Bdcs" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/jenifer-bartoli" data-l="target" class="grid__name">Jenifer  Bartoli </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2015/02/bestimage_00243111_000002.jpg?itok=kSMgGneq" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/nabilla-benattia" data-l="target" class="grid__name">Nabilla Benattia </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/people/big_Cristiano_Ronaldo_1_5107b86244b07.jpg?itok=yr9hjkCI" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/cristiano-ronaldo" data-l="target" class="grid__name">Cristiano Ronaldo </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/01/fichier_source_photos_logo_-_clo.jpg?itok=6M7qkuaf" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/clothilde-gagnon-0" data-l="target" class="grid__name">Clothilde Gagnon </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/hanouna.jpg?itok=Y-Xq-rci" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/cyril-hanouna" data-l="target" class="grid__name">Cyril  Hanouna </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/bruel.jpg?itok=VsgkuP38" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/patrick-bruel" data-l="target" class="grid__name">Patrick  Bruel </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/03/alexandra_roost_ok.jpg?itok=whso9Cxh" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/alexandra-roost-1" data-l="target" class="grid__name">Alexandra  Roost </a>
</div>			</div>
	<div class="more"><a href="/fiche-people/" class="more__link">Tous les people</a></div>
</div><!-- Ad : "rectangle_2 -->
<div id="ad-rectangle_2-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=12&s=all&section=video');
	document.getElementById('ad-rectangle_2-dst').appendChild(ins);
	}
</script></div>	</div><!-- colonne 2 -->
</div>				</div><!-- site__body__inner -->
		</div><!-- site__trunk -->
	</div><!-- site__body -->
	<div class="bestof-video">
	<div class="site__trunk">
		<div class="site__inner">
			<h2 class="heading-the-best-of-video-people">The best of vidéo people</h2>
			<div class="l-row-full">
				<div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2020/01/patrice_laffont_ruine.jpg?itok=Ow8zqrGv" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/patrice-laffont-ruine-pourquoi-il-na-plus-dargent-exclu-video-179509" data-l="target" class="feat__title">Patrice Laffont ruiné : pourquoi il n’a plus d’argent (exclu vidéo) </a>
		</div>
	</div>
</div><div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2020/05/marion_game.jpeg?itok=RrPl-96E" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/scenes-de-menages-marion-game-revele-son-salaire-exclu-video-183699" data-l="target" class="feat__title">Scènes de ménages : Marion Game révèle son salaire (exclu vidéo) </a>
		</div>
	</div>
</div><div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2019/12/veronique_genest_de_luxe_1.jpg?itok=_V17S20G" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/veronique-genest-son-salaire-colossal-dans-julie-lescaut-devoile-exclu-video-178397" data-l="target" class="feat__title">Véronique Genest : son salaire colossal dans "Julie Lescaut" dévoilé (exclu vidéo)</a>
		</div>
	</div>
</div>			</div>
		</div>
	</div>
</div><!-- bestof-video -->	<div class="ad-banner">
  <div class="site__trunk">
    <div class="site__inner">
      <!-- Ad : "banner_btf -->
<div id="ad-banner_btf-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=13&s=all&section=video');
	document.getElementById('ad-banner_btf-dst').appendChild(ins);
	}
</script></div>    </div>
  </div>
</div><!-- ad-banner -->	<div class="photos-wall">
	<div class="site__trunk">
		<div class="site__inner">
			<div class="photos-wall__row" data-l="area">
				<div class="photos-wall__cell1">
	<div class="photos-wall__intro">
		<div class="heading-en-images">En images</div>
		<a href="/actu/tv/voice-amir-slimane-arcadian-ils-ont-perce-grace-lemission-179743" data-l="target" class="photos-wall__title">The Voice : Amir, Slimane, Arcadian... Ils ont percé grâce à l'émission</a>
	</div>
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2019/02/kendji_girac_-_le_point_sur_sa_vie_amoureuse.jpg?itok=olupwCdY" width="310" height="175" /></div><div class="photos-wall__cell2">
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/en_images_portrait/public/styles/portrait/public/images/2018/06/maxpeopleworldtwo047736.jpg?itok=7cC_cuhV" width="317" height="377" /></div><div class="photos-wall__cell3">
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2019/04/maxpeopleworld995901.jpg?itok=v1pg2J4j" width="310" height="175" />	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2017/04/maxnewsspecial083480.jpg?itok=tnm0fj6f" width="310" height="175" /></div>							</div>
		</div>
	</div>
</div><!-- photos-wall -->	<div class="site__footer">
		<div class="site__trunk">
			<div class="site__footer__inner">
				<a href="/" class="logo"><img src="/sites/non-stop-people.com/themes/nsp/img/logo.jpg" width="150" height="79" alt="Non Stop People"></a>
				<div class="footer-links">
					<span style="color: #999">L'actu people</span>
										- <a href="/actu/index">Page 1</a>
										- <a href="/actu/index/page/1/0">Page 2</a>
										- <a href="/actu/index/page/2/0">Page 3</a>
										- <a href="/actu/index/page/3/0">Page 4</a>
										- <a href="/actu/index/page/4/0">Page 5</a>
										- <a href="/actu/index/page/9/0">Page 10</a>
										- <a href="/actu/index/page/49/0">Page 50</a>
									</div>
				<div class="footer-links">
					<span data-l="L3F1aS1zb21tZXMtbm91cw==">Qui sommes-nous ?</span> -
					<span data-l="L2xlcy1qb3VybmFsaXN0ZXMtZGUtbm9uLXN0b3AtcGVvcGxl">La rédaction</span> -
					<span data-l="L2NvbnRhY3Q=">Nous contacter</span> - 
					<a href="/partenaires">Partenaires</a> - 
					<span data-l="L21lbnRpb25zLWxlZ2FsZXM=">Mentions légales</span> - 
					<span data-l="L2luZm9ybWF0aW9ucy1jb25jZXJuYW50LWx1dGlsaXNhdGlvbi1kZXMtY29va2llcw==">Cookies</span> - 
					<span data-l="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05vblN0b3BQZW9wbGU=" data-l-new>Facebook</span> - 
					<span data-l="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ob25TdG9wUGVvcGxl" data-l-new>Twitter</span><br>
					<a href="http://www.non-stop-zapping.com" target="_blank">Non Stop Zapping</a>
					- <a href="http://www.non-stop-celebrities.com/" target="_blank">Non Stop Celebrities</a>
										- <a href="http://nonstoppeople.es/" target="_blank">Non Stop People Espagne</a><br>
					<a href="http://www.palpix.com" target="_blank">Site réalisé par Palpix</a>
				</div>
			</div><!-- site__footer__inner -->
		</div>
	</div><!-- site__footer -->
</div><!-- site -->
<script type="text/javascript" src="//cdn4.wibbitz.com/nonstoppeople/embed.js" async></script>	<div id="scripts">
		<script type="application/ld+json">
		{
			"@context" : "http://schema.org",
			"@type" : "Organization",
			"name" : "Non Stop People",
			"url" : "http://www.non-stop-people.com/",
			"logo": "http://www.non-stop-people.com/sites/non-stop-people.com/themes/nsp/img/non-stop-people.jpg",
			"sameAs" : [
				"http://www.facebook.com/NonStopPeople",
				"https://twitter.com/NonStopPeople"
			]
		}
		</script>
		<div id="fb-root"></div>
		<script src="/sites/non-stop-people.com/themes/nsp/js/bootstrap.q9fw2r.js"></script>		<script type="text/javascript" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/js/js_Fo6p-iJZwNsqnWSNZdL18L3KlZjUkjyrcgwUn_e1_to.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"nsp","theme_token":"EVLnWrr5Qh9fWbX0ORBm_xjOQIwRqErj0mqTm2G10Y8","js":{"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"public:\/\/languages\/fr_F2KD337wvBa1MEjxNAg8sPZky9NNGLcqo-m9bCxhzAs.js":1,"modules\/filter\/filter.js":1,"sites\/all\/modules\/custom\/nsg_comment_abuse\/js\/my-spy.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/patched\/video_filter\/video_filter.css":1,"modules\/filter\/filter.css":1,"sites\/non-stop-people.com\/themes\/nsp\/css\/screen.css":1}},"colorbox":{"opacity":"0.85","current":"{current} sur {total}","previous":"\u00ab Pr\u00e9c.","next":"Suivant \u00bb","close":"Fermer","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"urlIsAjaxTrusted":{"\/comment\/reply\/184486":true}});
//--><!]]>
</script>
		
		<!-- Script Asynchrone ADVERLINE -->
		<script type='text/javascript'>
			var ADVERLINE = window.ADVERLINE || {};
			ADVERLINE.asynctags = true;
			var script = document.createElement('script');
			script.async = true;
			script.src = '//ads.adverline.com/richmedias/tools/adnext_iframe.js';
			document.body.appendChild(script);
		</script>
		
		<script>(function($) { $.get("/node-statistics.php", { nid: "184486" }); })(jQuery);</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
															})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-36657595-1', 'auto');
			ga('send', 'pageview');
		</script>

    <script type="text/javascript">
      /*
      Nom : Adverline - NONSTOPPEOPLE- COLLECTE deuxClick
      Page de preview : https://nonstoppeople.notification.services/push/preview/huV8g/655
      */
      (function () {
        var cfg = {
          "prog": "huV8g",
          "tag_id": "655"
        };
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = 'https://i.notification.services/push_standalone.js?t=' + new Date().getTime();
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
        s.onload = function(){
          window.ALN = new ArianeLabNotif(cfg);
          window.ALN.run();
        }
      })();
    </script>

    <!-- Format: Rising Screen -->

    <script>
      window.impactifyTag = window.impactifyTag || [];
      impactifyTag.push({
        appId: 'non-stop-people.com'
        ,format: 'screen'
        ,style: 'rising'
      });
      impactifyTag.push({
        appId: 'non-stop-people.com'
        ,format: 'screen'
        ,style: 'impact'
      });
      (function(d, s, id) {
        var js, ijs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://ad.impactify.io/static/ad/tag.js';
        ijs.parentNode.insertBefore(js, ijs);
      }(document, 'script', 'impactify-sdk'));
    </script>

		<script src="/sites/non-stop-people.com/themes/nsp/js/plugin/inread.js?q9fw2r"></script>
<script>PX_inread('inread');</script>
	</div><!-- scripts -->
		</body>
</html>
