<!doctype html>
<!--[if lt IE 7 ]> <html lang="fr" class="no-js no-touch ie  lte-ie9 lte-ie8 lte-ie7 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fr" class="no-js no-touch ie7 lte-ie9 lte-ie8 lte-ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fr" class="no-js no-touch ie8 lte-ie9 lte-ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fr" class="no-js no-touch ie9 lte-ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" class="no-js no-touch"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<title>Mask Singer 2 : Le point sur les indices pour chaque personnage | Non Stop People</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.non-stop-people.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.non-stop-people.com\/tv\/index","name":"TV"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.non-stop-people.com\/actu\/tv\/mask-singer-2-le-point-sur-les-indices-pour-chaque-personnage-189520","name":"Mask Singer 2 : Le point sur les indices pour chaque personnage"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.non-stop-people.com\/actu\/tv\/mask-singer-2-le-point-sur-les-indices-pour-chaque-personnage-189520"},"headline":"Mask Singer 2 : Le point sur les indices pour chaque personnage","image":{"@type":"ImageObject","url":"http:\/\/www.non-stop-people.com\/sites\/non-stop-people.com\/files\/styles\/paysage\/public\/images\/2020\/10\/mask_singer_-_le_hibou_indices_sur_tf1.jpg?itok=7OV8wALZ","width":1500,"height":850},"datePublished":"2020-10-24T19:00:33+02:00","dateModified":"2020-10-24T19:01:01+02:00","author":{"@type":"Person","name":"Clara P"},"publisher":{"@type":"Organization","name":"Non Stop People","logo":{"@type":"ImageObject","url":"http:\/\/www.non-stop-people.com\/sites\/non-stop-people.com\/themes\/nsp\/img\/publisher-logo.jpg","width":114,"height":60}},"description":"Le 17 octobre dernier, TF1 a donn\u00e9 le coup d&#039;envoi de la nouvelle saison de &quot;Mask Singer&quot;. Alors que les identit\u00e9s de deux...","articleSection":"TV"}</script>
<link rel="amphtml" href="http://www.non-stop-people.com/actu/tv/mask-singer-2-le-point-sur-les-indices-pour-chaque-personnage-189520?amp" />
<link rel="shortcut icon" href="http://www.non-stop-people.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Le 17 octobre dernier, TF1 a donné le coup d&#039;envoi de la nouvelle saison de &quot;Mask Singer&quot;. Alors que les identités de deux personnalités ont été..." />
<meta name="abstract" content="Le 17 octobre dernier, TF1 a donné le coup d&#039;envoi de la nouvelle saison de &quot;Mask Singer&quot;. Alors que les identités de deux personnalités ont été dévoilées au cours de cette première soirée, l&#039;enquête continue ce samedi soir. L&#039;occasion pour Non Stop People de revenir sur les indices qui ont été donnés sur le reste du casting, du hibou au dragon en passant par le duo de perroquets." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="mask singer 2, personnages, identités, indices, lancement, Camille Combal" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.non-stop-people.com/actu/tv/mask-singer-2-le-point-sur-les-indices-pour-chaque-personnage-189520" />
<link rel="shortlink" href="http://www.non-stop-people.com/node/189520" />
<meta property="og:site_name" content="Non Stop People" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.non-stop-people.com/actu/tv/mask-singer-2-le-point-sur-les-indices-pour-chaque-personnage-189520" />
<meta property="og:title" content="Mask Singer 2 : Le point sur les indices pour chaque personnage" />
<meta property="og:description" content="Le 17 octobre dernier, TF1 a donné le coup d&#039;envoi de la nouvelle saison de &quot;Mask Singer&quot;. Alors que les identités de deux personnalités ont été dévoilées au cours de cette première soirée, l&#039;enquête continue ce samedi soir. L&#039;occasion pour Non Stop People de revenir sur les indices qui ont été donnés sur le reste du casting, du hibou au dragon en passant par le duo de perroquets." />
<meta property="og:image" content="http://www.non-stop-people.com/sites/non-stop-people.com/files/images/2020/10/mask_singer_-_le_hibou_indices_sur_tf1.jpg" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.non-stop-people.com/rss.xml" />
	<link rel="alternate" type="application/rss+xml" title="MRSS" href="http://www.non-stop-people.com/rssvideo.xml" />
	<script>
		(function(ua,h,c) {
			h[c] = h[c].replace('no-js', 'js');
			var os = ['windows','macintosh','iphone','ipad','android'];
			for (var i=0, l=os.length; i<l; i++) {
				if(new RegExp(os[i]).test(ua)){ h[c] += ' ' + os[i]; break; }
			}
			if (/ipad/.test(ua)) {
				var meta = document.createElement('meta');
				meta.name = 'apple-itunes-app';
				meta.content = 'app-id=816138547';
				document.getElementsByTagName('head')[0].appendChild(meta);
			}
		})(navigator.userAgent.toLowerCase(), document.documentElement, 'className');
				var PX = {"config":{"cacheQuery":"q9fw2r","pageUrl":"http:\/\/www.non-stop-people.com\/actu\/tv\/mask-singer-2-le-point-sur-les-indices-pour-chaque-personnage-189520","themePath":"\/sites\/non-stop-people.com\/themes\/nsp\/","template":null,"preprocessJS":true,"devMode":false,"adsRegie":"adnext"},"path":{"scripts":"\/sites\/non-stop-people.com\/themes\/nsp\/js\/"}};
		PX["ads"] = {};
	</script>
	<script src="/sites/non-stop-people.com/themes/nsp/js/bootstrap-header.q9fw2r.js"></script>	<!--[if lt IE 9]><link rel="stylesheet" href="/sites/non-stop-people.com/themes/nsp/css/print.css" media="print"><![endif]-->
	<link type="text/css" rel="stylesheet" href="http://www.non-stop-people.com/sites/non-stop-people.com/files/css/css_A4p2BAqJ_UEJsGZW-q7sqp-ALivQgSjA8pkSbjB8F1k.css" media="all" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="cleartype" content="on">
	
  <script type="text/javascript">window.gdprAppliesGlobally=true;
    (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
      if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
      n.parentNode.insertBefore(t,n)})("14139b6a-451f-43a4-8ced-088db8fd3026");
  </script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-189520 node-type-article">
		<div class="site" id="site">
		<div class="site__nav">
		<div class="site__trunk">
			<input type="checkbox" id="checkbox-menu" class="hidden">
			<div class="site__nav__inner">
				<div class="nav__stack1">
					<label for="checkbox-menu" class="menu-handler" id="menu-handler">Menu</label>
					<div class="logo"><a href="/"><img src="/sites/non-stop-people.com/themes/nsp/img/logo.jpg" width="150" height="79" alt="Non Stop People"></a></div>
						</div><div class="nav__stack2">
					<ul class="main-nav">
						<li><a href="/actu/index">Actu</a></li><!--
					--><li><a href="/cinema/index">Cinéma</a></li><!--
					--><li><a href="/sport/index">Sport</a></li><!--
					--><li><a href="/tv/index">TV</a></li><!--
					--><li><a href="/morandini-live/index">Morandini Live</a></li><!--
					--><li><a href="/mode/index">Mode</a></li><!--
          --><li><a href="/royaute/index">Royauté</a></li><!--
					--><li><a href="/grille-tv">La grille</a></li><!--
										--><li class="main-nav__blog-redac"><a href="/le-blog-de-la-redac/index">Blog de la Rédac</a></li><!--
										--><!--
					--><li class="item-user"><a href="/user/login">Se connecter / S'inscrire</a></li>					</ul>
					</div>
				</div>
			</div>
		</div><!-- site__nav -->
				<div class="site__tvbar">
			<div class="site__trunk">
				<ul class="tvbar-container"><!--
					--><li class="tvbar-item"><div class="tvbar-title">Non Stop People <br/>est disponible sur</div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Canalsat</span><span class="tvbar-number">46</span></div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Free</span><span class="tvbar-number">86</span></div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Orange</span><span class="tvbar-number">84</span></div></li><!--
				--></ul>
			</div>
		</div><!-- site__tvbar -->
				<div class="site__header" id="site__header">
			<div class="site__trunk">
				<div class="site__header__inner">
					<div class="header__stack1">
						<ul class="header__nav"><!--
							--><li class="header__item"><a href="/" class="header__link"><span class="ico-house"></span></a></li><!--
							--><li class="header__item"><a href="/fiche-people/" class="header__link">Bios</a></li><!--
							--><li class="header__item"><a href="/photos/index" class="header__link">Photos</a></li><!--
							--><li class="header__item"><a href="/videos/index" class="header__link">Vidéos</a></li><!--
							--><li class="header__item"><a href="/buzz-20/index" class="header__link">Buzz</a></li><!--
							--><li class="header__item"><a href="/musique/index" class="header__link">Musique</a></li><!--
							--><li class="header__item"><a href="/politique/index" class="header__link">Politique</a></li><!--
							--><li class="header__item"><a href="/confidentiel/index" class="header__link">Confidentiel</a></li><!--
						--></ul>
					</div><div class="header__stack2">
					<form class="search-form" action="/actu/tv/mask-singer-2-le-point-sur-les-indices-pour-chaque-personnage-189520" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible has-placeholder label-textfield" for="edit-search-block-form--4">Rechercher </label>
 <input title="Indiquer les termes à rechercher" placeholder="Recherche..." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--4"><input class="btn form-submit" type="submit" id="edit-submit--4" name="op" value="Ok" /></div><input type="hidden" name="form_build_id" value="form-Koh_2_OBh6mIbzTb5yQzxCVeezVtBxgfVSTp-JaKBsU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>					</div><div class="header__stack3">
										<div class="header__item"><span class="header__link" data-popin="user-login" data-popin-params="destination=node/189520"><i class="ico-user"></i> <span>Se connecter / S'inscrire</span></span></div>
									</div><div class="header__stack4">
				<div class="header__item">
					<span data-l="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05vblN0b3BQZW9wbGU=" data-l-new class="header__link"><i class="ico-facebook"></i></span>
				</div><div class="header__item">
				<span data-l="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ob25TdG9wUGVvcGxl" data-l-new class="header__link"><i class="ico-twitter"></i></span>
				</div><div class="header__item">
				<a href="/rss.xml" target="_blank" class="header__link"><i class="ico-rss"></i></a>
				</div>
				</div>
			</div>
		</div>
	</div><!-- site__header -->
	<!-- Tag pub "interstitiel" non déclaré --><!-- Ad : "habillage -->
<div id="ad-habillage-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=2&s=all&section=photo');
	document.getElementById('ad-habillage-dst').appendChild(ins);
	}
</script></div><!-- Ad : "m-impact -->
<div id="ad-m-impact-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=19&s=all&section=photo');
	document.getElementById('ad-m-impact-dst').appendChild(ins);
	}
</script></div><!-- Ad : "native_mobile -->
<div id="ad-native_mobile-dst" class="pub ">
<script>
if (PX.test('rwd', ["mobile"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102695&plc=19&s=all&section=photo');
	document.getElementById('ad-native_mobile-dst').appendChild(ins);
	}
</script></div>	<div class="site__body">
		<div class="site__trunk">
			<div class="site__inner">
				<div class="ad-banner">
	<div class="site__trunk">
		<div class="site__inner">
			<!-- Ad : "banner_1 -->
<div id="ad-banner_1-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=1&s=all&section=photo');
	document.getElementById('ad-banner_1-dst').appendChild(ins);
	}
</script></div>			<!-- Ad : "banner_mobile_google -->
<div id="ad-banner_mobile_google-dst" class="pub ">
<script>
if (PX.test('rwd', ["mobile"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-banner_mobile_google-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '8704923470');
		ins.setAttribute('data-ad-format', 'auto');
		ins.setAttribute('data-full-width-responsive', 'true');		document.getElementById('ad-banner_mobile_google-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script></div>		</div>
	</div>
</div><!-- ad-banner -->	<div class="l-layout">
	<div class="l-main">
		<ul class="breadcrumb"><!----><li class="breadcrumb__item"><a href="/">Accueil</a></li><!----><li class="breadcrumb__item"><a href="/tv/index" itemprop="breadcrumb">TV</a></li><!----><li class="breadcrumb__item">Mask Singer 2 : Le point sur les indices pour chaque personnage</li><!----></ul>  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="article">
	<div class="article__topic">
		<a href="/tv/index" class="topic--alt">TV</a>
	</div>	<h1 class="article__title">Mask Singer 2 : Le point sur les indices pour chaque personnage</h1>
	<div class="article__media article__media--portfolio">
		<div class="toolbar">
	<div class="toolbar__slideshow">
		<div class="pw-widget pw-counter-horizontal">
			<a class="pw-button-twitter pw-look-native" href="https://twitter.com/intent/tweet?text=%20http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Ftv%2Fmask-singer-2-le-point-sur-les-indices-pour-chaque-personnage-189520" title="Partager sur Twitter" target="_blank"><i class="ico-twitter"></i></a>
			<a class="pw-button-googleplus pw-look-native" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Ftv%2Fmask-singer-2-le-point-sur-les-indices-pour-chaque-personnage-189520" title="Partager sur Google+" target="_blank"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Partager Google+"/></i></a>
			<a class="pw-button-facebook pw-look-native" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Ftv%2Fmask-singer-2-le-point-sur-les-indices-pour-chaque-personnage-189520" title="Partager sur Facebook" target="_blank"><i class="ico-facebook"></i></a>
		</div>
	</div>
	<div class="toolbar__pagination">
		<button class="custom-prev"></button>&nbsp;
		<span id="current"></span>&nbsp;/&nbsp;<span id="total">12</span>
		&nbsp;<button class="custom-next"></button>
	</div>
</div>
<div id="slideshow" class="slideshow portfolio offset">
		<div class="photo-wrap" data-slideshow-id="0">
				<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slider_item_landscape/public/styles/paysage/public/images/2020/10/mask_singer_2_-_camille_combal_et_le_jury.jpg?itok=0_fyKf6o" title="Mask Singer 2 : Camille Combal et le jury" alt="Mask Singer 2 : Camille Combal et le jury"   />
				<div class="content">
			<div>
				<span class="current" data-slideshow="current">1</span>
				<div>
					<span class="titre" data-slideshow="content-titre">Mask Singer 2 : Camille Combal et le jury</span>
					<span class="description" data-slideshow="content-description"></span>
				</div>
			</div>
		</div><!-- slideshow-content -->						

	</div>
		<div class="photo-wrap" data-slideshow-id="1">
				<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slider_item_portrait/public/styles/portrait/public/images/2020/10/mask_singer_2_-_la_bouche_au_casting_sur_tf1.jpg?itok=F23k_Ffk" title="Mask Singer 2 : la bouche au casting sur TF1" alt="Mask Singer 2 : la bouche au casting sur TF1"  style="width: 47.5%;"  />
				<div class="content">
			<div>
				<span class="current" data-slideshow="current">2</span>
				<div>
					<span class="titre" data-slideshow="content-titre">Mask Singer 2 : la bouche au casting sur TF1</span>
					<span class="description" data-slideshow="content-description"></span>
				</div>
			</div>
		</div><!-- slideshow-content -->						

	</div>
		<div class="photo-wrap" data-slideshow-id="2">
				<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slider_item_portrait/public/styles/portrait/public/images/2020/10/mask_singer_2_-_laraignee_au_casting_sur_tf1.jpg?itok=-Bun79Fk" title="Mask Singer 2 : l'araignée au casting sur TF1" alt="Mask Singer 2 : l'araignée au casting sur TF1"  style="width: 47.5%;"  />
				<div class="content">
			<div>
				<span class="current" data-slideshow="current">3</span>
				<div>
					<span class="titre" data-slideshow="content-titre">Mask Singer 2 : l'araignée au casting sur TF1</span>
					<span class="description" data-slideshow="content-description"></span>
				</div>
			</div>
		</div><!-- slideshow-content -->						

	</div>
		<div class="photo-wrap" data-slideshow-id="3">
				<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slider_item_portrait/public/styles/portrait/public/images/2020/10/mask_singer_2_-_le_duo_de_perroquets_au_casting_sur_tf1.jpg?itok=fPEZHhQ3" title="Mask Singer 2 : le duo de perroquets au casting sur TF1" alt="Mask Singer 2 : le duo de perroquets au casting sur TF1"  style="width: 47.5%;"  />
				<div class="content">
			<div>
				<span class="current" data-slideshow="current">4</span>
				<div>
					<span class="titre" data-slideshow="content-titre">Mask Singer 2 : le duo de perroquets au casting sur TF1</span>
					<span class="description" data-slideshow="content-description"></span>
				</div>
			</div>
		</div><!-- slideshow-content -->						

	</div>
		<div class="photo-wrap" data-slideshow-id="4">
				<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slider_item_portrait/public/styles/portrait/public/images/2020/10/mask_singer_2_-_le_squelette_au_casting_sur_tf1.jpg?itok=u8Ht1OZi" title="Mask Singer 2 : le squelette au casting sur TF1" alt="Mask Singer 2 : le squelette au casting sur TF1"  style="width: 47.5%;"  />
				<div class="content">
			<div>
				<span class="current" data-slideshow="current">5</span>
				<div>
					<span class="titre" data-slideshow="content-titre">Mask Singer 2 : le squelette au casting sur TF1</span>
					<span class="description" data-slideshow="content-description"></span>
				</div>
			</div>
		</div><!-- slideshow-content -->						

	</div>
		<div class="photo-wrap" data-slideshow-id="5">
				<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slider_item_portrait/public/styles/portrait/public/images/2020/10/mask_singer_2_-_le_loup_au_casting_sur_tf1.jpg?itok=CmCMr2zq" title="Mask Singer 2 : le loup au casting sur TF1" alt="Mask Singer 2 : le loup au casting sur TF1"  style="width: 47.5%;"  />
				<div class="content">
			<div>
				<span class="current" data-slideshow="current">6</span>
				<div>
					<span class="titre" data-slideshow="content-titre">Mask Singer 2 : le loup au casting sur TF1</span>
					<span class="description" data-slideshow="content-description"></span>
				</div>
			</div>
		</div><!-- slideshow-content -->						

	</div>
		<div class="photo-wrap" data-slideshow-id="6">
				<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slider_item_portrait/public/styles/portrait/public/images/2020/10/mask_singer_2_-_le_dragon_au_casting_sur_tf1.jpg?itok=T6osHlwG" title="Mask Singer 2 : le dragon au casting sur TF1" alt="Mask Singer 2 : le dragon au casting sur TF1"  style="width: 47.5%;"  />
				<div class="content">
			<div>
				<span class="current" data-slideshow="current">7</span>
				<div>
					<span class="titre" data-slideshow="content-titre">Mask Singer 2 : le dragon au casting sur TF1</span>
					<span class="description" data-slideshow="content-description"></span>
				</div>
			</div>
		</div><!-- slideshow-content -->						

	</div>
		<div class="photo-wrap" data-slideshow-id="7">
				<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slider_item_portrait/public/styles/portrait/public/images/2020/10/mask_singer_2_-_la_pieuvre_au_casting_sur_tf1.jpg?itok=4mEQo8t4" title="Mask Singer 2 : la pieuvre au casting sur TF1" alt="Mask Singer 2 : la pieuvre au casting sur TF1"  style="width: 47.5%;"  />
				<div class="content">
			<div>
				<span class="current" data-slideshow="current">8</span>
				<div>
					<span class="titre" data-slideshow="content-titre">Mask Singer 2 : la pieuvre au casting sur TF1</span>
					<span class="description" data-slideshow="content-description"></span>
				</div>
			</div>
		</div><!-- slideshow-content -->						

	</div>
		<div class="photo-wrap" data-slideshow-id="8">
				<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slider_item_portrait/public/styles/portrait/public/images/2020/10/mask_singer_2_-_le_requin_au_casting_sur_tf1.jpg?itok=ieZz9Qwf" title="Mask Singer 2 : le requin au casting sur TF1" alt="Mask Singer 2 : le requin au casting sur TF1"  style="width: 47.5%;"  />
				<div class="content">
			<div>
				<span class="current" data-slideshow="current">9</span>
				<div>
					<span class="titre" data-slideshow="content-titre">Mask Singer 2 : le requin au casting sur TF1</span>
					<span class="description" data-slideshow="content-description"></span>
				</div>
			</div>
		</div><!-- slideshow-content -->						

	</div>
		<div class="photo-wrap" data-slideshow-id="9">
				<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slider_item_portrait/public/styles/portrait/public/images/2020/10/mask_singer_2_-_le_robot_au_casting_sur_tf1.jpg?itok=9-VreIyF" title="Mask Singer 2 : le robot au casting sur TF1" alt="Mask Singer 2 : le robot au casting sur TF1"  style="width: 47.5%;"  />
				<div class="content">
			<div>
				<span class="current" data-slideshow="current">10</span>
				<div>
					<span class="titre" data-slideshow="content-titre">Mask Singer 2 : le robot au casting sur TF1</span>
					<span class="description" data-slideshow="content-description"></span>
				</div>
			</div>
		</div><!-- slideshow-content -->						

	</div>
		<div class="photo-wrap" data-slideshow-id="10">
				<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slider_item_portrait/public/styles/portrait/public/images/2020/10/mask_singer_2_-_le_corbeau_informateur_de_la_saison_sur_tf1.jpg?itok=h-VUuaJX" title="Mask Singer 2 - le corbeau, informateur de la saison sur TF1" alt="Mask Singer 2 - le corbeau, informateur de la saison sur TF1"  style="width: 47.5%;"  />
				<div class="content">
			<div>
				<span class="current" data-slideshow="current">11</span>
				<div>
					<span class="titre" data-slideshow="content-titre">Mask Singer 2 - le corbeau, informateur de la saison sur TF1</span>
					<span class="description" data-slideshow="content-description"></span>
				</div>
			</div>
		</div><!-- slideshow-content -->						

	</div>
		<div class="photo-wrap" data-slideshow-id="11">
				<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slider_item_landscape/public/styles/paysage/public/images/2020/10/mask_singer.jpg?itok=koKuvWK1" title="Mask Singer 2 : Camille Combal sur le plateau de l'émission" alt="Mask Singer 2 : Camille Combal sur le plateau de l'émission"   />
				<div class="content">
			<div>
				<span class="current" data-slideshow="current">12</span>
				<div>
					<span class="titre" data-slideshow="content-titre">Mask Singer 2 : Camille Combal sur le plateau de l'émission</span>
					<span class="description" data-slideshow="content-description"></span>
				</div>
			</div>
		</div><!-- slideshow-content -->						

	</div>
	</div><!-- slideshow-photos -->

<div id="slideshow-nav" class="slideshow-nav offset" data-slideshow-id="189178"  data-count="12">
		<div><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slideshow_thumb/public/images/2020/10/mask_singer_2_-_camille_combal_et_le_jury.jpg?itok=ytDM_oAz" title="Mask Singer 2 : Camille Combal et le jury" /></div>
		<div><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slideshow_thumb/public/images/2020/10/mask_singer_2_-_la_bouche_au_casting_sur_tf1.jpg?itok=jqj03i9j" title="Mask Singer 2 : la bouche au casting sur TF1" /></div>
		<div><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slideshow_thumb/public/images/2020/10/mask_singer_2_-_laraignee_au_casting_sur_tf1.jpg?itok=hD8eXZWa" title="Mask Singer 2 : l'araignée au casting sur TF1" /></div>
		<div><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slideshow_thumb/public/images/2020/10/mask_singer_2_-_le_duo_de_perroquets_au_casting_sur_tf1.jpg?itok=UYldQG2H" title="Mask Singer 2 : le duo de perroquets au casting sur TF1" /></div>
		<div><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slideshow_thumb/public/images/2020/10/mask_singer_2_-_le_squelette_au_casting_sur_tf1.jpg?itok=BmzUczL9" title="Mask Singer 2 : le squelette au casting sur TF1" /></div>
		<div><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slideshow_thumb/public/images/2020/10/mask_singer_2_-_le_loup_au_casting_sur_tf1.jpg?itok=MpFLZqCx" title="Mask Singer 2 : le loup au casting sur TF1" /></div>
		<div><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slideshow_thumb/public/images/2020/10/mask_singer_2_-_le_dragon_au_casting_sur_tf1.jpg?itok=aI6jF08w" title="Mask Singer 2 : le dragon au casting sur TF1" /></div>
		<div><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slideshow_thumb/public/images/2020/10/mask_singer_2_-_la_pieuvre_au_casting_sur_tf1.jpg?itok=0AeGOZGq" title="Mask Singer 2 : la pieuvre au casting sur TF1" /></div>
		<div><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slideshow_thumb/public/images/2020/10/mask_singer_2_-_le_requin_au_casting_sur_tf1.jpg?itok=SaR9sKFz" title="Mask Singer 2 : le requin au casting sur TF1" /></div>
		<div><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slideshow_thumb/public/images/2020/10/mask_singer_2_-_le_robot_au_casting_sur_tf1.jpg?itok=9zuIWOr9" title="Mask Singer 2 : le robot au casting sur TF1" /></div>
		<div><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slideshow_thumb/public/images/2020/10/mask_singer_2_-_le_corbeau_informateur_de_la_saison_sur_tf1.jpg?itok=i5aAtuDe" title="Mask Singer 2 - le corbeau, informateur de la saison sur TF1" /></div>
		<div><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/slideshow_thumb/public/images/2020/10/mask_singer.jpg?itok=AHTNTWmd" title="Mask Singer 2 : Camille Combal sur le plateau de l'émission" /></div>
	</div><!-- slideshow-thumbnail -->	</div>
	<div class="toolbar">
		<div class="article__date">Samedi 24 Octobre - 19:00</div>
	<div class="toolbar__side">
		<a class="comments" href="#comments-anchor">
									Réagir à l'article
					</a>
	</div>
		<div class="toolbar__side">
		<ul class="font-sizer" data-pxfontsizer>
			<li data-action="minus"><span class="ico-text-size-minus">A-</span></li>
			<li data-action="plus"><span class="ico-text-size-plus">A+</span></li>
		</ul>
	</div>
	</div>	<!-- Ad : "pave_mobile -->
<div id="ad-pave_mobile-dst" class="pub ">
<script>
if (PX.test('rwd', ["mobile"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-pave_mobile-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '2956904558');
		ins.setAttribute('data-ad-format', 'auto');
				document.getElementById('ad-pave_mobile-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script></div>	<div class="article__chapo-wrapper article__content"><p class="chapo">Le 17 octobre dernier, TF1 a donné le coup d'envoi de la nouvelle saison de "Mask Singer". Alors que les identités de deux personnalités ont été dévoilées au cours de cette première soirée, l'enquête continue ce samedi soir. L'occasion pour Non Stop People de revenir sur les indices qui ont été donnés sur le reste du casting, du hibou au dragon en passant par le duo de perroquets.</p></div>		<div class="l-article">
		<div class="l-article-main">
						<div class="article__content" id="article__content">
				<div id="akv-incontent">
					<p>C'est une nouvelle saison de "Mask Singer" que les téléspectateurs ont découverte le 17 octobre dernier sur TF1. Avec Camille Combal aux commandes, <a href="http://www.non-stop-people.com/actu/tv/mask-singer-2-retour-sur-les-12-costumes-de-cette-nouvelle-saison-photos-189190" target="_blank">les 12 nouveaux personnages de cette édition 2020</a> ont fait le show devant le jury composé cette année de Jarry, Kev Adams, Alessandra Sublet et Anggun. Et dès la première soirée, les identités de deux stars ont été dévoilées. Ainsi, Laure Manaudou se cachait derrière le loup. Quant à Frédérique Bel, elle a pris les traits de la bouche.</p><p>Ce samedi 24 octobre, "Mask Singer" revient pour un deuxième épisode qui promet d'être grandiose. En effet, une star internationale rejoint le casting, juste pour cette étape de la compétition. À Télé Star, Kev Adams s'est confié sur ce mystérieux personnage. "C’est un véritable coup de maître que d’avoir pu la faire venir alors que les frontières étaient fermées durant tout le tournage. J'ai été à fond dans l'enquête, un peu trop parfois. La découverte de la star internationale m'a vraiment impressionné. Je ne m'attendais pas ça ! Ce choix est très pointu, très à la mode. Ça donne beaucoup de crédit au programme".</p><h2>Pluie d'indices sur TF1</h2><p>À ce stade de la compétition, <a href="http://www.non-stop-people.com/actu/tv/mask-singer-comment-sont-choisis-les-costumes-dans-une-saison-189195" target="_blank">les noms de dix personnalités</a> n'ont pas encore été révélés dans "Mask Singer". Le jury va devoir une nouvelle fois faire preuve de concentration et d'observation pour tenter de les démasquer. On vous propose de revenir sur chaque personnage au casting de l'émission. Indices déjà révélés, avis du jury... C'est parti !</p><p>La renarde<br />- Retour sur son portrait : "Si je veux avoir des vues, des likes, des commentaires sur internet, faut se faire remarquer. Faut soigner le look, la lumière, la mise en scène... C'est clair que c'est du taff ! J'ai la chance d'avoir des potes sympas qui viennent montrer leur bouille avec moi, et quand tes potes sont comédiens, humoristes, chanteurs ou animateurs, ça déménage. Ma voix fait partie de mon identité. Je ne sais pas si on me reconnaît les yeux fermés, mais pas loin".<br />- Les suppositions du jury : Lola Dubini, Héloïse Martin</p><p>Le squelette<br />- Retour sur son portrait : "Je suis sûr que vous n'avez jamais vu un squelette aussi stylé. Pas étonnant que j'ai montré mes talents sur les podiums, que ce soit pour les collections ou celles des autres. Il faut dire que la sape, ça me connaît. Entre mon père tiré à quatre épingles et mon enfance dans la boutique de vêtements familiale, la mode, c'est un héritage. Je suis tombé dedans quand j'étais petit (...) Ne vous fiez pas à mon costume, je ne suis pas mort, loin de là".<br />- Les suppositions du jury : Yannick Noah, Djibril Cissé, Claude Makélélé, Adil Rami</p><p>Le requin<br />- Retour sur son portrait : "Le requin a été 'étoile' assez jeune. Il a un très beau déhanché. Mon physique affûté m'a permis pas mal de choses dans la vie. L'étoile est un symbole qui m'a beaucoup accompagné, pour de bons comme dans de moins bons moments. Quand j'ai commencé, je n'arrivais pas à m'exprimer correctement. Je bégayais. Mon mentor m'a coaché sans relâche et aujourd'hui je parle sans souci devant les caméras. Vous avez été très nombreux à me suivre à la télé et j'en suis fier".<br />- Les suppositions du jury : Vincent Moscato, Sébastien Loeb, Chris Marques, Yves Camdeborde, Patrick Dupond</p><p>L'araignée<br />- Retour sur son portrait : "Vous me connaissez solaire, mais dans ma vie, j'ai aussi connu des nuages et des tempêtes. Et pour ce qui est de garder mon identité secrète, j'ai du métier. Ça fait des années que je vous la cache. Mon côté féminin et sensuel doit me venir de ma grande époque catwalk. Attendez, ce n'est pas pour autant que je me prends pour une bombe et que je suis sûre de moi. Mais afin de rester le plus longtemps avec vous, je ne vais pas me gêner de jouer la carte de la séduction. D'ailleurs, vous m'avez connu célibataire puis en couple".<br />- Les suppositions du jury : Valérie Bègue, Sylvie Tellier, Alexandra Rosenfeld, Geneviève de Fontenay</p><p>Le robot<br />- Retour sur son portrait : "J'ai eu la chance de croiser des artistes tels que Pascal Obispo ou Lara Fabian. Mes anges gardiens n'ont pas mis que moi sur la voie du succès. Des centaines d'autres talents leur doivent leur carrière. Grâce à eux, j'ai réalisé mon rêve. J'ai suivi la voie classique : conservatoire, Chopin, Musset... Mais c'est dans un tout autre registre que vous me connaissez. J'ai failli laisser passer l'opportunité de ma vie à côté de ma voix".<br />- Les suppositions du jury : Amir, Denis Brogniart, Patrick Juvet, Kamel Ouali</p><p>Le dragon<br />- Retour sur son portrait : "Dans ce costume se cache un corps taillé par le sport intensif. Sous ce masque se cache un mental d'acier. Le sport a été un pilier pour moi (...) Dans la vie, je me suis toujours donné à fond pour relever des défis de taille, pour transformer l'essai. Parti de banlieue, j'ai fini dans un bel appartement cossu, ça fait partie d'une de mes grandes fiertés".<br />- Les suppositions du jury : Laurent Ournac, Shy'm</p><p>Le manchot<br />- Retour sur son portrait : "Des ouragans sont passés sur moi. Comme la montagne, dans ma vie, il y a eu des hauts et des bas. Il faut dire que dès que je vois rouge ou que je broie du noir, je réponds, parfois trop fort (...) J'ai même été invité(e) sur tous les plateaux TV : Drucker, Ardisson, Ruquier, Foucault (...) J'y passais en boucle. Il faut dire qu'on se connaît depuis bien longtemps maintenant. Et si mes débuts n'ont pas été faciles (...) pas de soucis, j'aime la persévérance et donc la suite a été plus flamboyante".<br />- Les suppositions du jury : Larusso, Tal</p><p>Le hibou<br />- Retour sur son portrait : "Je suis un vrai non-violent. Je pense que beaucoup d'entre vous me connaissent, même si j'ai certainement marqué une génération plus que d'autres. Dans les années 90, comme beaucoup de mes camarades, j'ai eu la chance de passer par la case AB. Vous vous souvenez : "Hélène et les garçons", "Premier baiser" et surtout "Dorothée". J'ai même eu l'occasion de chanter avec elle. J'ai aussi participé à des concours, des clips, des grands évènements. Si je chante ce soir, c'est encore pour vous surprendre, à tout prix".<br />- Les suppositions du jury : Vincent Lagaf, Jacky, Bernard Minet, Anthony Dupray</p><p>Le duo de perroquets<br />- Retour sur son portrait : "La scène, la musique sont sur la longue liste qui nous rassemble, même si on ne la pratique pas toujours tous les deux. Quand on chante sur scène ou à la télévision, on ne chante pas qu'en Français. Il faut savoir s'ouvrir à l'international, surtout lorsqu'on a l'occasion de jouer avec Mick Jagger. Cette passion doit me venir de mon grand-père qui était chanteur professionnel".<br />- Les suppositions du jury : Les Vamps, Chevallier et Laspalès, Début de soirée</p><p>La pieuvre<br />- Retour sur son portrait : "J'ai toujours aimé me mettre en scène, dans la comédie. Je ne refuse jamais l'occasion de monter sur les planches, parfois solo, parfois en troupe, j'aime ce mélange de folie, de rire, de copains, de stress. Ça doit me venir de mes débuts".<br />- Les suppositions du jury : Armelle, Chantal Louby, Marlène Jobert</p>					<p>Par Clara P</p>										<div class="tags"><!----><a href="/mots-cles/mask-singer-2" class="tags__element">mask singer 2</a><!----><a href="/mots-cles/personnages" class="tags__element">personnages</a><!----><a href="/mots-cles/identites" class="tags__element">identités</a><!----><a href="/mots-cles/indices" class="tags__element">indices</a><!----><a href="/mots-cles/lancement" class="tags__element">lancement</a><!----><a href="/mots-cles/camille-combal" class="tags__element">Camille Combal</a><!----></div>				</div>
							</div>
      <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85285/tag"></script>
					</div>
		<div class="l-article-side">
			<div class="box">
								<div class="list-sep__item--alt">
					<div class="box__title">Plus d'articles</div>
					<ul class="list"><li class="list__item"><a href="/actu/tv/mask-singer-2-qui-se-cachait-derriere-le-loup-et-la-bouche-189341" class="feat__title--small">Mask Singer 2 : qui se cachait derrière le Loup et la Bouche ? </a></li><li class="list__item"><a href="/actu/tv/mask-singer-2-quel-dispositif-sanitaire-ete-mis-en-place-pendant-le-tournage-face-au-covid" class="feat__title--small">Mask Singer 2 : quel dispositif sanitaire a été mis en place pendant le tournage face au Covid-19 ?</a></li><li class="list__item"><a href="/actu/tv/mask-singer-2-alessandra-sublet-quoi-lui-servent-ses-jumelles-sur-le-plateau-189131" class="feat__title--small">Mask Singer 2 - Alessandra Sublet : à quoi lui servent ses jumelles sur le plateau ?</a></li></ul>				</div>
							</div>
		</div>
	</div>
			<div class="OUTBRAIN" data-src="http://www.non-stop-people.com/actu/tv/mask-singer-2-le-point-sur-les-indices-pour-chaque-personnage-189520" data-widget-id="AR_1" data-ob-template="Nonstoppeople"></div>
</div>
<div class="bloc-comments">
	<span id="comments-anchor" class="anchor"></span>
	<div class="heading">
		<span class="heading__title">Réagissez à l'actu people</span>
			</div>	
	<form class="comment-form user-info-from-cookie custom-form" action="/comment/reply/189520" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class=" label-textfield" for="edit-name">Pseudo <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="field-nickname form-text required" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class=" label-textfield" for="edit-mail">Email <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="field-email form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label class=" label-textfield" for="edit-subject">Titre </label>
 <input class="field-title form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class=" label-textarea" for="edit-comment-body-und-0-value">Commentaire <span class="form-required" title="Ce champ est requis.">*</span></label>
 <div class="form-textarea-wrapper"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-vZjLtxe4br8VD1kXR7NhcUIRTHolKKYCfUpF7MJcbTc" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div style="display: none;" id="divspy"><div class="form-item form-type-textfield form-item-myspy">
  <label class=" label-textfield" for="spyfield">E-mail </label>
 <input type="text" id="spyfield" name="myspy" value="" size="60" maxlength="128" class="form-text" />
</div>
<script> document.getElementById('spyfield').value = 'nospy'; </script></div><div class="form-actions form-wrapper" id="edit-actions"><input class="btn--alt form-submit" type="submit" id="edit-submit" name="op" value="Valider" /><div><span class="form-required">*</span> <span class="mute">Champs obligatoires</span></div></div></div></form></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

  </div>
</div>
  </div>
	</div><div class="l-side">
		
<!-- Format: Inline Screen -->

<div id='impactify-screen-inline'></div>
<script>
  window.impactifyTag = window.impactifyTag || [];
  impactifyTag.push({
    appId: 'non-stop-people.com'
    ,format: 'screen'
    ,style: 'inline'
  });
  (function(d, s, id) {
    var js, ijs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://ad.impactify.io/static/ad/tag.js';
    ijs.parentNode.insertBefore(js, ijs);
  }(document, 'script', 'impactify-sdk'));
</script>

<div class="fil-infos">
	<div class="heading">
		<span class="heading__title">Fil d'infos</span>
	</div>
	<ul class="list">
		<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">24/10/2020 20:45</span>
		</div>
		<a href="/actu/tv/mask-singer-une-saison-3-est-elle-deja-en-route-189515" data-l="target" class="feat__title--small">Mask Singer : une saison 3 est-elle déjà en route ?</a>
		<div class="feat__text">Le 17 octobre dernier, TF1 a donné le coup d...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">24/10/2020 20:30</span>
		</div>
		<a href="/actu/tv/mask-singer-2-karine-ferri-ces-indices-qui-laissent-penser-quelle-est-peut-etre-laraignee" data-l="target" class="feat__title--small">Mask Singer 2 - Karine Ferri : ces indices qui laissent à penser qu'elle est peut-être l'araignée</a>
		<div class="feat__text">Le 19 octobre dernier, lors du lancement de ...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">24/10/2020 20:00</span>
		</div>
		<a href="/actu/tv/mask-singer-2-larusso-cachee-derriere-le-manchot-pourquoi-twitter-en-est-persuade-189426" data-l="target" class="feat__title--small">Mask Singer 2 : Larusso cachée derrière le manchot ? Pourquoi Twitter en est persuadé</a>
		<div class="feat__text">Le 19 octobre dernier, date du lancement de la...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">24/10/2020 19:30</span>
		</div>
		<a href="/actu/tv/mask-singer-2-comment-la-star-internationale-ete-recrutee-189419" data-l="target" class="feat__title--small">Mask Singer 2 : comment la star internationale a été recrutée</a>
		<div class="feat__text">Ce samedi 24 octobre, l'aventure "Mask Singer"...</div>
	</div>
</li>
			</ul>
	<div class="more"><a href="/actu/index" class="more__link">Tout le fil infos</a></div>
</div>
<!-- Ad : "rectangle_1 -->
<div id="ad-rectangle_1-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var iframe = document.createElement('iframe');
	iframe.id = 'ad-rectangle_1-iframe';
	iframe.src = PX.config.themePath + 'includes/ads/iframe.php?name=rectangle_1&id=102459&plc=3&s=all&section=photo';
	iframe.className = 'ad-iframe';
	iframe.setAttribute('marginheight', 0);
	iframe.setAttribute('marginwidth', 0);
	iframe.setAttribute('border', 0);
	iframe.setAttribute('scrolling', 'no');
	iframe.setAttribute('frameborder', 0);
	document.getElementById('ad-rectangle_1-dst').appendChild(iframe);
	}
</script></div>
<!-- Ad : "annonces_google -->
<div id="ad-annonces_google-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-annonces_google-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '8540862827');
		ins.setAttribute('data-ad-format', 'link');
		ins.setAttribute('data-full-width-responsive', 'true');		document.getElementById('ad-annonces_google-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script></div>
<div class="OUTBRAIN" data-src="http://www.non-stop-people.com/actu/tv/mask-singer-2-le-point-sur-les-indices-pour-chaque-personnage-189520" data-widget-id="SB_1" data-ob-template="Nonstoppeople" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="people-tweet">
	<div class="heading-people-tweet">People Tweet</div>
	<ul class="list">
		<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL2tldmFkYW1zc3Mvc3RhdHVzLzEzMjAwOTA0NTIyOTc2NDYwODM=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">24 oct </span>
			<span class="tweet__name">Kev Adams</span>
			<span class="tweet__username">@kevadamsss</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/1311620497306783744/OtwpKCbN_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">@guil13ume Beaucoup plus technique que ça 🤷🏻‍♂️</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL2tldmFkYW1zc3Mvc3RhdHVzLzEzMjAwODk5MDEzODg0MTA4ODA=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">24 oct </span>
			<span class="tweet__name">Kev Adams</span>
			<span class="tweet__username">@kevadamsss</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/1311620497306783744/OtwpKCbN_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">@CartmanOfficiel J’ai envie de t’appeler « inspecteur » tellement t’es doué 🧠</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL2tldmFkYW1zc3Mvc3RhdHVzLzEzMjAwODk3NjEzOTA5NzI5Mjg=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">24 oct </span>
			<span class="tweet__name">Kev Adams</span>
			<span class="tweet__username">@kevadamsss</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/1311620497306783744/OtwpKCbN_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">@VincentVinel Belle Propal 👍🏼</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
	</ul>
</div><div class="plus-lus node">
	<div class="heading">
		<span class="heading__title">Les plus lus</span>
	</div>
	<ol class="list-top">
		<li><a href="/actu/tv/koh-lanta-le-coup-de-poker-de-lola-lors-du-conseil-joaquina-eliminee-189474">Koh-Lanta : le coup de poker de Lola lors du conseil, Joaquina éliminée</a></li>
<li><a href="/actu/tv/koh-lanta-joaquina-eliminee-comment-elle-reagi-aux-votes-dalexandra-et-laurent-exclu-189535">Koh-Lanta : Joaquina éliminée, comment elle a réagi aux votes d'Alexandra et Laurent (Exclu)</a></li>
<li><a href="/actu/tv/koh-lanta-bertrand-kamal-elimine-brutalement-twitter-sous-le-choc-et-en-larmes-189476">Koh-Lanta : Bertrand-Kamal éliminé brutalement, Twitter sous le choc et "en larmes"</a></li>
<li><a href="/actu/politique/melania-trump-comment-elle-humilie-donald-trump-face-son-rival-joe-biden-189577">Melania Trump : comment elle a humilié Donald Trump face à son rival Joe Biden</a></li>
<li><a href="/actu/tv/koh-lanta-brice-victime-dun-malaise-pourquoi-la-sequence-na-pas-ete-diffusee-189569">Koh-Lanta : Brice victime d’un malaise, pourquoi la séquence n’a pas été diffusée </a></li>
			</ol>
</div><div class="top-people node">
	<div class="heading">
		<span class="heading__title">Top people</span>
	</div>
	<div class="grid">
		<div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/07/2._irina_shayk_sports_illustrated.jpg?itok=0tsowSx7" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/irina-shayk" data-l="target" class="grid__name"> Irina  Shayk </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2015/02/bestimage_00243111_000002.jpg?itok=kSMgGneq" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/nabilla-benattia" data-l="target" class="grid__name">Nabilla Benattia </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2015/02/j1.jpg?itok=7M-1Bdcs" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/jenifer-bartoli" data-l="target" class="grid__name">Jenifer  Bartoli </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/hanouna.jpg?itok=Y-Xq-rci" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/cyril-hanouna" data-l="target" class="grid__name">Cyril  Hanouna </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/people/big_Cristiano_Ronaldo_1_5107b86244b07.jpg?itok=yr9hjkCI" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/cristiano-ronaldo" data-l="target" class="grid__name">Cristiano Ronaldo </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/maxpeopleworld792574_1.jpg?itok=gF0bwKjt" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/johnny-hallyday" data-l="target" class="grid__name">Johnny  Hallyday </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/03/alexandra_roost_ok.jpg?itok=whso9Cxh" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/alexandra-roost-1" data-l="target" class="grid__name">Alexandra  Roost </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/01/fichier_source_photos_logo_-_clo.jpg?itok=6M7qkuaf" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/clothilde-gagnon-0" data-l="target" class="grid__name">Clothilde Gagnon </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/bruel.jpg?itok=VsgkuP38" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/patrick-bruel" data-l="target" class="grid__name">Patrick  Bruel </a>
</div>			</div>
	<div class="more"><a href="/fiche-people/" class="more__link">Tous les people</a></div>
</div><!-- Ad : "rectangle_2 -->
<div id="ad-rectangle_2-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var iframe = document.createElement('iframe');
	iframe.id = 'ad-rectangle_2-iframe';
	iframe.src = PX.config.themePath + 'includes/ads/iframe.php?name=rectangle_2&id=102459&plc=12&s=all&section=photo';
	iframe.className = 'ad-iframe';
	iframe.setAttribute('marginheight', 0);
	iframe.setAttribute('marginwidth', 0);
	iframe.setAttribute('border', 0);
	iframe.setAttribute('scrolling', 'no');
	iframe.setAttribute('frameborder', 0);
	document.getElementById('ad-rectangle_2-dst').appendChild(iframe);
	}
</script></div>	</div><!-- colonne 2 -->
</div>				</div><!-- site__body__inner -->
		</div><!-- site__trunk -->
	</div><!-- site__body -->
	<div class="bestof-video">
	<div class="site__trunk">
		<div class="site__inner">
			<h2 class="heading-the-best-of-video-people">The best of vidéo people</h2>
			<div class="l-row-full">
				<div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2020/08/morandini_live_-_guy_carlier_invite_ce_lundi_24_aout.jpg?itok=4YFIH2tf" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">Morandini Live</div>
			<a href="/actu/morandini-live/morandini-live-guy-carlier-amaigri-sur-une-photo-il-rassure-sur-son-etat-de" data-l="target" class="feat__title">Morandini Live : Guy Carlier amaigri sur une photo, il rassure sur son état de santé (Vidéo)</a>
		</div>
	</div>
</div><div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2020/06/lionel_stan_1.jpeg?itok=vYy4-dHF" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/tpmp-patrice-laffont-nouveau-chroniqueur-de-cyril-hanouna-exclu-video-185040" data-l="target" class="feat__title">TPMP : Patrice Laffont nouveau chroniqueur de Cyril Hanouna (exclu vidéo) </a>
		</div>
	</div>
</div><div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2020/06/de_fontenay.jpeg?itok=JwEIz41Y" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/miss-france-genevieve-de-fontenay-regle-ses-comptes-avec-sylvie-tellier-exclu-video-185393" data-l="target" class="feat__title">Miss France : Geneviève de Fontenay règle ses comptes avec Sylvie Tellier (exclu vidéo) </a>
		</div>
	</div>
</div>			</div>
		</div>
	</div>
</div><!-- bestof-video -->	<div class="ad-banner">
  <div class="site__trunk">
    <div class="site__inner">
      <!-- Ad : "banner_btf -->
<div id="ad-banner_btf-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=13&s=all&section=photo');
	document.getElementById('ad-banner_btf-dst').appendChild(ins);
	}
</script></div>    </div>
  </div>
</div><!-- ad-banner -->	<div class="photos-wall">
	<div class="site__trunk">
		<div class="site__inner">
			<div class="photos-wall__row" data-l="area">
				<div class="photos-wall__cell1">
	<div class="photos-wall__intro">
		<div class="heading-en-images">En images</div>
		<a href="/actu/tv/mask-singer-2-retour-sur-les-12-costumes-de-cette-nouvelle-saison-photos-189190" data-l="target" class="photos-wall__title">Mask Singer 2 : retour sur les 12 costumes de cette nouvelle saison (Photos)</a>
	</div>
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2020/10/mask_singer_2_-_camille_combal_et_le_jury.jpg?itok=_n_8m_Uz" width="310" height="175" /></div><div class="photos-wall__cell2">
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/en_images_portrait/public/styles/portrait/public/images/2020/10/mask_singer_2_-_la_bouche_au_casting_sur_tf1.jpg?itok=aDh0-X3o" width="317" height="377" /></div><div class="photos-wall__cell3">
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2020/10/mask_singer_2_-_laraignee_au_casting_sur_tf1.jpg?itok=Abh1T0ag" width="310" height="175" />	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2020/10/mask_singer_2_-_le_duo_de_perroquets_au_casting_sur_tf1.jpg?itok=acuW1L50" width="310" height="175" /></div>							</div>
		</div>
	</div>
</div><!-- photos-wall -->	<div class="site__footer">
		<div class="site__trunk">
			<div class="site__footer__inner">
				<a href="/" class="logo"><img src="/sites/non-stop-people.com/themes/nsp/img/logo.jpg" width="150" height="79" alt="Non Stop People"></a>
				<div class="footer-links">
					<span style="color: #999">L'actu people</span>
										- <a href="/actu/index">Page 1</a>
										- <a href="/actu/index/page/1/0">Page 2</a>
										- <a href="/actu/index/page/2/0">Page 3</a>
										- <a href="/actu/index/page/3/0">Page 4</a>
										- <a href="/actu/index/page/4/0">Page 5</a>
										- <a href="/actu/index/page/9/0">Page 10</a>
										- <a href="/actu/index/page/49/0">Page 50</a>
									</div>
				<div class="footer-links">
					<span data-l="L3F1aS1zb21tZXMtbm91cw==">Qui sommes-nous ?</span> -
					<span data-l="L2xlcy1qb3VybmFsaXN0ZXMtZGUtbm9uLXN0b3AtcGVvcGxl">La rédaction</span> -
					<span data-l="L2NvbnRhY3Q=">Nous contacter</span> - 
					<a href="/partenaires">Partenaires</a> - 
					<span data-l="L21lbnRpb25zLWxlZ2FsZXM=">Mentions légales</span> - 
					<span data-l="L2luZm9ybWF0aW9ucy1jb25jZXJuYW50LWx1dGlsaXNhdGlvbi1kZXMtY29va2llcw==">Cookies</span> - 
					<span data-l="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05vblN0b3BQZW9wbGU=" data-l-new>Facebook</span> - 
					<span data-l="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ob25TdG9wUGVvcGxl" data-l-new>Twitter</span><br>
					<a href="http://www.non-stop-zapping.com" target="_blank">Non Stop Zapping</a>
					- <a href="http://www.non-stop-celebrities.com/" target="_blank">Non Stop Celebrities</a>
										- <a href="http://nonstoppeople.es/" target="_blank">Non Stop People Espagne</a><br>
					<a href="http://www.palpix.com" target="_blank">Site réalisé par Palpix</a>
				</div>
			</div><!-- site__footer__inner -->
		</div>
	</div><!-- site__footer -->
</div><!-- site -->
<script type="text/javascript" src="//cdn4.wibbitz.com/nonstoppeople/embed.js" async></script>	<div id="scripts">
		<script type="application/ld+json">
		{
			"@context" : "http://schema.org",
			"@type" : "Organization",
			"name" : "Non Stop People",
			"url" : "http://www.non-stop-people.com/",
			"logo": "http://www.non-stop-people.com/sites/non-stop-people.com/themes/nsp/img/non-stop-people.jpg",
			"sameAs" : [
				"http://www.facebook.com/NonStopPeople",
				"https://twitter.com/NonStopPeople"
			]
		}
		</script>
		<div id="fb-root"></div>
		<script src="/sites/non-stop-people.com/themes/nsp/js/bootstrap.q9fw2r.js"></script>		<script type="text/javascript" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/js/js_Fo6p-iJZwNsqnWSNZdL18L3KlZjUkjyrcgwUn_e1_to.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"nsp","theme_token":"GmQvNey4rQkUqcQT-dM6jys1tbKzSoS4yA1Lq_QYa6E","js":{"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"public:\/\/languages\/fr_F2KD337wvBa1MEjxNAg8sPZky9NNGLcqo-m9bCxhzAs.js":1,"modules\/filter\/filter.js":1,"sites\/all\/modules\/custom\/nsg_comment_abuse\/js\/my-spy.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/patched\/video_filter\/video_filter.css":1,"modules\/filter\/filter.css":1,"sites\/non-stop-people.com\/themes\/nsp\/css\/screen.css":1}},"colorbox":{"opacity":"0.85","current":"{current} sur {total}","previous":"\u00ab Pr\u00e9c.","next":"Suivant \u00bb","close":"Fermer","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"urlIsAjaxTrusted":{"\/comment\/reply\/189520":true}});
//--><!]]>
</script>
		
		<!-- Script Asynchrone ADVERLINE -->
		<script type='text/javascript'>
			var ADVERLINE = window.ADVERLINE || {};
			ADVERLINE.asynctags = true;
			var script = document.createElement('script');
			script.async = true;
			script.src = '//ads.adverline.com/richmedias/tools/adnext_iframe.js';
			document.body.appendChild(script);
		</script>
		
		<script>(function($) { $.get("/node-statistics.php", { nid: "189520" }); })(jQuery);</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
															})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-36657595-1', 'auto');
			ga('send', 'pageview');
		</script>

    <script type="text/javascript">
      /*
      Nom : Adverline - NONSTOPPEOPLE- COLLECTE deuxClick
      Page de preview : https://nonstoppeople.notification.services/push/preview/huV8g/655
      */
      (function () {
        var cfg = {
          "prog": "huV8g",
          "tag_id": "655"
        };
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = 'https://i.notification.services/push_standalone.js?t=' + new Date().getTime();
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
        s.onload = function(){
          window.ALN = new ArianeLabNotif(cfg);
          window.ALN.run();
        }
      })();
    </script>

    <!-- Format: Rising Screen -->

    <script>
      window.impactifyTag = window.impactifyTag || [];
      impactifyTag.push({
        appId: 'non-stop-people.com'
        ,format: 'screen'
        ,style: 'rising'
      });
      impactifyTag.push({
        appId: 'non-stop-people.com'
        ,format: 'screen'
        ,style: 'impact'
      });
      (function(d, s, id) {
        var js, ijs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://ad.impactify.io/static/ad/tag.js';
        ijs.parentNode.insertBefore(js, ijs);
      }(document, 'script', 'impactify-sdk'));
    </script>

		<script src="/sites/non-stop-people.com/themes/nsp/js/plugin/inread.js?q9fw2r"></script>
<script>PX_inread('inpicture');</script>
	</div><!-- scripts -->
		</body>
</html>
