<!doctype html>
<!--[if lt IE 7 ]> <html lang="fr" class="no-js no-touch ie  lte-ie9 lte-ie8 lte-ie7 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fr" class="no-js no-touch ie7 lte-ie9 lte-ie8 lte-ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fr" class="no-js no-touch ie8 lte-ie9 lte-ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fr" class="no-js no-touch ie9 lte-ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" class="no-js no-touch"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<title>Secret Story : Cindy Lopes dévoile la coquette somme qu’elle a touchée (exclu vidéo) | Non Stop People</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.non-stop-people.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.non-stop-people.com\/tv\/index","name":"TV"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.non-stop-people.com\/actu\/tv\/secret-story-cindy-lopes-devoile-la-coquette-somme-quelle-touchee-exclu-video-179934","name":"Secret Story : Cindy Lopes d\u00e9voile la coquette somme qu\u2019elle a touch\u00e9e (exclu vid\u00e9o) "}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.non-stop-people.com\/actu\/tv\/secret-story-cindy-lopes-devoile-la-coquette-somme-quelle-touchee-exclu-video-179934"},"headline":"Secret Story : Cindy Lopes d\u00e9voile la coquette somme qu\u2019elle a touch\u00e9e (exclu vid\u00e9o) ","image":{"@type":"ImageObject","url":"http:\/\/www.non-stop-people.com\/sites\/non-stop-people.com\/files\/styles\/paysage\/public\/images\/2020\/01\/cindy_lopes_de_luxe_2.jpg?itok=e0d1J2cw","width":1500,"height":850},"datePublished":"2020-01-24T08:05:04+01:00","dateModified":"2020-01-24T08:06:01+01:00","author":{"@type":"Person","name":"Non Stop People TV"},"publisher":{"@type":"Organization","name":"Non Stop People","logo":{"@type":"ImageObject","url":"http:\/\/www.non-stop-people.com\/sites\/non-stop-people.com\/themes\/nsp\/img\/publisher-logo.jpg","width":114,"height":60}},"description":"Ce vendredi 24 janvier 2020, Cindy Lopes est l&#039;invit\u00e9e de Jordan de Luxe dans &quot;L&#039;instant de luxe&quot;, \u00e9mission diffus\u00e9e...","articleSection":"TV"}</script>
<link rel="amphtml" href="http://www.non-stop-people.com/actu/tv/secret-story-cindy-lopes-devoile-la-coquette-somme-quelle-touchee-exclu-video-179934?amp" />
<link rel="shortcut icon" href="http://www.non-stop-people.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Ce vendredi 24 janvier 2020, Cindy Lopes est l&#039;invitée de Jordan de Luxe dans &quot;L&#039;instant de luxe&quot;, émission diffusée quotidiennement sur Non Stop People..." />
<meta name="abstract" content="Ce vendredi 24 janvier 2020, Cindy Lopes est l&#039;invitée de Jordan de Luxe dans &quot;L&#039;instant de luxe&quot;, émission diffusée quotidiennement sur Non Stop People. En plus d&#039;avoir présenté son tout nouveau spectacle &quot;LoPES... TACLE!&quot;, elle a révélé combien elle avait touché pour sa participation à &quot;Secret Story&quot; en 2009." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="cindy lopes, Jordan De Luxe, Non Stop People, L&#039;instant de Luxe, salaire, secret story" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.non-stop-people.com/actu/tv/secret-story-cindy-lopes-devoile-la-coquette-somme-quelle-touchee-exclu-video-179934" />
<link rel="shortlink" href="http://www.non-stop-people.com/node/179934" />
<meta property="og:site_name" content="Non Stop People" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.non-stop-people.com/actu/tv/secret-story-cindy-lopes-devoile-la-coquette-somme-quelle-touchee-exclu-video-179934" />
<meta property="og:title" content="Secret Story : Cindy Lopes dévoile la coquette somme qu’elle a touchée (exclu vidéo)" />
<meta property="og:description" content="Ce vendredi 24 janvier 2020, Cindy Lopes est l&#039;invitée de Jordan de Luxe dans &quot;L&#039;instant de luxe&quot;, émission diffusée quotidiennement sur Non Stop People. En plus d&#039;avoir présenté son tout nouveau spectacle &quot;LoPES... TACLE!&quot;, elle a révélé combien elle avait touché pour sa participation à &quot;Secret Story&quot; en 2009." />
<meta property="og:image" content="http://www.non-stop-people.com/sites/non-stop-people.com/files/images/2020/01/cindy_lopes_de_luxe_2.jpg" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.non-stop-people.com/rss.xml" />
	<link rel="alternate" type="application/rss+xml" title="MRSS" href="http://www.non-stop-people.com/rssvideo.xml" />
	<script>
		(function(ua,h,c) {
			h[c] = h[c].replace('no-js', 'js');
			var os = ['windows','macintosh','iphone','ipad','android'];
			for (var i=0, l=os.length; i<l; i++) {
				if(new RegExp(os[i]).test(ua)){ h[c] += ' ' + os[i]; break; }
			}
			if (/ipad/.test(ua)) {
				var meta = document.createElement('meta');
				meta.name = 'apple-itunes-app';
				meta.content = 'app-id=816138547';
				document.getElementsByTagName('head')[0].appendChild(meta);
			}
		})(navigator.userAgent.toLowerCase(), document.documentElement, 'className');
				var PX = {"config":{"cacheQuery":"pnmooh","pageUrl":"http:\/\/www.non-stop-people.com\/actu\/tv\/secret-story-cindy-lopes-devoile-la-coquette-somme-quelle-touchee-exclu-video-179934","themePath":"\/sites\/non-stop-people.com\/themes\/nsp\/","template":null,"preprocessJS":true,"devMode":false,"adsRegie":"adnext"},"path":{"scripts":"\/sites\/non-stop-people.com\/themes\/nsp\/js\/"}};
		PX["ads"] = {};
	</script>
	<script src="/sites/non-stop-people.com/themes/nsp/js/bootstrap-header.pnmooh.js"></script>	<!--[if lt IE 9]><link rel="stylesheet" href="/sites/non-stop-people.com/themes/nsp/css/print.css" media="print"><![endif]-->
	<link type="text/css" rel="stylesheet" href="http://www.non-stop-people.com/sites/non-stop-people.com/files/css/css_cmzDz6DFrzVncsOJfIHy4b75AksQQNPQepFvqQRqIN0.css" media="all" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="cleartype" content="on">
	
	<!-- Quantcast Choice. Consent Manager Tag -->
	<script type="text/javascript" async=true>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</script>
	<!-- End Quantcast Choice. Consent Manager Tag -->

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-179934 node-type-article">
		<div class="site" id="site">
		<div class="site__nav">
		<div class="site__trunk">
			<input type="checkbox" id="checkbox-menu" class="hidden">
			<div class="site__nav__inner">
				<div class="nav__stack1">
					<label for="checkbox-menu" class="menu-handler" id="menu-handler">Menu</label>
					<div class="logo"><a href="/"><img src="/sites/non-stop-people.com/themes/nsp/img/logo.jpg" width="150" height="79" alt="Non Stop People"></a></div>
						</div><div class="nav__stack2">
					<ul class="main-nav">
						<li><a href="/actu/index">Actu</a></li><!--
					--><li><a href="/cinema/index">Cinéma</a></li><!--
					--><li><a href="/sport/index">Sport</a></li><!--
					--><li><a href="/tv/index">TV</a></li><!--
					--><li><a href="/morandini-live/index">Morandini Live</a></li><!--
					--><li><a href="/mode/index">Mode</a></li><!--
          --><li><a href="/royaute/index">Royauté</a></li><!--
					--><li><a href="/grille-tv">La grille</a></li><!--
										--><li class="main-nav__blog-redac"><a href="/le-blog-de-la-redac/index">Blog de la Rédac</a></li><!--
										--><!--
					--><li class="item-user"><a href="/user/login">Se connecter / S'inscrire</a></li>					</ul>
					</div>
				</div>
			</div>
		</div><!-- site__nav -->
				<div class="site__tvbar">
			<div class="site__trunk">
				<ul class="tvbar-container"><!--
					--><li class="tvbar-item"><div class="tvbar-title">Non Stop People <br/>est disponible sur</div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Canalsat</span><span class="tvbar-number">46</span></div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Free</span><span class="tvbar-number">86</span></div></li><!--
					--><li class="tvbar-item"><div class="tvbar-channel"><span class="tvbar-network">Orange</span><span class="tvbar-number">84</span></div></li><!--
				--></ul>
			</div>
		</div><!-- site__tvbar -->
				<div class="site__header" id="site__header">
			<div class="site__trunk">
				<div class="site__header__inner">
					<div class="header__stack1">
						<ul class="header__nav"><!--
							--><li class="header__item"><a href="/" class="header__link"><span class="ico-house"></span></a></li><!--
							--><li class="header__item"><a href="/fiche-people/" class="header__link">Bios</a></li><!--
							--><li class="header__item"><a href="/photos/index" class="header__link">Photos</a></li><!--
							--><li class="header__item"><a href="/videos/index" class="header__link">Vidéos</a></li><!--
							--><li class="header__item"><a href="/buzz-20/index" class="header__link">Buzz</a></li><!--
							--><li class="header__item"><a href="/musique/index" class="header__link">Musique</a></li><!--
							--><li class="header__item"><a href="/politique/index" class="header__link">Politique</a></li><!--
							--><li class="header__item"><a href="/confidentiel/index" class="header__link">Confidentiel</a></li><!--
						--></ul>
					</div><div class="header__stack2">
					<form class="search-form" action="/actu/tv/secret-story-cindy-lopes-devoile-la-coquette-somme-quelle-touchee-exclu-video-179934" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible has-placeholder label-textfield" for="edit-search-block-form--4">Rechercher </label>
 <input title="Indiquer les termes à rechercher" placeholder="Recherche..." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--4"><input class="btn form-submit" type="submit" id="edit-submit--4" name="op" value="Ok" /></div><input type="hidden" name="form_build_id" value="form-SStQsXWmc161o6VtqC7K744XjgGtckunASNosuLWYqY" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>					</div><div class="header__stack3">
										<div class="header__item"><span class="header__link" data-popin="user-login" data-popin-params="destination=node/179934"><i class="ico-user"></i> <span>Se connecter / S'inscrire</span></span></div>
									</div><div class="header__stack4">
				<div class="header__item">
					<span data-l="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05vblN0b3BQZW9wbGU=" data-l-new class="header__link"><i class="ico-facebook"></i></span>
				</div><div class="header__item">
				<span data-l="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ob25TdG9wUGVvcGxl" data-l-new class="header__link"><i class="ico-twitter"></i></span>
				</div><div class="header__item">
				<a href="/rss.xml" target="_blank" class="header__link"><i class="ico-rss"></i></a>
				</div>
				</div>
			</div>
		</div>
	</div><!-- site__header -->
	<!-- Tag pub "interstitiel" non déclaré --><!-- Ad : "habillage -->
<div id="ad-habillage-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=2&s=all&section=video');
	document.getElementById('ad-habillage-dst').appendChild(ins);
	}
</script></div><!-- Ad : "m-impact -->
<div id="ad-m-impact-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=19&s=all&section=video');
	document.getElementById('ad-m-impact-dst').appendChild(ins);
	}
</script></div><!-- Ad : "native_mobile -->
<div id="ad-native_mobile-dst" class="pub ">
<script>
if (PX.test('rwd', ["mobile"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102695&plc=19&s=all&section=video');
	document.getElementById('ad-native_mobile-dst').appendChild(ins);
	}
</script></div>	<div class="site__body">
		<div class="site__trunk">
			<div class="site__inner">
				<div class="ad-banner">
	<div class="site__trunk">
		<div class="site__inner">
			<!-- Ad : "banner_1 -->
<div id="ad-banner_1-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=1&s=all&section=video');
	document.getElementById('ad-banner_1-dst').appendChild(ins);
	}
</script></div>			<!-- Ad : "banner_mobile_google -->
<div id="ad-banner_mobile_google-dst" class="pub ">
<script>
if (PX.test('rwd', ["mobile"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-banner_mobile_google-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '8704923470');
		ins.setAttribute('data-ad-format', 'auto');
		ins.setAttribute('data-full-width-responsive', 'true');		document.getElementById('ad-banner_mobile_google-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script></div>		</div>
	</div>
</div><!-- ad-banner -->	<div class="l-layout">
	<div class="l-main">
		<ul class="breadcrumb"><!----><li class="breadcrumb__item"><a href="/">Accueil</a></li><!----><li class="breadcrumb__item"><a href="/tv/index" itemprop="breadcrumb">TV</a></li><!----><li class="breadcrumb__item">Secret Story : Cindy Lopes dévoile la coquette somme qu’elle a touchée (exclu vidéo) </li><!----></ul>  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="article">
	<div class="article__topic">
		<a href="/tv/index" class="topic--alt">TV</a>
	</div>	<h1 class="article__title">Secret Story : Cindy Lopes dévoile la coquette somme qu’elle a touchée (exclu vidéo) </h1>
	<div class="article__media article__media--video article_embed">
		<iframe class="embed_element" frameborder="0" width="640" height="362" src="http://www.dailymotion.com/embed/video/x7qz9fh"></iframe><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/article/public/styles/paysage/public/images/2020/01/cindy_lopes_de_luxe_2.jpg?itok=aOF-RpVK" width="640" height="362" alt="Secret Story : Cindy Lopes dévoile la coquette somme qu’elle a touchée (exclu vidéo) " />	</div>
	<div class="toolbar">
		<div class="article__date">Vendredi 24 Janvier - 08:05</div>
	<div class="toolbar__side">
		<a class="comments" href="#comments-anchor">
									Réagir à l'article
					</a>
	</div>
		<div class="toolbar__side">
		<ul class="font-sizer" data-pxfontsizer>
			<li data-action="minus"><span class="ico-text-size-minus">A-</span></li>
			<li data-action="plus"><span class="ico-text-size-plus">A+</span></li>
		</ul>
	</div>
		<div class="pw-widget pw-counter-horizontal" style="clear: both">
		<a class="pw-button-twitter pw-look-native" href="https://twitter.com/intent/tweet?text=Secret%20Story%20%3A%20Cindy%20Lopes%20d%C3%A9voile%20la%20coquette%20somme%20qu%E2%80%99elle%20a%20touch%C3%A9e%20%28exclu%20vid%C3%A9o%29%20%20http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Ftv%2Fsecret-story-cindy-lopes-devoile-la-coquette-somme-quelle-touchee-exclu-video-179934" title="Partager sur Twitter" target="_blank"><i class="ico-twitter"></i></a>
		<a class="pw-button-googleplus pw-look-native" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Ftv%2Fsecret-story-cindy-lopes-devoile-la-coquette-somme-quelle-touchee-exclu-video-179934" title="Partager sur Google+" target="_blank"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Partager Google+"/></i></a>
		<a class="pw-button-facebook pw-look-native" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.non-stop-people.com%2Factu%2Ftv%2Fsecret-story-cindy-lopes-devoile-la-coquette-somme-quelle-touchee-exclu-video-179934" title="Partager sur Facebook" target="_blank"><i class="ico-facebook"></i></a>
	</div>
	</div>	<!-- Ad : "pave_mobile -->
<div id="ad-pave_mobile-dst" class="pub ">
<script>
if (PX.test('rwd', ["mobile"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-pave_mobile-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '2956904558');
		ins.setAttribute('data-ad-format', 'auto');
				document.getElementById('ad-pave_mobile-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script></div>	<div class="article__chapo-wrapper article__content"><p class="chapo">Ce vendredi 24 janvier 2020, Cindy Lopes est l'invitée de Jordan de Luxe dans "L'instant de luxe", émission diffusée quotidiennement sur Non Stop People. En plus d'avoir présenté son tout nouveau spectacle "LoPES... TACLE!", elle a révélé combien elle avait touché pour sa participation à "Secret Story" en 2009.</p></div>		<div class="l-article">
		<div class="l-article-main">
						<div class="article__content" id="article__content">
				<div id="akv-incontent">
					<p>C'est en participant à la troisième saison de "Secret Story" en 2009 que Cindy Lopes a été révélée au public. Dans l'aventure, la candidate a marqué les esprits avec son fort caractère et ses coups de colère qui n'ont pas manqué de faire trembler les murs de la Maison des secrets. Une expérience qu'elle a vécue aux côtés d'Émilie Nef Naf - la gagnante de cette édition - Daniela Martins, mais aussi le regretté FX. Cindy Lopes était parvenue à se hisser jusqu'à la finale de l'émission, à l'époque présentée par Benjamin Castaldi.</p><p>Une fois l'aventure terminée, Cindy Lopes a mené différents projets artistiques, notamment dans la chanson. Puis elle a construit sa vie de famille, elle qui a donné naissance à deux enfants, Stella (2017) et Raphaël (2019). En mai dernier, elle a accordé une interview exclusive au magazine Public dans laquelle elle se confiait sur <a href="http://www.non-stop-people.com/actu/politique/francis-lalanne-cindy-lopes-rejoint-sa-liste-pour-les-europeennes-169893" target="_blank">son quotidien de maman célibataire</a>. "Vivre avec deux gosses, ce n'est pas toujours facile. Surtout que je les élève seule, je me suis séparée du papa", disait-elle.</p><h2>"On me payait très cher..."</h2><p>Alors qu'elle s'apprête à monter sur les planches du Théâtre Les Blancs Manteaux en mars prochain, Cindy Lopes est l'invitée ce vendredi de Jordan de Luxe dans son émission "L'instant de Luxe". L'occasion pour elle de revenir sur <a href="http://www.non-stop-people.com/actu/tv/secret-story-10-cindy-lopes-de-retour-dans-lemission-elle-repond-121313" target="_blank">sa participation à "Secret Story"</a>.</p><p>Combien a-t-elle gagné grâce à l'émission ? "83 500 euros je pense", répond-elle. Et de poursuivre : "Après, j'ai monté une société, j'ai fait des bookings, mes cosmétiques au lait d'ânesse... Enfin bref, j'ai fait plein de trucs qui m'ont rapporté beaucoup d'argent. Ce qui m'a rapporté le plus, ça a été quand même la chanson. On me payait très cher pour chanter, en boîte de nuit, dans des salons... Ma manager prenait jusqu'à 6 000 voir 8000 euros. Je touchais entre 2000 et 4000 euros, parfois 6000 euros. Mais c'était exceptionnel. Après, ça tournait autour de 1500 euros". Et qu'a-t-elle fait de cet argent ? "Je n'ai pas été trop dépensière. J'ai deux appartements, j'ai vécu. J'ai voyagé, j'ai un peu kiffé. Je ne me suis privée de rien".</p><p><strong>Confidences exclusives. Ne pas reprendre sans citer l'émission "L'instant de Luxe" sur Non Stop People.</strong></p><p>Retrouvez Cindy Lopes au <a href="https://www.blancsmanteaux.fr/" target="_blank">Théâtre Les Blancs Manteaux</a> à partir du 5 mars prochain tous les jeudis soirs dans son spectacle "LoPES... TACLE!".</p><p><strong><img alt="" class="figure none" height="1200" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/2020/01/affiche_cindy_lopes_2_rgb.jpg" width="849" /></strong></p>					<p>Par Non Stop People TV</p>										<div class="tags"><!----><a href="/mots-cles/cindy-lopes" class="tags__element">cindy lopes</a><!----><a href="/mots-cles/jordan-de-luxe" class="tags__element">Jordan De Luxe</a><!----><a href="/mots-cles/non-stop-people" class="tags__element">Non Stop People</a><!----><a href="/mots-cles/linstant-de-luxe" class="tags__element">L'instant de Luxe</a><!----><a href="/mots-cles/salaire" class="tags__element">salaire</a><!----><a href="/mots-cles/secret-story" class="tags__element">secret story</a><!----></div>				</div>
							</div>
      <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85285/tag"></script>
					</div>
		<div class="l-article-side">
			<div class="box">
								<div class="list-sep__item--alt">
					<div class="box__title">Plus d'articles</div>
					<ul class="list"><li class="list__item"><a href="/actu/tv/benjamin-castaldi-arrogant-fils-papa-cindy-lopes-le-dezingue-exclu-video-179937" class="feat__title--small">Benjamin Castaldi : "arrogant", "fils à papa"... Cindy Lopes le dézingue (Exclu vidéo)</a></li><li class="list__item"><a href="/actu/politique/francis-lalanne-cindy-lopes-rejoint-sa-liste-pour-les-europeennes-169893" class="feat__title--small">Francis Lalanne : Cindy Lopes rejoint sa liste pour les européennes </a></li><li class="list__item"><a href="/actu/tele-realite/cindy-lopes-ss3-enceinte-de-son-premier-enfant-138455" class="feat__title--small">Cindy Lopes (SS3) enceinte de son premier enfant !</a></li></ul>				</div>
							</div>
		</div>
	</div>
			<div class="OUTBRAIN" data-src="http://www.non-stop-people.com/actu/tv/secret-story-cindy-lopes-devoile-la-coquette-somme-quelle-touchee-exclu-video-179934" data-widget-id="AR_1" data-ob-template="Nonstoppeople"></div>
</div>
<div class="bloc-comments">
	<span id="comments-anchor" class="anchor"></span>
	<div class="heading">
		<span class="heading__title">Réagissez à l'actu people</span>
			</div>	
	<form class="comment-form user-info-from-cookie custom-form" action="/comment/reply/179934" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class=" label-textfield" for="edit-name">Pseudo <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="field-nickname form-text required" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class=" label-textfield" for="edit-mail">Email <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="field-email form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label class=" label-textfield" for="edit-subject">Titre </label>
 <input class="field-title form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class=" label-textarea" for="edit-comment-body-und-0-value">Commentaire <span class="form-required" title="Ce champ est requis.">*</span></label>
 <div class="form-textarea-wrapper"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-vjCDSrnOL1khkydmgjxfACsfbqPPaid_PdYycMU0DpM" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div style="display: none;" id="divspy"><div class="form-item form-type-textfield form-item-myspy">
  <label class=" label-textfield" for="spyfield">E-mail </label>
 <input type="text" id="spyfield" name="myspy" value="" size="60" maxlength="128" class="form-text" />
</div>
<script> document.getElementById('spyfield').value = 'nospy'; </script></div><div class="form-actions form-wrapper" id="edit-actions"><input class="btn--alt form-submit" type="submit" id="edit-submit" name="op" value="Valider" /><div><span class="form-required">*</span> <span class="mute">Champs obligatoires</span></div></div></div></form></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

  </div>
</div>
  </div>
	</div><div class="l-side">
		
<!-- Format: Inline Screen -->

<div id='impactify-screen-inline'></div>
<script>
  window.impactifyTag = window.impactifyTag || [];
  impactifyTag.push({
    appId: 'non-stop-people.com'
    ,format: 'screen'
    ,style: 'inline'
  });
  (function(d, s, id) {
    var js, ijs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://ad.impactify.io/static/ad/tag.js';
    ijs.parentNode.insertBefore(js, ijs);
  }(document, 'script', 'impactify-sdk'));
</script>

<div class="fil-infos">
	<div class="heading">
		<span class="heading__title">Fil d'infos</span>
	</div>
	<ul class="list">
		<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">24/01/2020 08:15</span>
		</div>
		<a href="/actu/tv/benjamin-castaldi-arrogant-fils-papa-cindy-lopes-le-dezingue-exclu-video-179937" data-l="target" class="feat__title--small">Benjamin Castaldi : "arrogant", "fils à papa"... Cindy Lopes le dézingue (Exclu vidéo)</a>
		<div class="feat__text">Venue présenter son nouveau spectacle baptisé ...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">24/01/2020 08:07</span>
		</div>
		<a href="/actu/tv/julie-gayet-nouvelle-star-dune-serie-tf1-179945" data-l="target" class="feat__title--small">Julie Gayet : nouvelle star d'une série TF1 ? </a>
		<div class="feat__text">Julie Gayet sera très prochainement dans une...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">24/01/2020 08:05</span>
		</div>
		<a href="/actu/tv/secret-story-cindy-lopes-devoile-la-coquette-somme-quelle-touchee-exclu-video-179934" data-l="target" class="feat__title--small">Secret Story : Cindy Lopes dévoile la coquette somme qu’elle a touchée (exclu vidéo) </a>
		<div class="feat__text">Ce vendredi 24 janvier 2020, Cindy Lopes est l...</div>
	</div>
</li>
<li class="list__item">
	<div class="feat" data-l="area">
		<div class="feat__metas">
			<span class="topic">TV</span>
			<span class="feat__date">23/01/2020 20:52</span>
		</div>
		<a href="/actu/tv/gilles-verdez-toujours-en-froid-avec-fatou-apres-son-baiser-avec-isabelle-morini-bosc-179944" data-l="target" class="feat__title--small">Gilles Verdez toujours en froid avec Fatou après son baiser avec Isabelle Morini-Bosc</a>
		<div class="feat__text">Lundi 21 janvier, lors de la journée des câlins...</div>
	</div>
</li>
			</ul>
	<div class="more"><a href="/actu/index" class="more__link">Tout le fil infos</a></div>
</div>
<!-- Ad : "rectangle_1 -->
<div id="ad-rectangle_1-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=3&s=all&section=video');
	document.getElementById('ad-rectangle_1-dst').appendChild(ins);
	}
</script></div>
<!-- Ad : "annonces_google -->
<div id="ad-annonces_google-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
	(function(){
		var script = document.createElement('script');
		script.setAttribute('async', '1');
		script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		document.getElementById('ad-annonces_google-dst').appendChild(script);

		var ins = document.createElement('ins');
		ins.className = 'adsbygoogle';
		ins.style.display = 'block';
		ins.setAttribute('data-ad-client', 'ca-pub-9004041235700271');
		ins.setAttribute('data-ad-slot', '8540862827');
		ins.setAttribute('data-ad-format', 'link');
		ins.setAttribute('data-full-width-responsive', 'true');		document.getElementById('ad-annonces_google-dst').appendChild(ins);
	})();
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script></div>
<div class="OUTBRAIN" data-src="http://www.non-stop-people.com/actu/tv/secret-story-cindy-lopes-devoile-la-coquette-somme-quelle-touchee-exclu-video-179934" data-widget-id="SB_1" data-ob-template="Nonstoppeople" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="people-tweet">
	<div class="heading-people-tweet">People Tweet</div>
	<ul class="list">
		<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL1Bpbmsvc3RhdHVzLzEyMjA2MDgyMzc4MzUxNDUyMTY=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">24 Jan </span>
			<span class="tweet__name">P!nk</span>
			<span class="tweet__username">@Pink</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/1097712556804849667/tOf3O601_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">I will always love you @grammyken https://t.co/0mCyZwjKoj</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL1BhcmlzSGlsdG9uL3N0YXR1cy8xMjIwNTY3NTI4MzgxOTI3NDI1" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">24 Jan </span>
			<span class="tweet__name">Paris Hilton</span>
			<span class="tweet__username">@ParisHilton</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/1178735237544546304/Zv1fctyr_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">At 13 practicing my pout pose for a selfie. 👄 #TeenParis 👱🏻‍♀️ #ThrowbackThursday https://t.co/kWvfaiN2dC</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
<li class="list-sep__item--alt">
	<div class="tweet" data-l="aHR0cDovL3R3aXR0ZXIuY29tL3NoYWtpcmEvc3RhdHVzLzEyMjA1NjU3MzE3NDM1MzUxMDQ=" data-l-new>
		<div class="tweet__metas">
			<span class="tweet__date">24 Jan </span>
			<span class="tweet__name">Shakira</span>
			<span class="tweet__username">@shakira</span>
		</div>
		<div class="mediao">
			<div class="mediao__figure">
				<img src="http://pbs.twimg.com/profile_images/1216573384080924673/H5tOYQk9_normal.jpg" alt="" width="48" height="48">
			</div>
			<div class="mediao__body">
				<div class="tweet__content">RT @billboardlatin: .@shakira &amp; @Anuel_2bleA take fans behind the fun process of making their song #MeGusta https://t.co/XNo2W6lr7R</div>
				<span class="tweet__link">Détails</span>
			</div>
		</div>
	</div>
</li>
	</ul>
</div><div class="plus-lus node">
	<div class="heading">
		<span class="heading__title">Les plus lus</span>
	</div>
	<ol class="list-top">
		<li><a href="/actu/musique/louane-enceinte-qui-est-son-compagnon-et-pere-de-son-futur-enfant-179923">Louane enceinte : qui est son compagnon et père de son futur enfant ?</a></li>
<li><a href="/actu/cinema/christophe-lambert-vous-seriez-etonne-par-le-nombre-de-pedophiles-proteges-quon-connait">Christophe Lambert : "Vous seriez éton­né par le nombre de pédo­philes proté­gés qu’on connaît dans la poli­tique"</a></li>
<li><a href="/actu/musique/louane-enceinte-elle-officialise-sa-grossesse-en-devoilant-son-baby-bump-179893">Louane enceinte : elle officialise sa grossesse en dévoilant son baby bump</a></li>
<li><a href="/actu/tv/sebastien-demorand-mort-denis-brogniart-evoque-son-combat-contre-la-maladie-179870">Sébastien Demorand mort : Denis Brogniart évoque son combat contre la maladie</a></li>
<li><a href="/actu/musique/louane-21-ans-retour-sur-son-parcours-incroyable-video-152515">Louane a 21 ans : retour sur son parcours incroyable (vidéo)</a></li>
			</ol>
</div><div class="top-people node">
	<div class="heading">
		<span class="heading__title">Top people</span>
	</div>
	<div class="grid">
		<div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/07/2._irina_shayk_sports_illustrated.jpg?itok=0tsowSx7" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/irina-shayk" data-l="target" class="grid__name"> Irina  Shayk </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/people/big_Cristiano_Ronaldo_1_5107b86244b07.jpg?itok=yr9hjkCI" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/cristiano-ronaldo" data-l="target" class="grid__name">Cristiano Ronaldo </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/bruel.jpg?itok=VsgkuP38" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/patrick-bruel" data-l="target" class="grid__name">Patrick  Bruel </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2015/02/j1.jpg?itok=7M-1Bdcs" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/jenifer-bartoli" data-l="target" class="grid__name">Jenifer  Bartoli </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2015/02/bestimage_00243111_000002.jpg?itok=kSMgGneq" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/nabilla-benattia" data-l="target" class="grid__name">Nabilla Benattia </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/hanouna.jpg?itok=Y-Xq-rci" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/cyril-hanouna" data-l="target" class="grid__name">Cyril  Hanouna </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/03/alexandra_roost_ok.jpg?itok=whso9Cxh" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/alexandra-roost-1" data-l="target" class="grid__name">Alexandra  Roost </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/01/fichier_source_photos_logo_-_paul.jpg?itok=Y-yNmqaY" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/paul-de-saint-sernin" data-l="target" class="grid__name">Paul  de Saint-Sernin </a>
</div><div class="grid__cell" data-l="area">
	<div class="grid__visuel"><img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/fiche_mini/public/styles/carre/public/images/2014/12/maxpeopleworld792574_1.jpg?itok=gF0bwKjt" width="80" height="80" alt="" /></div>
	<a href="/fiche-people/johnny-hallyday" data-l="target" class="grid__name">Johnny  Hallyday </a>
</div>			</div>
	<div class="more"><a href="/fiche-people/" class="more__link">Tous les people</a></div>
</div><!-- Ad : "rectangle_2 -->
<div id="ad-rectangle_2-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=12&s=all&section=video');
	document.getElementById('ad-rectangle_2-dst').appendChild(ins);
	}
</script></div>	</div><!-- colonne 2 -->
</div>				</div><!-- site__body__inner -->
		</div><!-- site__trunk -->
	</div><!-- site__body -->
	<div class="bestof-video">
	<div class="site__trunk">
		<div class="site__inner">
			<h2 class="heading-the-best-of-video-people">The best of vidéo people</h2>
			<div class="l-row-full">
				<div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2020/01/patrice_laffont_ruine.jpg?itok=Ow8zqrGv" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/patrice-laffont-ruine-pourquoi-il-na-plus-dargent-exclu-video-179509" data-l="target" class="feat__title">Patrice Laffont ruiné : pourquoi il n’a plus d’argent (exclu vidéo) </a>
		</div>
	</div>
</div><div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2020/01/rachel.jpg?itok=yxE6pv7z" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/rachel-legrain-trapani-pourquoi-elle-ne-souhaite-pas-mediatiser-son-futur-enfant-exclu-video" data-l="target" class="feat__title">Rachel Legrain-Trapani : pourquoi elle ne souhaite pas médiatiser son futur enfant (exclu vidéo)</a>
		</div>
	</div>
</div><div class="l-cell l-1-3">
	<div class="feat" data-l="area">
		<div class="feat__visuel">
			<img src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2019/12/veronique_genest_de_luxe_1.jpg?itok=_V17S20G" width="310" height="175" alt="" />			<span class="ico-video"></span>
		</div>
		<div class="feat__inner">
			<div class="feat__cat">TV</div>
			<a href="/actu/tv/veronique-genest-son-salaire-colossal-dans-julie-lescaut-devoile-exclu-video-178397" data-l="target" class="feat__title">Véronique Genest : son salaire colossal dans "Julie Lescaut" dévoilé (exclu vidéo)</a>
		</div>
	</div>
</div>			</div>
		</div>
	</div>
</div><!-- bestof-video -->	<div class="ad-banner">
  <div class="site__trunk">
    <div class="site__inner">
      <!-- Ad : "banner_btf -->
<div id="ad-banner_btf-dst" class="pub ">
<script>
if (PX.test('rwd', ["desktop","tablet"])) {
		var ins = document.createElement('ins');
	ins.setAttribute('data-src', '//adnext.fr/richmedia.adv?id=102459&plc=13&s=all&section=video');
	document.getElementById('ad-banner_btf-dst').appendChild(ins);
	}
</script></div>    </div>
  </div>
</div><!-- ad-banner -->	<div class="photos-wall">
	<div class="site__trunk">
		<div class="site__inner">
			<div class="photos-wall__row" data-l="area">
				<div class="photos-wall__cell1">
	<div class="photos-wall__intro">
		<div class="heading-en-images">En images</div>
		<a href="/actu/tv/voice-amir-slimane-arcadian-ils-ont-perce-grace-lemission-179743" data-l="target" class="photos-wall__title">The Voice : Amir, Slimane, Arcadian... Ils ont percé grâce à l'émission</a>
	</div>
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2019/02/kendji_girac_-_le_point_sur_sa_vie_amoureuse.jpg?itok=olupwCdY" width="310" height="175" /></div><div class="photos-wall__cell2">
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/en_images_portrait/public/styles/portrait/public/images/2018/06/maxpeopleworldtwo047736.jpg?itok=7cC_cuhV" width="317" height="377" /></div><div class="photos-wall__cell3">
	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2019/04/maxpeopleworld995901.jpg?itok=v1pg2J4j" width="310" height="175" />	<img alt="" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/styles/feature/public/styles/paysage/public/images/2017/04/maxnewsspecial083480.jpg?itok=tnm0fj6f" width="310" height="175" /></div>							</div>
		</div>
	</div>
</div><!-- photos-wall -->	<div class="site__footer">
		<div class="site__trunk">
			<div class="site__footer__inner">
				<a href="/" class="logo"><img src="/sites/non-stop-people.com/themes/nsp/img/logo.jpg" width="150" height="79" alt="Non Stop People"></a>
				<div class="footer-links">
					<span style="color: #999">L'actu people</span>
										- <a href="/actu/index">Page 1</a>
										- <a href="/actu/index/page/1/0">Page 2</a>
										- <a href="/actu/index/page/2/0">Page 3</a>
										- <a href="/actu/index/page/3/0">Page 4</a>
										- <a href="/actu/index/page/4/0">Page 5</a>
										- <a href="/actu/index/page/9/0">Page 10</a>
										- <a href="/actu/index/page/49/0">Page 50</a>
									</div>
				<div class="footer-links">
					<span data-l="L3F1aS1zb21tZXMtbm91cw==">Qui sommes-nous ?</span> -
					<span data-l="L2xlcy1qb3VybmFsaXN0ZXMtZGUtbm9uLXN0b3AtcGVvcGxl">La rédaction</span> -
					<span data-l="L2NvbnRhY3Q=">Nous contacter</span> - 
					<a href="/partenaires">Partenaires</a> - 
					<span data-l="L21lbnRpb25zLWxlZ2FsZXM=">Mentions légales</span> - 
					<span data-l="L2luZm9ybWF0aW9ucy1jb25jZXJuYW50LWx1dGlsaXNhdGlvbi1kZXMtY29va2llcw==">Cookies</span> - 
					<span data-l="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05vblN0b3BQZW9wbGU=" data-l-new>Facebook</span> - 
					<span data-l="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ob25TdG9wUGVvcGxl" data-l-new>Twitter</span><br>
					<a href="http://www.non-stop-zapping.com" target="_blank">Non Stop Zapping</a>
					- <a href="http://www.non-stop-celebrities.com/" target="_blank">Non Stop Celebrities</a>
										- <a href="http://nonstoppeople.es/" target="_blank">Non Stop People Espagne</a><br>
					<a href="http://www.palpix.com" target="_blank">Site réalisé par Palpix</a>
				</div>
			</div><!-- site__footer__inner -->
		</div>
	</div><!-- site__footer -->
</div><!-- site -->
<script type="text/javascript" src="//cdn4.wibbitz.com/nonstoppeople/embed.js" async></script>	<div id="scripts">
		<script type="application/ld+json">
		{
			"@context" : "http://schema.org",
			"@type" : "Organization",
			"name" : "Non Stop People",
			"url" : "http://www.non-stop-people.com/",
			"logo": "http://www.non-stop-people.com/sites/non-stop-people.com/themes/nsp/img/non-stop-people.jpg",
			"sameAs" : [
				"http://www.facebook.com/NonStopPeople",
				"https://twitter.com/NonStopPeople"
			]
		}
		</script>
		<div id="fb-root"></div>
		<script src="/sites/non-stop-people.com/themes/nsp/js/bootstrap.pnmooh.js"></script>		<script type="text/javascript" src="http://www.non-stop-people.com/sites/non-stop-people.com/files/js/js_Fo6p-iJZwNsqnWSNZdL18L3KlZjUkjyrcgwUn_e1_to.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"nsp","theme_token":"G_wR5nfKSVMGUsu9g7nvGHgEbd52nyj_ZB7oH6QlWqc","js":{"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"public:\/\/languages\/fr_F2KD337wvBa1MEjxNAg8sPZky9NNGLcqo-m9bCxhzAs.js":1,"modules\/filter\/filter.js":1,"sites\/all\/modules\/custom\/nsg_comment_abuse\/js\/my-spy.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/patched\/video_filter\/video_filter.css":1,"modules\/filter\/filter.css":1,"sites\/non-stop-people.com\/themes\/nsp\/css\/screen.css":1}},"colorbox":{"opacity":"0.85","current":"{current} sur {total}","previous":"\u00ab Pr\u00e9c.","next":"Suivant \u00bb","close":"Fermer","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"urlIsAjaxTrusted":{"\/comment\/reply\/179934":true}});
//--><!]]>
</script>
		
		<!-- Script Asynchrone ADVERLINE -->
		<script type='text/javascript'>
			var ADVERLINE = window.ADVERLINE || {};
			ADVERLINE.asynctags = true;
			var script = document.createElement('script');
			script.async = true;
			script.src = '//ads.adverline.com/richmedias/tools/adnext_iframe.js';
			document.body.appendChild(script);
		</script>
		
		<script>(function($) { $.get("/node-statistics.php", { nid: "179934" }); })(jQuery);</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
															})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-36657595-1', 'auto');
			ga('send', 'pageview');
		</script>

    <!-- Format: Rising Screen -->

    <script>
      window.impactifyTag = window.impactifyTag || [];
      impactifyTag.push({
        appId: 'non-stop-people.com'
        ,format: 'screen'
        ,style: 'rising'
      });
      impactifyTag.push({
        appId: 'non-stop-people.com'
        ,format: 'screen'
        ,style: 'impact'
      });
      (function(d, s, id) {
        var js, ijs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://ad.impactify.io/static/ad/tag.js';
        ijs.parentNode.insertBefore(js, ijs);
      }(document, 'script', 'impactify-sdk'));
    </script>

		<script src="/sites/non-stop-people.com/themes/nsp/js/plugin/inread.js?pnmooh"></script>
<script>PX_inread('inread');</script>
	</div><!-- scripts -->
		</body>
</html>